Cargando...
Cargando...

Problemas y fallas del Renault Megane
hay 720 casos reportados



¿Problemas con un Megane? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Arranque
Arranque
Motor
Motor
Encendido motor
Encendido motor
Tablero
Tablero
Luces
Luces
Acelerador
Acelerador
Bobina
Bobina
Ruido
Ruido
Aceite
Aceite
Caja de cambios
Caja de cambios
Batería
Batería
Fusibles
Fusibles
Bujías
Bujías
Dirección
Dirección
Computadora
Computadora
Puerta
Puerta
Inyección
Inyección
Vibraciones
Vibraciones
Tironeos
Tironeos
Bomba de combustible
Bomba de combustible
Embrague
Embrague
Suspensión
Suspensión
Alternador
Alternador
Aire acondicionado
Aire acondicionado
Ruedas
Ruedas
Recalentamiento
Recalentamiento
Pedal
Pedal
Volante
Volante
Escape
Escape
Parabrisa
Parabrisa
Correa de distribución
Correa de distribución
Filtro de combustible
Filtro de combustible
Tren delantero
Tren delantero
Alarma
Alarma
Radio
Radio
Velocímetro
Velocímetro
Consumo
Consumo
Ventanas
Ventanas
Filtro del aire
Filtro del aire
Bomba Hidráulica
Bomba Hidráulica
Cableado
Cableado
Catalizador
Catalizador
Carburador
Carburador
Filtro del aceite
Filtro del aceite
Centralita
Centralita
Bomba de agua
Bomba de agua
Radiador
Radiador
Bocina
Bocina
Relés
Relés
Caudalímetro
Caudalímetro
Sensor lluvia
Sensor lluvia
Elevalunas eléctrico
Elevalunas eléctrico
Equipo de sonido
Equipo de sonido
Lavaparabrisas
Lavaparabrisas

Seguridad

Frenos
Frenos
Airbag
Airbag
ABS
ABS
Cinturones
Cinturones
Estabilidad
Estabilidad
Apoyacabezas
Apoyacabezas
Hace 5 mesesVenezuela
Renault
Megane
classic
2008
0
votos

Se recalienta y bota agua por el envese del agua (reservorio)Solucionado

Hola! quien mi puede asesorar un poco ? tengo un renault magane classic 2008 y desde hace un tiempo me recalienta, bota agua por la tapa del reservorio, y le he hecho de todo, compre un envase nuevo, tengo todos los modelos de tapa, la bomba de agua nueva, no tiene el termostato, las mangueras y el tubo de agua los compre, mande a revisar el radiador (lo limpiaron), como no hubo resultados cambiaron la empacadura de la camara y le hicieron plano a la camara, revisaron las valvulas de admision y escape como de esperar estan buenas y bueno nada sigue recalentado, ademas tiene el electro-ventilador nuevo y la cadena de los tiempos, lo ultimo que hice fue comprar otro envase de agua y sigue recalentando y botando agua. Que puede ser????? ayudaaaaaaaa!!!!   -  kroaa
0
Fácil, el termostato...que no tiene. Todos los motores de combustión interna usan termostato mi hermano...!!!!  - shorohov (Hace 4 meses) Denunciar comentario
Mejor solución  (según kroaa, el autor del problema) 
Hace 5 mesesVenezuela
Renault
Megane
4puertas full motor 1.6
2000
0
votos

Falla al rodar se su trata de apagarSolucionado

Cuando voy rodando de repente pierde toda la fuerza y cuando lo enciendo de nuevo sigue rodando normal lo escanee y me dio estos errores df0045, df002, df022 que no se que significan si alguien me pudiese ayudar   -  alengron14
Hace 5 mesesVenezuela
Renault
Megane
1.6 16V
2007
0
votos

Problema de alarmasSolucionado

Buenas Tardes;
Por favor si alguien puede ayudarme ya que hace meses se prendio la alarma de stop del carro y la alarma de un icono como motor con la palabra stop. El carro trabaja normalmente, el indicador de temperatura se mantiene de la parte media hacia abajo el electro ventilador arranca y para normalmente el aire acondicionado trabaja bien pero los dos testigos estan siempre encendidos, laverdad es que no se el motivo de la falla.   -  Manuel
Hace 5 mesesArgentina
Renault
Megane
4 puertas base diesel 1.9
2006
2
votos

Problema de desaceleracion cuando se moja el motorSolucionado

Hola, me paso dos veces que al viajar con lluvia, se me enciende el rulo del tablero y se desacelera el motor, queda como regulando por mas que pise el pedal acelerador. Cual puede ser el problema?   -  Kucha10
Hace 5 mesesVenezuela
Renault
Megane
caja de velocidades
2006
1
voto

Caja de velocidadesSolucionado

Saludos a Todos ante todo explico mi situacion mi megane II de repente me toca acelerar de forma rapida o exigirle al carro un poco mas de lo normal en el arranque y el carro queda en una velocidad acelerado en las rpm sin embargo se mantiene andando me da en pantalla revisar inyeccion y seguidamente dice revisar caja de velocidades lo apago y enciendo de nuevo y la falla desaparece... hace poco lo lleve a un mecanico en renault le coloco el escaner y no me dio un diagnostico seguro aunque me dijo que estaba seguro que fuese la caja de velocidades   -  william
0
Pudiste encontrarle solucion a este problema? a mi me paso lo mismo y no se que hacerle ya ese carro  - Carlos Montes (Hace 2 meses) Denunciar comentario
Mejor solución  (según william, el autor del problema) 
0
A mi me pasa igual con mi megane II y no le dan con la falla ya le han revisado todo y en el scanner no le sale nada si saben de algo le agradezco su informacion  - lerbavrt (Hace 8 semanas) Denunciar comentario
Mejor solución  (según william, el autor del problema) 
Hace 5 mesesArgentina
Renault
Megane
5 puertas full motor 1.9 TDI
1999
0
votos

No pasa los 200km/h en llano,ni pasa las 2500 vueltasSolucionado

Me acusa en el tablero problema electrico. Luego de hacerle tapa de cilindro nueva, correa y tensores de distribucion y polea de la bomba inyectora, cuando marcho en ruta no pasa los 120km/h! y las revoluciones no pasan las 2500 vueltas.   -  juan
Hace 5 mesesArgentina
Renault
Megane
5 puertas motor 2.0
1998
-1
votos

Falla la computadoraSolucionado

Se armo el motor y ahora no arranca me pide un codigo y no lo tengo como lo consigo?   -  seba
3
Abre la llave y miras en el plastico hay unos numero que tiene y la matricula que yo tele consigo yo tuve ese mismo problema y lo arregle ,a la fecha de matriculacion. Saludos  - el canario (Hace 5 meses) Denunciar comentario
Mejor solución  (según seba, el autor del problema) 
Hace 5 mesesMéxico
Renault
Megane
sedan, expression, 2.0, 16V
2005
5
votos

Auto no enciende, cero indicadores, solo enciende el estereo.Solucionado

Todo muy bien, el auto en si nunca ha dado problemas, un buen dia llego a mi trabajo, a la hora de irme, todo muerto en el coche, tablero, luces interiores, lector de tarjeta, nada! Me percato que lo unico que enciende es el estereo y el foquito rojo que se encuentra en el tablero, el de alarma o antirrobo me parece. Alguien me puede ayudar?   -  Juan
0
Amigo revisa la fusiblera del motor (upc) que se encuentra al lado de la bateria. Creo que es un fusible de 30 amp que debes cambiar asi se vea bien. A mi me paso lo mismo y cambie ese fusible y volvio a funcionar.  - nico (Hace 4 meses) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
Hace 5 mesesMéxico
Renault
Megane
expression
2006
1
voto

No encuentro como cambiar el aceite de transmisión es automaticoSolucionado

Alguien me podria informar donde se puede drenar y meter el aceite y como saber el si el nivel es correcto? no encuentro como hacerlo
De antemano gracias   -  paul systems
Hace 5 mesesArgentina
Renault
Megane
4puertas motor2.0
2000
1
voto

El auto enciende pero no arrancaSolucionado

El auto arrancaba cuando lo ponía en marcha acelerandolo y esto lo tenía que hacer porque se apagaba y no me regulaba   -  vezzani
Hace 5 mesesArgentina
Renault
Megane
4 puertas
2007
5
votos

Se quedo sin corriente no es problema de bateriasSolucionado

Arme el motor arranco y después se paro y no lo pude volver a poner en marcha queda con la luz roja prendida en el tablero y no llega corriente a ningún lado me podrían orientar a ver cual puede ser el problema   -  nacho
0
Ami me paso y era la llave se descodifico  - yoni (Hace 4 meses) Denunciar comentario
Mejor solución  (según nacho, el autor del problema) 
0
A mi me paso lo mismo, se quedo todo el coche sin corriente, al lado de la bateria hay una cajita con 3 fusibles , el del centro es grande y negro y pone 30 v. , solo cuesta cinco euros, cambialo tú mismo, en un taller te llevan por muy poco 150 euros, yo lo cambie y como si no hubiera pasado nada, ya siempre llevo uno de repuesto, un abrazo  - Pablo (Hace 4 meses) Denunciar comentario
Mejor solución  (según nacho, el autor del problema) 
Hace 5 mesesMéxico
Renault
Megane
megane
2003
0
votos

Tira aceite del engrane de levasSolucionado

Cambie los retenes de los arboles pero sigue tirando aceite y me doy cuenta que es del engrane de levas que va cargado de aceite incluso ya lo cambie y sigue tirando que puede estar mal? alguien me puede ayudar   -  chucho
1
Hola tengoel mismo problema tu has consiguido arreglar esa falla?  - Jorgemat23 (Hace 5 meses) Denunciar comentario
Mejor solución  (según chucho, el autor del problema) 
Hace 5 mesesColombia
Renault
Megane
Megane clasico
2005
0
votos

Quiero comprar unoSolucionado

Solo quiero saber si son buenos , que ventajas y desventajas tienen gracias.   -  Diego
Hace 5 mesesVenezuela
Renault
Megane
megane classic
2007
2
votos

No arrancaSolucionado

Buenas quiciera que me ayudara con mi problema tengo un megane classic 2007 presento un problema de arranque se lo arregle pero haora no me enciende manda la señal el arranque pero el carro no prende   -  roque
Hace 5 mesesUruguay
Renault
Megane
megane
2000
0
votos

Caja de cambioSolucionado

Me rompio toda la 5ta y lunca aviso y el testigo nunca prendio   -  nestor
Hace 5 mesesVenezuela
Renault
Megane
1.6
2008
1
voto

Tablero se apagaSolucionado

El tablero se apaga con el carro en marcha por segundo, apagan las luces del tablero los indicadores se van a piso y en cuestion de segundo vuelve a prender esto lo hace a cada rato   -  HECTOR
1
Busca ayuda de un tecnico electronico,desconecta la bateria y luego extrae el tablero y procede a resoldarlo completamente y el problema se soluciona.ojo tienes que desconectar la bateria si no lo haces de esta forma puedes ocacionar daños irrevercibles en el tablero  - manuel garcia (Hace 5 meses) Denunciar comentario
Mejor solución  (según HECTOR, el autor del problema) 
2
Amigo de seguro el problema esta en la fusiblera del motor(upc) la que esta al lado de la bateria. Debes sacarla y revisar todos los fusibles y conectores limpiandolos con spray limpiacontacto.  - nico (Hace 4 meses) Denunciar comentario
Mejor solución  (según HECTOR, el autor del problema) 
Hace 5 mesesArgentina
Renault
Megane
19
1997
0
votos

Pierde aceiteSolucionado

Pierde aceite por la tapa de plastico que lo puede provocar le hice el motor nuevo   -  corzo
Hace 6 mesesVenezuela
Renault
Megane
megane
2002
-1
votos

Se prende el aiere acondicionado se apaga y prenden cada ratoSolucionado

No se mantiene enfriando el carro por gue se appaga cada rato el compresor   -  yovanni
Hace 6 mesesMéxico
Renault
Megane
2
2005
0
votos

Llantas delanteras no tienen angulo de 90°Solucionado

Acabo de comprear un megane por lo comentarios que veo no es una auto de muy buena calidad sin embargo dejenme decirles que es un auto excelente, en fin, el detalle de mi auto es que las llantas delanteras tienen una inclinacion en la parte inferior no estan en angulo de 90° como cualquier otro auto, alguien me podria decir porque sucede esto...   -  Anonimo
Hace 6 mesesEcuador
Renault
Megane
1.6
2004
0
votos

Problemas en el tableroSolucionado

Hola a todos alguien me puede decir que es lo que se marca en el tablero junto al reloj, tengo el carro 2 años y desde que me compre solo me aparece la hora y nada mas...   -  flandeta
Hace 6 mesesEcuador
Renault
Megane
1.6
2004
2
votos

Falla el sensor mapSolucionado

Buenas, el mecanico me dijo que debo cambiar el sensor map ya que se me suben y se bajan las revoluciones, quisiera saber si alguien sabe como cambiarlo para ver si lo hago yo mismo, gracias   -  flandeta
Hace 6 mesesVenezuela
Renault
Megane
1.6
2004
2
votos

Falla de mi megane 2002Solucionado

Buenas el carro me tiene loco le realice servicio de aceite de filtros de bujia todo nuevo y fino... un dia lo prendo que voy a salir y el carro me empezo a fallar cuando arranco me corcovea no esta estable y perdio la fuerza esta como ahogado... se le limpio lo inyectores se le reviso las bobina los cilindro las bujias y aun nada no se que puede ser y en el tablero no prende ninguna luz de emergencia   -  kelvin jose
0
Generalmente este auto pierde fuerza cuando le fallan las bobinas de arranque, pero si decis que las cambiaste esta bien raro, quiza te lavaron el motor a presion?, el fabricante no lo recomienda.  - ferlp (Hace 6 meses) Denunciar comentario
Mejor solución  (según kelvin jose , el autor del problema) 
0
Listo el carro tenia 2 bobinas quemada y un inyector quemado listo el problema gracias  - kelvin jose (Hace 5 meses) Denunciar comentario
Mejor solución  (según kelvin jose , el autor del problema) 
0
Y ese fallo lo hacía siempre??? O aveces siendo constante cuando se arrancaba en frío???. . . Saludos  - dany (Hace 4 meses) Denunciar comentario
Mejor solución  (según kelvin jose , el autor del problema) 
Hace 6 mesesArgentina
Renault
Megane
Megane 2 DCI 1.9
2006
1
voto

Error en Airbag luego de cambio de aceiteSolucionado

Hola Amigos
Apelo a la experiencia de alguno de Uds. ya que me ha pasado algo totalmente ilógico. Luego de un cambio de aceite y filtro, al arracarlo aún en la fosa, se enciende en el tablero la luz del airbag. Dicha luz se prendió y apago muchas veces durante unos 3 días. Luego de allí en más quedó siempre prendida. También agregaron agua al lavaparabrisas y se chorreo al ponerle de mas. Supuse que se habría mojado algún conector esperando se secase en un par de días. Ya hace 1 año de esto. Se que no tiene relación pero... ideas?
Gracias... Edgardo   -  Eddy_vcp
1
Hola Edgardo, Debajo del asiento del copiloto hay un conector del airbag, quiza el mismo este flojo, otra opcion (es lo que me paso a mi), es la cinta del airbag que se encuentra dentro del bloque de volante, es una cinta blanca que esta enrollada alrededor del volante y suele cortarse.  - ferlp (Hace 6 meses) Denunciar comentario
Mejor solución  (según Eddy_vcp, el autor del problema) 
0
Hola, gracias por escribir. Los conetores debajo de los asientos ya los revise. Me falta ver el volante. El tema es que la luz apareció al arrancar luego de cambiar aceite y filtro. Creo que fue una gran casualidad y es mas fácil ganar la lotería a que haya sucedido esto simultaneamente. Ahora estoy con el auto en el mecánico arreglando el turbo. Lo revisarñe y comentaré. Gracias. Sabes donde queda el sensor de choque del airbag?  - Eddy_vcp (Hace 6 meses) Denunciar comentario
Mejor solución  (según Eddy_vcp, el autor del problema) 
2
Tu problema es q se corto la cinta enrolladora q esta en el centro del volante  - tito (Hace 5 meses) Denunciar comentario
Mejor solución  (según Eddy_vcp, el autor del problema) 
0
Gracias, sigo esperando la reparación del turbo. Loas mantengo al tanto. Revisare el centro del volante  - Eddy_vcp (Hace 5 meses) Denunciar comentario
Mejor solución  (según Eddy_vcp, el autor del problema) 
2
Por favor me explican como se revisa la sinta del centro del volante también dejo de funcionar la bocina  - oscar (Hace 5 meses) Denunciar comentario
Mejor solución  (según Eddy_vcp, el autor del problema) 
0
Ami me a pasado lo mismo y suena cuando giro el volante asique que pienso que es la cinta esa, sabeis como se abre el volante para arreglarlo, gracias  - virja (Hace 4 meses) Denunciar comentario
Mejor solución  (según Eddy_vcp, el autor del problema) 
0
Buenas tardes. Alguien sabe donde puedo conseguir la cintilla del airbag en Bogotá? Gracias  - yooooo (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Eddy_vcp, el autor del problema) 
Hace 6 mesesVenezuela
Renault
Megane
CLASIC
2008
4
votos

Problema con el tableroSolucionado

Buenos dias tengo un prblema con mi renault y espero poder ayudar el tablero con el carro en marcha se apaga todas las agujas se caen y se reinicia el km parcial   -  HECTOR
Hace 6 mesesMéxico
Renault
Megane
motor 2.0 4 puertas
2007
0
votos

No da marchaSolucionado

No da marcha, aparece la leyenda de "Anomalía Frenado"
Es automático   -  Isa
Hace 6 mesesColombia
Renault
Megane
MEGANE
2006
0
votos

Cambio de palanca p/nSolucionado

Les cuento amigos: Iba a vender el vehiculo y despues de tener toda la documentacion lista y el dinero recibido, entregue el carro y el nuevo dueño iba a conducirlo, lo prendio y el carro se apago sin que ni mas, le movi un sensor que va al lado derecho de la tapa de lujo de la culata y encendio pero luego de dos cuadras se volvio a apagar y salio el aviso (CAMBIO DE PALANCA P/N) , el carro no encendio mas y porsupuesto perdi el negocio.
Volvi a limpiar el sensor que ya comente pero se apaga el carro algunas veces.
ALguien sabe a que se debe este mensaje??   -  electricramh
0
Ola buenas tardes tengo el mismo problema no te dieron respuesta que era el problema de el encendido i del cambio p/n  - PAPE (Hace 3 meses) Denunciar comentario
Mejor solución  (según electricramh, el autor del problema) 
0
Ola buenas tardes tengo el mismo problema no te dieron respuesta que era el problema de el encendido i del cambio p/n grax espero tu respuesta  - PAPE (Hace 3 meses) Denunciar comentario
Mejor solución  (según electricramh, el autor del problema) 
Hace 6 mesesEspaña
Renault
Megane
1.9 dti berlina
2002
0
votos

Se enciende testigo luminoso de STOP y el de motor con stop dentroSolucionado

Al estar el coche en frio se encienden esos dos testigos y el coche pierde potencia al acelerar a unas ciertas revoluciones (2500-3000), como si el soplado del turbo se interrumpiese, o los inyectores fallasen, al estar caliente desaparece este problema. Que creeis que puede ser?   -  Jesus
Hace 6 mesesMéxico
Renault
Megane
ll motor 2.0
2004
6
votos

De repente pierde fuerzaSolucionado

Mi problema es eh salido varias veces con el megane despues de un recorrido de 40, 70 ,80, o a veces hasta 100. De Repente pierde fuerza tengo que ponerlo en segunda o primera para que vuelva a retomar fuerza hasta que en fin que ni en primera retoma fuerza sólo se eschan unas explosiones debajo del motor pero siempre prende no encuentro el problema ayudenme por favor...   -  el perro chilo
Hace 6 mesesMéxico
Renault
Megane
4 puertas 2.0
2005
-1
votos

Se prendé testigo de motorSolucionado

Se prende testigo de motor a cierta temperatura si lo corro se apaga y si des acelero se vuelve aprender ya lo escáne y sale falla en cilindro cuatro ya lavaron inyectores y cambie bobina tiembla un poco el motor cuando prende el testigo de motor   -  Tavos
Hace 6 mesesColombia
Renault
Megane
full 2.0
2005
0
votos

No enciende automáticamente las luces cuando se oscurece el ambienteSolucionado

El problema consiste básicamente en que el carro tenia un problema con el aire acondicionado que encendía pero no enfriaba lo suficiente, lo lleve al eléctrico y le cambio un sensor y unos cables que estaban rotos, luego de esto lo lleve a escanear para verificar que todo estuviera bien y me dice que hay un problema con la autoiluminacion, en el escaner sale un código de error el "DS011, anomalía en la autoiluminacion"   -  jerson
0
Y ya checaste si esta encedida la funcion de luces, la activas apretando el boton que esta al final de la palanca de las direccionales, lo dejas presionado y ya te indica unos segundos despues que ya esta activa la funcion  - dan8000 (Hace 5 meses) Denunciar comentario
Mejor solución  (según jerson, el autor del problema) 


¿Problemas con un Megane? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?