Problemas y fallas del Renault Megane
hay 1682 casos reportados



¿Problemas con un Megane? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Tablero
Tablero
Arranque
Arranque
Se apaga
Se apaga
Luces testigo
Luces testigo
Batería
Batería
Ruido
Ruido
Caja de cambios
Caja de cambios
Aceite
Aceite
Encendido motor
Encendido motor
Fuerza y aceleración
Fuerza y aceleración
Bobina
Bobina
Fusibles
Fusibles
No enciende
No enciende
Computadora
Computadora
Dirección
Dirección
Bujías
Bujías
Inyección
Inyección
Puerta
Puerta
Inyectores
Inyectores
Aire acondicionado
Aire acondicionado
Recalentamiento
Recalentamiento
Pierde fuerza
Pierde fuerza
Embrague
Embrague
Vibraciones
Vibraciones
Tironeos
Tironeos
Bomba de combustible
Bomba de combustible
Acelerador
Acelerador
Volante
Volante
Ruedas
Ruedas
Alternador
Alternador
Escape
Escape
Pedal
Pedal
Se acelera
Se acelera
Luces
Luces
Tira humo
Tira humo
Suspensión
Suspensión
Radio
Radio
Radiador
Radiador
Parabrisa
Parabrisa
Velocímetro
Velocímetro
Correa de distribución
Correa de distribución
Alarma
Alarma
Cambio de aceite
Cambio de aceite
Termostato
Termostato
Baúl/Cajuela
Baúl/Cajuela
Pierde aceite
Pierde aceite
Electroventilador
Electroventilador
Tren delantero
Tren delantero
Luz de freno
Luz de freno
Luz del airbag
Luz del airbag
Se bajan las revoluciones
Se bajan las revoluciones
Discos de freno
Discos de freno
Filtro del aire
Filtro del aire
Olor a nafta
Olor a nafta
Filtro de combustible
Filtro de combustible
Sensor de temperatura
Sensor de temperatura
Consumo
Consumo
Aceite caja de cambios
Aceite caja de cambios
Luz de ABS
Luz de ABS
Pastillas de freno
Pastillas de freno
Luz de check engine
Luz de check engine
Sensor de oxígeno
Sensor de oxígeno
Motor de arranque
Motor de arranque
Nivel de aceite
Nivel de aceite
Calefacción
Calefacción
Árbol de levas
Árbol de levas
Tacómetro
Tacómetro
Bomba de agua
Bomba de agua
Ventanas
Ventanas
Bomba de aceite
Bomba de aceite
Bocina
Bocina
Aire acondicionado no enfría
Aire acondicionado no enfría
Odómetro
Odómetro
Limpiaparabrisas
Limpiaparabrisas
Cableado
Cableado
Luz de giro
Luz de giro
Centralita
Centralita
Catalizador
Catalizador
Pistoneo/Cascabeleo
Pistoneo/Cascabeleo
Alineación
Alineación
Código de error
Código de error
Bomba Hidráulica
Bomba Hidráulica
Chasis
Chasis
Estéreo
Estéreo
Bobinas de encendido
Bobinas de encendido
Carburador
Carburador
Filtro del aceite
Filtro del aceite
Caudalímetro
Caudalímetro
Entra agua
Entra agua
Correa del alternador
Correa del alternador
Revoluciones altas
Revoluciones altas
Relés
Relés
Bloque de motor
Bloque de motor
Consumo de aceite alto
Consumo de aceite alto
Ruido al frenar
Ruido al frenar
Elevalunas eléctrico
Elevalunas eléctrico
Sensor lluvia
Sensor lluvia
Vibración al frenar
Vibración al frenar
Eje torcido
Eje torcido
Embrague trepida
Embrague trepida
Intercooler
Intercooler
Pérdida de potencia
Pérdida de potencia
Equipo de sonido
Equipo de sonido
Lavaparabrisas
Lavaparabrisas
Dirección dura
Dirección dura
No enciende en caliente
No enciende en caliente
Tensor de correa
Tensor de correa
Luz de aceite
Luz de aceite
Velocímetro no funciona o marca mal
Velocímetro no funciona o marca mal
Bloqueo puertas
Bloqueo puertas
Válvulas de escape
Válvulas de escape
Bloqueo de dirección
Bloqueo de dirección
Navegador
Navegador
Luz de inyección
Luz de inyección

Renault
Megane

Sedan,1.5 dci
2004
-1
voto

No enciende y fallo embragueSolucionado

Me paso ace dos dias, nunca me avia pasado, la verdad esque este coche se le ve buenillo y gasta poco, son coches para acerles pocos kilometros en poco tiempo y se pasan todos sus plasticos y tal...la verdad si quereis conducir sin miedo xd o que os dure un coche compraos algo mas caro, el caso iva reduciendo para entrar en una rotonda , mire el trafico y cuando voi a salir el coche parado y el embrague hasta abajo ,no hace presion esta muerto , suve i baja por un muelle q tiene pero nada mas y esta todo perfet e mirado fusibles de motor ( que es la peor caja de fusibles que e visto) y nada no…Leer completa
Escrito hace 4 meses por joseg236España
Renault
Megane

Megane2 1.6 16v
2009
1
voto

Encendido y regulacionSolucionado

Hola,soi rafael...les agradecería si alguien me pudiera dar una idea...mi problema es q ase unos dia m prendio la luz d bateria y stop en el tablero y lo mande arreglar y m cambiaron el regulador d voltaje...y ahora la luz me titila de ves en cuando y cuando esta en neutro la aguja del velocimetro. Baja casi asta cero y vuelve a la mil vuelta...asi susesibamente...lo mande a escanear y no salio ninguna falla...q puede ser??
Escrito hace 4 meses por RafaelArgentina
0
Cuando te salia la luz de bateria, la de stop se te quitava al rato de andar o seguia encendida?  - joseg236 (hace 4 meses) Denunciar comentario
Mejor solución  (según Rafael, el autor del problema) 
0
Revise las masas de motor y carroceria mejorelas o agregue un cable...  - albertomendoza (hace 4 meses) Denunciar comentario
Mejor solución  (según Rafael, el autor del problema) 
0
Cuando esta en neutro La aguja del velocimetro baja y sube,y cuando estoi andando de ves en cuando la luz de bateria y estop prende y al ratito se apaga,,eso m ase cada tanto,,y si ando fuerte m hace mas seguido...  - Rafael (hace 4 meses) Denunciar comentario
Mejor solución  (según Rafael, el autor del problema) 
0
Ya le hizo mantenimiento al cuerpo de aceleracion ? cuando hay fallas de marcha minima , es lo primero que se debe hacer... si ya se hizo , entonces mediante el can clip, reprogramar la marcha minima...  - albertomendoza (hace 4 meses) Denunciar comentario
Mejor solución  (según Rafael, el autor del problema) 
Renault
Megane
2000
2
votos

Megane 2000 rtSolucionado

Buenas chicos, les cuento que tengo un megane rt año 2000 el cual amo con mi alma... Hace tres meses mas o menos empezo a tener una falla en lo que en teoria es la caja de velocidades, y digo en teoria porque lo he llevado a muchos mecanicos y ninguno ha dado con el problema ya que el auto sigue roto pero todos dicen exactamente lo mismo... El motor prende de una manera espectacular pero al circular empieza a hacer un ruido como a metal suelto lo que posteriormente termina en un chillido fuerte ( que se asemeja a friccion de metales) y el auto se frena al mismo tiempo del ruido, saco el cambio…Leer completa
Escrito hace 4 meses por leonardoArgentina
0
Hola revisa el aceite a la caja lo mas probable que la quinta marcha no le este llegando lubricacion  - luis (hace 4 meses) Denunciar comentario
Mejor solución  (según leonardo, el autor del problema) 
Renault
Megane

SEDAN
2003
0
votos

Se rompió bandaSolucionado

SE le rompió la banda a mi megan sedan, 2003 y ya no arranca. Me dicen que probablemente se dañó el motor. Pueden orientarme con el precio aproximado de la reparación?
Escrito hace 4 meses por JuanMéxico
2
Pues si se te fue la correa de distribucion, doblastes valvulas y eso conlleva arbol de levas , balancines... Todo depende del tipo de motor el año de fabricacion...sifuera gasolina o diesel pero es carillo amigo  - joseg236 (hace 4 meses) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
2
En colombia el arreglo es cercano a los dos millones de pesos... el dolar hoy esta a 3000 pesos...  - albertomendoza (hace 4 meses) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Agradezco la orientación brindada  - Juan (hace 4 meses) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
1
Cómo unos 10 mil pesos  - Yaair (hace 4 meses) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
1
10 mil pesos mexicanos  - Yaair (hace 4 meses) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
Renault
Megane

4 puerta full,motor 1.6
2001
0
votos

Luz roja testigo con el contacto titila rapidoSolucionado

Hola ojala alguien me ayude del otro dia el megane se porta mal le ingreso la llave para partir y la luz roja no apaga y al guirar la llave no parte guira el motor pero esta en blokeo pero no es siempre
Escrito hace 5 meses por andrew2.0Chile
0
Amigo, haga revisar la llave, seguramente esta sin pilas, ó se le daño el mecanismo electrónico de la misma. -  - leon-mora.- (hace 3 meses) Denunciar comentario
Mejor solución  (según andrew2.0, el autor del problema) 
Renault
Megane

classic
2002
0
votos

No prende el carroSolucionado

Buenas tardes tengo un problema el carro no prende llegue a la casa normal al dia siguiente el carro no quiso la bateria se descargo y se puso en corto le coloco otra bateria y no prende y las luces del tablero tampoco prenden al pasar el switch agradeceria quien me pueda ayudar Gracias
Escrito hace 5 meses por gerardo peñaVenezuela
0
Con bateria buena , revisar los contactos del negativo , en motor y chasis... igualmente asegurarse que no es problema del switch...( por ejemplo con un tester verificar que al dar encendido ,le llega el voltaje de la bateria al motor de arranque...  - albertomendoza (hace 5 meses) Denunciar comentario
Mejor solución  (según gerardo peña, el autor del problema) 
Renault
Megane

classic
2002
0
votos

El carro no prendeSolucionado

Buenas tardes el carro no me prende paso el switch y no prende ninguna luz del tablero ni la radio ni el reloj la bateria se daño
Escrito hace 5 meses por gerardo peñaVenezuela
Renault
Megane

4 puertas motor1.6, 16 valvulas
2000
1
voto

Bloqueo puertasSolucionado

A veces no desbloquea ninguna puerta y tampoco el ponton trasero. Si hace el guiño de las luces, no asi el desbloqueo. No es seguido, pero sucede.
Escrito hace 5 meses por juanUruguay
0
Revisa la pila de la tarjeta o la misma, puede ser que este dañana  - joseg236 (hace 4 meses) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Le cambie la pila, pero sigue sucediendo, quizas sea el relay, en unos dias voy al electricistas, igual gracias , amigo joseg236  - juan (hace 4 meses) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
Renault
Megane

fase 2 tricuerpo, 1.6 16v
2006
0
votos

VelocímetroSolucionado

Hola, les comento necesito ayuda ya que no tengo ni idea de mecánica, compre un megane usado, y cuando esta en marcha andando, la aguja del velocímetro no se mueve para nada y debajo hay una pantalla chiquita que se mantiene siempre en cero, necesito saber que tipo de repuesto podría estar fallando, gracias!!!!
Escrito hace 5 meses por daroueArgentina
2
El sensor del velocimetro... pero es mejor que lo lleves al mecanico o electrico...  - albertomendoza (hace 5 meses) Denunciar comentario
Mejor solución  (según daroue, el autor del problema) 
Renault
Megane

Megane 2
2004
0
votos

Me paso igualSolucionado

Me paso lo mismo, con lo de la anomalía eléctrica y el día de hoy de me apago, lo quize volver a arrancar y da marcha pero no arranca también le prenden todas las luces del tablero
Escrito hace 5 meses por GibranMéxico
0
Te dejo el numero de mi taller por si gustal lo revisemos 5565817254  - xjavbier (hace 5 meses) Denunciar comentario
Mejor solución  (según Gibran, el autor del problema) 
Renault
Megane

motoe dci
2007
2
votos

Pongo la tarjeta y no tiene corrienteSolucionado

Como principio paso que me quede sin embrague entonces lo puse en primera y le di arranque y arranco y llegue a destino sin problema mas tarde hice lo mismo para llevarlo al taller intento arrancar pero no pudo y a partir de ahi el auto no tiene mas corriente para nada lo unico que funciona es el centralizado denpuertas
Escrito hace 5 meses por HectorArgentina
0
Revisa los fusibles grandes 40 50 70 80 ok suerte  - mechanicjulio@yahoo.com (hace 5 meses) Denunciar comentario
Mejor solución  (según Hector, el autor del problema) 
1
Primero vea que la pila de la tarjeta sirve...mira bien el manual de usuario sobre las tarjetas...  - albertomendoza (hace 5 meses) Denunciar comentario
Mejor solución  (según Hector, el autor del problema) 
Renault
Megane

4 puertas.1600 cc
2001
3
votos

Vibra la direccionSolucionado

El auto vibra la direccion entre 60y 80km,despues de ese tramo no lo hace. Le cambie neumaticos soporte motor, terminales de direccion y nada,aparte de balanceo y alineacion. Por favor si hay algun dato que puedo hacer.
Escrito hace 5 meses por ricardoChile
-1
Manda rectificar los rines  - franklin delgado (hace 3 meses) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
0
Me parece muy vaga la informacion por favor completarla. Muchas gracias de antemano.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
-1
Por favor ,necesito que me aclares que rines hay que rectificar,te agradezco la informacion. ATTE.
Ricardo.
  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
Renault
Megane

4 puertas, motor 1.9 turbo diesel
1999
0
votos

Arranca cuando quiereSolucionado

Le doy arranque y no pasa nada. Hace un sonido como tic tic, y pongo en cambio y lo empujo arranca y cuando lo paro pasa lo mismo otra ves. Por ahi arranca bien y por ahi no. Si alguno le pasa lo mismo y sabe porque pasa que me ayude desde ya muchas gracias
Escrito hace 5 meses por pabloArgentina
0
Revisa los cables de la bateria y tamvien la carga de la bateria ok  - mechanicjulio@yahoo.com (hace 5 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
1
Ami me paso lo mismo y al cabo de dos meses vi en un foro que podria ser el fusible del arranque y en efecto se lo cambie y perfecto  - jesus.salazar (hace 4 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
Renault
Megane

exprecion
2005
-1
voto

Se desvieloSolucionado

Hola buenas noches tengo un megane 2 2005 el cual se me desvielo porque rompi mi cárter cuando quedo montado en una piedra la cuestión es que le hicieron el ajuste al motor enciende pero se apaga cuando camina y tiene que mantenerlo acelerado lo escanearon y me dice el mecánico que posiblemente hay que cambiarle el cuerpo de aceleración,coto de un cable que va al cuerpo de aceleración o es la computadora que se descompuso y hay que repararla la verdad es que quisiera que alguien me pudiera dar su opinión si es cierto o que es lo que le pasa a mi carro les agradecería su opinión espero una pronto respuesta.
Escrito hace 5 meses por buendiaMéxico
0
Ay que ver que el mecanico que telo reparo no lodejo vien en cuestion de arranque osea que dejo algo mal conectado o no lo dejaron vien del tiempo la computadora no puede averse dayado o el cuerpo de aceleracion ok ojo  - mechanicjulio@yahoo.com (hace 5 meses) Denunciar comentario
Mejor solución  (según buendia, el autor del problema) 
0
Mmm dudo mucho sea el cuerpo tal vez no conecto algo bien te dejo el nuemro de mi taller por cualquier cosa 5565817254  - xjavbier (hace 5 meses) Denunciar comentario
Mejor solución  (según buendia, el autor del problema) 
2
Hoy le repararon al mio lo mismo, y era la computadora, y el daño se originó de un corto que afectó na caja de fusibles y de ahi dañó directamente la computadora  - nabiki (hace 3 meses) Denunciar comentario
Mejor solución  (según buendia, el autor del problema) 
Renault
Megane

rxe 2.0
1999
1
voto

Perdida de potencia y velocidadSolucionado

Mi Megane si bien tiene 180.000 km, el año pasado se rectifico motor completo, por motivos que en frio fallaba un poco y despues se emparejaba la marcha, pero como soy medio meticuloso el mecanico saco la tapa y vio un piston abajo, es decir tenia una biela torcida. Hace un año que el auto no anda bien, y lo llevo al mecanico todas las semanas. Hoy lo anduve en la ruta y no supero los 160 km, le falta potencia y aceleracion creo, porque yo lo he puesto a casi 190 km. Cuando lo pongo en marcha en frio el caño de escape sopla mucho y larga olor a nafta podrida y no se a que se debe esto, uso la mejor nafta del mercado y la realidad es que ya no se que hacer. Me gustaria si alguien sabe decirme a que se debe el olor feo que larga el caño de escape desde ya muchas gracias
Escrito hace 5 meses por GastonArgentina
Renault
Megane

2.0
2005
-1
voto

Como duplicar tarjeta de encendidoSolucionado

Requiero duplicar mi tarjeta de encendido ya tengo la nueva
Cual es el procedimiento para duplicarla
Saludos
Escrito hace 5 meses por Fidencio AlarconMéxico
Renault
Megane

4 puertas
2005
0
votos

Las luces de el aire acondicionado no prendenSolucionado

Las luces de testigo de aire acondicionado no prende y el estereo de repente se apaga que puede ser?
Escrito hace 5 meses por moreMéxico
Renault
Megane

Sedan 2
2004
1
voto

Arranca cuando quiereSolucionado

Buen dia gracias por leer esto
Prende cuando quiere segun el mecánico no hay chispa en las bobinas pero falla de un rato a otro ejemplo de mi casa al banco y en el banco para regresar ya no prendio 30 min despues cuando llego la grua para ponerlo en neutral inserte la targeta y presione star y jalo
Y llegue a mi casa al dia sigiente ya no prendio le puse un cargador de baterias y prendio pero mas tarde ya no quiso prender otra ves espero y me ayuden mil gracias
Escrito hace 5 meses por IvanMéxico
0
Me paso lo mismo en mi Megane 2010 , EA la bomba de nafta q se quema , es común en todos los Megane 2 , esta dentro del tanque de nafta. No es cara por suerte.  - Esteban (hace 5 meses) Denunciar comentario
Mejor solución  (según Ivan, el autor del problema) 
Renault
Megane

fulf 2.o
1998
2
votos

Motor de arranque se cambio los campos.Solucionado

Se imanta el arranque y baja la tension de la bateria. Y no arranca el motor.
Escrito hace 5 meses por perez jorge.Argentina
1
Se imanta el arranque y baja la tension de la bateria y no arranca el motor.  - perez jorge. (hace 5 meses) Denunciar comentario
Mejor solución  (según perez jorge., el autor del problema) 
Renault
Megane

4 puertas motor 1.6 16 v
2008
0
votos

Falla en ventilador interno y aire acondicionadoSolucionado

Hola!!! hace unos dias dejaron de funcionar las primera tres velocidades del ventilador interno, funcionando bien solo la cuarta velocidad. Y por sorpresa hoy descubri que el aire acondicionado tampoco funciona! o sea, enciende bien la luz testigo de encendido del aire pero el compresor no arranca! alguna ayuda??? gracias
Escrito hace 5 meses por humbertoArgentina
0
Buenos dias amigo, te puedo dar algun dato sobre el ventilador del habitaculo primero el ventilador va conectado a un difusor de calor al lado de el es como un aparato con pestañas de aluminio para el calor si eso se recalienta se apaga el ventilador, tienes que revisar los conectores que van al positivo y negativo que estan al lado tiene una resistencia puede estar sulfatados, otra opcion, los carbones del ventilador ya estan desgastados y no funciona en las velocidades bajas tendrias que comprar otro motor de ventilador porque no te recomiendo cambiar los carbones, es posible que te aguanten un recambio de carbones pero eso te va calentando los cables poco a poco, con respecto al compresor de aire vas a tener que mandar a revisar si el croche del compresos acopla cuando enciendes el aire de lo contrario se daño la bobina que hace el campo y hace veces de iman para acoplar el croche, espero te sirva de algo, saludos desde venezuela  - megane 2 (hace 5 meses) Denunciar comentario
Mejor solución  (según humberto, el autor del problema) 
-1
Buenos dias amigo, te puedo dar algun dato sobre el ventilador del habitaculo primero el ventilador va conectado a un difusor de calor al lado de el es como un aparato con pestañas de aluminio para el calor si eso se recalienta se apaga el ventilador, tienes que revisar los conectores que van al positivo y negativo que estan al lado tiene una resistencia puede estar sulfatados, otra opcion, los carbones del ventilador ya estan desgastados y no funciona en las velocidades bajas tendrias que comprar otro motor de ventilador porque no te recomiendo cambiar los carbones, es posible que te aguanten un recambio de carbones pero eso te va calentando los cables poco a poco, con respecto al compresor de aire vas a tener que mandar a revisar si el croche del compresos acopla cuando enciendes el aire de lo contrario se daño la bobina que hace el campo y hace veces de iman para acoplar el croche, espero te sirva de algo, saludos desde venezuela  - megane 2 (hace 5 meses) Denunciar comentario
Mejor solución  (según humberto, el autor del problema) 
1
Buenas tardes tengo el mismo problema quería saber en Q parte Está ubicado el difusor y los conectores  - Francisco (hace 4 meses) Denunciar comentario
Mejor solución  (según humberto, el autor del problema) 
3
Https://www.youtube.com/watch?v=zI8Rpd… Aquí solución!!  - xiki (hace 4 meses) Denunciar comentario
Mejor solución  (según humberto, el autor del problema) 
Renault
Megane

rt 1.9 dti
1999
3
votos

Acelera intermitentementeSolucionado

A la mañana arranco perfecto y en un momento empezó a acelerar y desacelerar solo y cuando lo acelero se disparan las rpm
Escrito hace 5 meses por gustavoArgentina
Renault
Megane

4puerts motor 1.6 16v
2008
0
votos

Se encienden las balizas y me acusa el testigo del stopSolucionado

Hola por favor necesito saber que le puede suceder
Escrito hace 5 meses por victor Argentina
Renault
Megane

5 puertas
2006
0
votos

Mensaje revisar cierra puertasSolucionado

Me a aparecido el mensaje de revisar cierra puertas y no se. Que problema tiene ni se como quitar esa dichoso mensaje por favor si alguien me puede ayudar se lo agradecería
Escrito hace 5 meses por juanEspaña
0
Por favor echarme una mano k tengo k venderlo y a si no puedo me urge cracias  - juan (hace 5 meses) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
3
Nada que resolviste el problema De cierre De puertas  - daniel (hace 4 meses) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
Renault
Megane

rn tri,f2 1.6 16v
2000
-1
voto

Se paro de golpe y no lo pude arrancar masSolucionado

Hola,pongo la llave,prenden las luces del tablero,giro la llave,hace un clik ,se apagan las luces como si se cortara la corriente. Muchas gracias.
Escrito hace 5 meses por daniel eduardoArgentina
0
Ya checas te a ver si no se rompió la banda del tiempo?  - Yaair (hace 4 meses) Denunciar comentario
Mejor solución  (según daniel eduardo, el autor del problema) 
Renault
Megane

MEGANE 3
2014
0
votos

Falla computadorSolucionado

Compre un megane 3 2014 segunda mano, al insertar tarjeta, dice...revision airbag...segun el mecanico, el auto esta chocado, le realizaron scanner, pero no se activaron los airbag...me dijo que es por que el computador se bloqueo...y que hay que cambiarlo...alguna opinion que me sirva?
Escrito hace 5 meses por antonioChile
3
A mi me paso que hace falso contacto la ficha del cinturon de seguridad que se encuentra bajo el asiento!!! una vez limpio los contacto no jode mas!! fijate!!  - humberto (hace 5 meses) Denunciar comentario
Mejor solución  (según antonio, el autor del problema) 
3
Buenos dias amigo te recomiendo revisar los conectores que son muy delicados debajo del asiento del conductor y el copiloto, revisa tambien el broche del cinturon de seguridad estos se dañan y por ultimo si es el air back del conductor solamente eso lo dice el scanner entonces hay que revisar la cinta del air back que esta en el volante detras de el en donde esta la pieza que controla luz de cruce luces nocturnas eso es una pieza completa, espero te sirva  - megane 2 (hace 5 meses) Denunciar comentario
Mejor solución  (según antonio, el autor del problema) 
Renault
Megane

1.4 16v
2003
5
votos

Vehículo se quedó sin fuerzaSolucionado

Hola a todos, tengo un megane clasic mecánico. Hace dos días al pasar la marcha a 3ra se sintió como si se quedara sin fuerza siguió subiendo bien y paso a 4ta sin problema. Después de un rato paré, lo apagué, no pasaron más de cinco min cuando lo encendí sin problema, inicie camino pero se quedó en la 2da marcha tocó bajarlo a 1ra y alcance a llegar a casa entre 1ra y 2da, pero con mucha dificultad, por más q aceleraba el motor no revoluciona. El motor enciende bien pero no revoluciona. Alguien me puede ayudar a tener una idea de q puede ser. Gracias
Escrito hace 5 meses por DiegoRRColombia
0
Hola, te comento que yo acabo de arreglar mi Megane 2. Mi caso era el mismo pero con 69,000 KM. Durante un año busque entre foros y talleres de servicio (independientes y agencias Renault) y nadie atinaba la falla. En todos casos mentían y en todos la falla era diferente: entre lavado de inyectores, Cambio de bujías, cuerpo de aceleración, El turbo, Cambio de filtros. Incluso en agencias Renault además de darme un diagnostico falso de Escaneo se atrevían a darme cotizaciones de partes como soporte de motor y suspensiones dañadas. Esto te lo comento porque asi se las gastan en los talleres oficiales y no oficiales. Mi auto no aceleraba mas de 2mil revoluciones y en subida era fatal, el tablero marcaba daño de inyectores. Nadie me decía con exactitud y lo peor es que ninguna versión coincidia. Hasta que un técnico de Renault me hizo el favor de escanear mi auto (a manera de favor porque el no comprenia la falta de respuesta) el escaneo fue en mi presencia , ahí indico que la falla era una "Electroválvula EGR" que tiene algo que ver con los gases y al estar dañada manda una señal errónea a la computadora del auto indicando que los inyectores están dañados (pero no eran los inyectores) recuerda en mexico es "Electroválvula EGR" creo que también le llaman "captor de presión" este arreglo con la electroválvula tuvo un costo de USD$ 250ºº y te comento que me dio mucho gusto volver a sentir la potencia turbo de Megane 2 F1 Turbo. Ten cuidado!!! hay mucho malandrin sin escrupulos que engaña sin ningún remordimiento con tal de sacar dinero a los clientes. Saludos.  - Alex_DB (hace 4 meses) Denunciar comentario
Mejor solución  (según DiegoRR, el autor del problema) 
0
Hola Alex_DB mi megane hace lo mismo y no tiene potencia, a veces va bien a veces va mal, me podrías ayudar por favor? También estoy en México te dejo mi correo edorcano@hotmail.com o dime como contactarte gracias salufos  - edorcano (hace 4 meses) Denunciar comentario
Mejor solución  (según DiegoRR, el autor del problema) 
0
Alex_DB te agradezco mucho la información voy a hacer revisar lo q me dices  - DiegoRR (hace 4 meses) Denunciar comentario
Mejor solución  (según DiegoRR, el autor del problema) 
Renault
Megane

16 VALVULAS MOTOR 2.0
2005
2
votos

Se neutraliza la caja de cambiosSolucionado

Holaaa!... saludos tengo camaradas tengo un megane 2005 prenden el testigo del abs y el del airbag... a parte se neutraliza cuando el carro avanza unos 20 metros, lo apago y lo enciendo y avanzo unos 20metros y se neutraliza... lo escanearon y salieron dos códigos de error p0745,p0720... que me recomiendan hacerle... solución por favor... se los agradecería bastante dios los bendiga...
Escrito hace 5 meses por AzfarckMéxico
1
Maca problema de presion de aceite necesitas checar el nivel de aceite , sensores y en el ultimo de los casos un problema de la transmisión interno te ddejo el numero de el taller por si gustas lo revisemos 5565817254  - xjavbier (hace 5 meses) Denunciar comentario
Mejor solución  (según Azfarck, el autor del problema) 
Renault
Megane

2.0
2006
0
votos

No encienden luces auxiliaresSolucionado

Buenas tardes hace dos dias dejaron de funcionar mis luces auxiliares pense que era el fusible pero el fusible esta bien pero no pasa corriente al conector

No llega corriente a el conector de abajo
Escrito hace 5 meses por Arnold México
Renault
Megane

Megane II
2005
2
votos

Activaron limpiadores y botones de puertasSolucionado

Hoy en la mañana se encienderon los limpiaparabrisas y me segui asi hasta mi trabajo, por la tarde me hizo lo mismo y me detuve para apagar el auto y no apago, despues ya no quizo apagar, poco antes de llegar a mi casa se apago andando y ahora ya no quiere arrancar. La bateria no le veo problema con luces, limpiadores no baja intensidad y ahora no arranca.
Lo que si, desde que lo compre el control no tiene bateria hace aprox 2 meses.
Llame a un taller y me dicen que es muy probable que sea la UPC y es común que se descompongan debido a humedad.
Escrito hace 5 meses por GaralMéxico
0
Me comentan que son 3 modulos y que dos de estos valen $15,000 pesos los modulos de dirección de inyección y otro, que en un deshuesadero los va a conseguir pero deben de ser excatamente los tres del mismo auto y con las mimas caracteristicas. Eso si me dice que ya lo desbloqueo y ya arranco, pero la verdad es que no pregunte como le hizo y si podia hacer algun truco sin cambiar los modulos.  - Garal (hace 4 meses) Denunciar comentario
Mejor solución  (según Garal, el autor del problema) 
0
Alguien sabe donde puedo conseguir piezas de megane 2005, me urge arreglar mi coche.  - Garal (hace 4 meses) Denunciar comentario
Mejor solución  (según Garal, el autor del problema) 
Renault
Megane

Classic 1.6
2002
3
votos

No arranca en calienteSolucionado

Saludos, me pasa que el carro no arranca en caliente, debo dejarlo reposar al menos unos 40 minutos antes de encenderlo nuevamente, lo lleve al taller y me le cambiaron el sensor que va al cigueñal o algo asi (uno parecido a un avioncito) el problema continuo y ahora me dicen que el fallo esta en el calculador y que la reparacion fuera de ser cistosa tiene riesgos de averiar por completo la computadora, alguien tiene alguna experiencia similar y que lo haya solucionado???
Escrito hace 5 meses por HamesmlColombia
0
Hola pregunta la luz del aceite no teprendera en el tablero?  - andrew2.0 (hace 5 meses) Denunciar comentario
Mejor solución  (según Hamesml, el autor del problema) 
0
A un auto similar le Pasaba lo mismo y era por falta de lubricacion y luego que enfria partia  - andrew2.0 (hace 5 meses) Denunciar comentario
Mejor solución  (según Hamesml, el autor del problema) 
1
Saludos, no, el tablero no muestra ningún testigo, el cambio de aceite se le hizo hace un mes, el scanner no muestra ninguna falla  - Hamesml (hace 5 meses) Denunciar comentario
Mejor solución  (según Hamesml, el autor del problema) 
0
Hola Hamesml pregunta y la temperatura a cuanto eleva  - andrew2.0 (hace 5 meses) Denunciar comentario
Mejor solución  (según Hamesml, el autor del problema) 
0
Tiene algún ruido antes de apagar el motor o anomalía  - andrew2.0 (hace 5 meses) Denunciar comentario
Mejor solución  (según Hamesml, el autor del problema) 
0
Saludos andrew2.0 la temperatura en el tablero no rebasa de la mitad del medidor, y siempre es estable, hasta ahora no he escuchado ninguna anomalia, el carro despues de encenderlo va muy bien, no halones, no intentos de apagar el ralenty siempre es estable no hay cascabeleos, no perdida de potencia, todo muy normal  - Hamesml (hace 5 meses) Denunciar comentario
Mejor solución  (según Hamesml, el autor del problema) 
1
Me pasaba lo mismo y no podia dar con el problema. Asta que uno me dijo probaste dándole arranque sin que prenda ni una luz,osea pones la llave y le das,  - hueso  (hace 4 meses) Denunciar comentario
Mejor solución  (según Hamesml, el autor del problema) 
0
Saludos hueso, y eso te sirvio, la verdad no lo he intentado, y no veo como eso pueda corregir la falla, agradezco tu comentario  - Hamesml (hace 4 meses) Denunciar comentario
Mejor solución  (según Hamesml, el autor del problema) 


¿Problemas con un Megane? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?
Cargando...