Cargando...
Cargando...

Problemas y fallas de Bomba de combustible del Renault Logan

hay 14 casos reportados (de los 199 problemas del Logan)



¿Problemas con un Logan? Compártelos

Hace 2 díasEcuador
Renault
Logan
1.6
2008
1
voto

Se queda como si no pasara bien la gasolina.Solucionado

Ya hice limpieza de inyectores, cambié filtros. Aire y gasolina (el externo), banda de distribución, quedó bastante bien, ahora se prende casi normal, pero en frío,(Últimamente hasta ya caliente); pierde fuerza levemente, sobre todo con acelerador a fondo en subidas, cada vez es más notoria la falla, si alguien ha tenido un problema similar, les agradeceré sus experiencias, adicional, ?tiene filtro dentro de la bomba de gasolina¿
Gracias   -  HPsimulador
1
Si, el filtro está en la admisión de la bomba de gasolina, dentro del tanque. Por lo que leí en un post anterior, lo solucionaste con el ajuste del embrague, no estaría demás que revises el nivel de desgaste del mismo. Cuando éste se desgasta da la sensación como que se atora el auto al acelerar.  - Diko (Hace 2 días) Denunciar comentario
Mejor solución  (según HPsimulador, el autor del problema) 
0
Gracias, le comento que ayer desarmé la bomba de gasolina y encontré el filtro, no pude desprenderle del conducto plástico al que está sujeto, por lo que le armé nuevamente, (Quería Lavarlo en tiñer), ahora voy a comprar este elemento, a ver como viene, si con la pieza de plástico o solo, así que me tocará desarmarla nuevamente, espero que el problemita de lo que se queda, desaparesca, de lo contrario, a escanearlo. Racias `por su respuesta.  - HPsimulador (Hoy) Denunciar comentario
Mejor solución  (según HPsimulador, el autor del problema) 
0
Gracias, le comento que ayer desarmé la bomba de gasolina y encontré el filtro, no pude desprenderle del conducto plástico al que está sujeto, por lo que le armé nuevamente, (Quería Lavarlo en tiñer), ahora voy a comprar este elemento, a ver como viene, si con la pieza de plástico o solo, así que me tocará desarmarla nuevamente, espero que el problemita de lo que se queda, desaparesca, de lo contrario, a escanearlo. Gracias `por su respuesta.  - HPsimulador (Hoy) Denunciar comentario
Mejor solución  (según HPsimulador, el autor del problema) 
Hace 2 semanasVenezuela
Renault
Logan
l2
2008
0
votos

Perdida de fuerzaSolucionado

Poseo un logan 2008 fase 2 ( full equipo) a gasolina 1.6 sohc. Me presenta la siguente falla enciende normal al cavo de un tiempo 45min/1 hr al estar en marcha y exigirle pasar las 3500 rpm falla se queda sin fuerza y hasta se apaga lo hace muy seguido ya ,se reemplazo: pila bomba de gasolina,motor de pasos ,sensor de oxigeno,sensor de posicion de mariposa de gases,se limpiaron los inyectores y la falla continua es muy parecida a una que ustedes tienen por hay el scanner no reporta falla si me pudieran ayudar agradeceria   -  @RENEGADO20100
1
El escáner debes usarlo en las mismas condiciones en que se produce el fallo, es decir con motor caliente, rodarlo y llegar a 3500 RPM. Por lo que señalas, yo diría que es un problema de la bomba, asegúrate que el mecánico mida la presión de gasolina que llega a los inyectores y que esté dentro de los parámetros de operación en esas revoluciones. Pregunto ¿Instalaste algún filtro de gasolina adicional?  - Diko (Hace 2 semanas) Denunciar comentario
Mejor solución  (según @RENEGADO20100, el autor del problema) 
Hace 2 mesesVenezuela
Renault
Logan
logan sincronico
2008
-1
votos

Enciende y a los 30 segundos aprox se apagaSolucionado

Enciendo el auto y los pocos segundos se apaga, si lo vuelvo a encender prende muy bien pero se vuelve a apagar. Ya cambie bujias cables bomba de gasolina la mariposa mande a revisar la computadora, pero nada
Por favor AYUDA   -  KELVIN
0
Lo prendo y no se sostiene pero si lo sebo si se sostiene  - fercho (Hace 2 meses) Denunciar comentario
Mejor solución  (según KELVIN, el autor del problema) 
1
Buenas tardes, es mejor que le cambien la mariposa o el avionsito es un sensor de electricidad, yo lo mande a revisar y salia bien pero lo cambie y paso el problema, busque de la misma marca que sea siemens  - jorge (Hace 2 meses) Denunciar comentario
Mejor solución  (según KELVIN, el autor del problema) 
Hace 2 mesesEcuador
Renault
Logan
FAMILIER 1.4
2011
0
votos

No desarrolla no tiene fuerza...( a u x i l i o )Solucionado

Tengo un logan 1.4 he cambiado bomba de gasolina,cambiado rines de pistones,tambien elimine el catalizador pero el carro se pone lento y cuando sube una cuesta es peor...y cuando se prende el a/a es peor...el mecanico me dice que es el kit de embrague pero otros mecanicos indican que no...la verdad no se que hacer...   -  Rico
Hace 3 mesesColombia
Renault
Logan
1400
2006
1
voto

Mi Logan se queda en plena marchaSolucionado

El vehículo prende y arranca normal pero despues de recorrer mas o menos 12 km, pierde fuerza, no responde al acelerar, en ocasiones se apaga, lo prendo nuevamente y arranca normal, luego vuelve el problema, lo lleve al taller y le hicieron limpieza de inyectores, cambio de filtros, le cambiaron el avion, la bomba de combustible y funciona bien por unos cuantos km y la falla persiste, si alguien me puede ayudar se lo agradezco infinitamente   -  Luiggi
1
Puede ser la bomba de gasolina que esta molestando por que tengo un renault megane y tenia fallso parecidos se le cambio la pila de la bomba y quedo bien lo unico es que esa tiene una tapa que es un aro de roca que es muy dificil quitarlo y si no lo puede quitar hay que partirlo y comprar la tapa  - cristian (Hace 3 meses) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Hola Cristian, mil gracias por tu respuesta, te comento que el fin de semana pasado le revisaron la bomba de gasolina y le cambiaron la pila, hasta ahora esta trabajando muy bien el auto, tal vez era ese el problema espero que sí, mil gracias este tipo de aportes son los que enriquecen este Foro... muy agradecido.  - Luiggi (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Desconecte el sensor de oxigeno y trabajara bien no es nesesario suerte  - alvarin (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Gracias Alvarin. E comento que el fin de semana pasado le revisaron la bomba de gasolina y le cambiaron la pila, hasta ahora esta trabajando muy bien el auto, tal vez era ese el problema espero que sí, mil gracias este tipo de aportes son los que enriquecen este Foro... muy agradecido  - Luiggi (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Oye tengo un Logan con el mismo problema...pero lo curioso es...que estaba bien y me dio por llevarlo a que le lavaran la tapicería, por debajo e incluso el motor...lo se, no se debe lavar el motor...pero como lo compre hace poco a mi madre, quería darle una lavada y ya después mantenerlo con un trapo como debe ser...el punto es, que cuando lo fui a recoger, el prendió bien y todo, pero como a las 2 cuadras tuvo el primer síntoma de perdida y ya dos cuadras mas adelante, perdió totalmente la fuerza pero no se apagaba...lo curioso es que uno lo apaga vuelve y lo prende y funciona bien por otras 2 cuadras... y bueno, así logre devolverme al sitio donde lo habían lavado...le soplaron todo incluido el conector de la computadora y seguía igual...estaba algo corto de tiempo, entonces me ofrecieron que lo dejara y que ellos llamarían a un mecánico con Scanner...al rato me llamaron y me dijeron que lo habían escaneado y que al parecer se había dañado la bomba de gasolina y eso ero lo que daba el problema.
Yo tengo 2 teorías y les agradezco si ustedes me dan su opinión:
1. Ellos desarmaron el carro por dentro para lavar la alfombra...pudiera ser que manipularon los cables de la bomba, repente por error y crearon un corto que la daño.
2. Que fue una simple coincidencia y la bomba se daño justo estando ahí en el lavadero, ya que es la original, el carro es 2006 y tiene como 80,000 kilometros y cuando mi Madre lo compró tenia 40,000 kilometros, así que por eso creo que debe tener la original, porque mi Madre nunca le cambio la bomba.
Que opinan ustedes?...cuanto es la vida útil promedio de una bomba de esas?
Quedo atento.  - Ricardo (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Una preguta cambie la valvula IAC xk el carro se me apaga sea en alta o en baja,,, le puse una valvula nueva me funciona bien pero a los 5 minutos de reccorrido el carro se me vuelve a apagar y la valvula me recalieentaque me podrian decir sobre esto  - Erick (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Hola, mi Logan año 2007 esta presentando esa misma falla: "El vehículo prende y arranca normal pero después de recorrer mas o menos 12 km, pierde fuerza, no responde al acelerar, en ocasiones se apaga, lo prendo nuevamente y arranca normal" hace un año tenia una falla similar pero no se apagaba, le cambiaron la pila de la bomba de la gasolina, mejoro pero al tiempo volvió la falla, luego le revisaron unos cables y al parecer los tenia sueltos, se arreglo la falla y ahora luego de un año volvió otra vez, lo lleve al taller hace mes y medio se arreglo y volvió, pareciera que se tratara de causas diferentes o nadie da con la solución correcta del problema.  - Mickela (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
Hace 3 mesesArgentina
Renault
Logan
logan 16v confort
2008
0
votos

Andar perfecto al rato de caminar se paraSolucionado

Arranca perfecto al cabo de un rato se para y al darle arranque arranca en pocas vueltas y acelerandolo en vacio en exceso se normaliza,al rato de funcionar vuelve el problema.se controlo la presion de la bomba de nafta,se le cambio el avioncito, y hace dos meses cuando aparecio el problema le cambiaron el relay de encendido que esta en la fusilera del motor,trabajo con el autpo y me siento desorientado ,no se por donde empezar   -  miguel
0
Hola miguel, yo tenia un problemita similar y luego de cambiar el avión, el filtro de aire y combustible el problema seguía, optamos por cambiar la pila de la bomba de combustible y problema solucionado, no ha vuelto a molestar el auto, prueba a ver que pasa. Suerte Miguel
Cordial saludo,  - Luiggi (Hace 2 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace 4 mesesVenezuela
Renault
Logan
es
2007
0
votos

Mi logan no manda senal para encencido solo para la bomba de gasolinaSolucionado

Hola un dia prendi en la manana y al salir abril el porton se apago y no prendio mas le arregle el flotante que estaba malo luego no mando señal para la boma , monte un ramal completo de logan ya que el mio estaba deteriorado , luego mande a revisar la computadora y me la repararaon ( a segun ) luego la monte de nuevo y mando senal para la bomba de gasolina pero no prendio y la luz interna del tablero que titila no titilo y hasta ahora no a prendido gracias , quiero saber si esa luz prende aun sin la computadora instalada   -  tiburon 16
0
Amigo yo tengo un logan y me a pasado algo parecido ahorita lo tengo malo nuebamente sin quieres me ouedes llamar y nos ponemos en contactos 04264925416/ 04140915263 llamame para darte unos pequeños tip y digame donde encontro el ramal de cables del motor  - ronnybello85 (Hace 4 meses) Denunciar comentario
Mejor solución  (según tiburon 16, el autor del problema) 
Hace 6 mesesArgentina
Renault
Logan
4 p 1.6
2011
0
votos

Arranca sale bien y tironea se paraSolucionado

Hola,el auto arranca bien pero cuando sale se para y si sale tironea y se para tengo que esperar un rato para darle arranque otra ves ya cambie bujias cable de bujias yave del gas y tambien se quemo la bomba de nafta   -  jota
Hace 6 mesesArgentina
Renault
Logan
4 puertas,1.6
2013
0
votos

Desde que coloque el equipo de GNC se me rompio 3 veces la bomba de naSolucionado

Desde que coloque el equipo 5ta generacion de GNC a mi vehiculo se me ha roto 3 veces la bomba de nafta y ni en renault ni en donde coloque el equipo me dan una explicacion de lo que sucede ni se hacen responsables. Lo utilizo para trabajar,TAXI, y si tengo que cambiar la bomba cada 2 meses,deja de ser negocio. Necesito saber si mi auto vino fallado de fabrica o si me lo arruinaron al colocar el equipo de gnc. En este momento veo cantidad de logan trabajando de taxi y el unico que tiene ese problema es el mio y nadie me dice cual es el motivo.   -  mauricio
Hace 8 mesesVenezuela
Renault
Logan
logan 1.6
2007
1
voto

El vehículo cuando lo prendo le varia mucho el minimoSolucionado

El vehículo lo prendo y le varia el minimo y cuando prendo el aire mas aun y el aire de escape de vahiculo no es contante y pierde fuerza en la velocidades ya le cambie bujias cables de las busjias proble la bobina le cambie sensor del tps proble la bomba de gasolina   -  livio
0
Revisa la valvula de minimo que esta debajo del filtro de aire. Probablemente tengas que cambiarla. Peer  - PEER (Hace 2 meses) Denunciar comentario
Mejor solución  (según livio , el autor del problema) 
Hace 9 mesesEcuador
Renault
Logan
Dynamique
2011
2
votos

Mi Renault Logan se apaga en plena marchaSolucionado

En plena marcha pierde aceleración y de pronto se apaga, tras varios intentos vuelve a encender pero después de unos minutos de recorrido nuevamente se vuelve a apagar, me han dicho que probablemente sea el filtro de gasolina, pero me dicen que solo tiene uno que es dentro del tanque y se debe cambiar con toda y bomba de combustible, será verdad eso? Y de ser así, qué tan costoso es? Gracias.   -  Juan Pablo
0
Hola Juan Pablo. A mi me ha pasado lo mismo con un Logan 2011, tuve que cambiar el paso a paso. El filtro de combustible esta a la salida del tanque, no dentro del mismo, si lo puedes poner en una fosa o meterte abajo en donde esta la entrada de combustible lo vas a ver. Fijate si en relanti también se apaga, casi seguro es el paso a paso. Saludos  - cargreve (Hace 9 meses) Denunciar comentario
Mejor solución  (según Juan Pablo, el autor del problema) 
0
Es válvula IAC eso es todo  - aaaa (Hace 7 meses) Denunciar comentario
Mejor solución  (según Juan Pablo, el autor del problema) 
Hace 9 mesesArgentina
Renault
Logan
1.6 8 valvulas
2009
0
votos

Me tira la naftaSolucionado

Hola!cargo nafta y la tira toda al rededor de la tapa de la bomba de nafta.   -  vero d
Hace 10 mesesArgentina
Renault
Logan
4 puertas motor 1.6
2013
5
votos

Se quemó la bomba de nafta y no se como sacarlaSolucionado

El problema empieza por que tiene gnc quinta generacion y arranca a nafta y despues pasa a gas se quemó la bomba y no arranca, no se como sacar la bomba.   -  Franco Lopez
Hace más de 1 añoArgentina
Renault
Logan
logan 1.6 8v con airbag y gnc
2010
2
votos

Arranca bien y se queda sin fuerzaSolucionado

Estamos volviendonos locos, arranca perfecto y en punto muerto regula bien y llevandolo de a poco acelera bien llaga a las 2.500 rpm y se dispara en revoluciones( esta falla se da tanto a gas como a nafta), y luego cuando se sale a rodar se queda sin fuerza, suelto el embrague y se apaga(a nafta) a gas andaba pero con poquisima fuerza y despues de usarlo casi un mes asi por no encontrar la falla ahora a penas se lo pasa a gas se apaga, ya se reviso para descartar, bomba de nafta sensor captor de cigueñal se saco admision y se limpio por q estaba con un poco de aceite y tiene nuevo tps, paso a paso, map, filtros aceite y aire...no se que hacer ya si alguien me ayuda desde ya le doy las gracias saludos!!!   -  diego
0
Hola, esta falla como nos describes es típica cuando está el motor fuera de punto. Revisa que esté bien el sincronismo de la distribución, es decir tienes que ver que la correa dentada no esté fuera de punto, ésto lo puedes hacer sólo con herramienta especial, ya que las poleas son locas no tienen chavetas, no tiene puntos ni referencias el sistema, y si se afloja una polea o piñón de árbol, se giran las levas pueden torcer válvulas. Atentamente:  - Santiago Estrella (Hace más de 1 año) Denunciar comentario
Mejor solución  (según diego, el autor del problema) 
0
Hola, a mi me pasa algo muy parecido. Tengo un Renault Logan 2013 con 5000 km 1.6 8v y GNC, y nadie puede encontrarle la falla. Es muy similar a lo que cuenta Diego, quisiera saber si este consejo le sirvió?? Nosotros probamos con un monton de cosas y no sabemos lo que es. Me gustaría que puedan ayudarme! Muchas Gracias!!  - Eloy (Hace 10 meses) Denunciar comentario
Mejor solución  (según diego, el autor del problema) 
¿Problemas con un Logan? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?