Cargando...
Cargando...

Problemas y fallas de Arranque del Renault Logan

hay 26 casos reportados (de los 150 problemas del Logan)



¿Problemas con un Logan? Compártelos

Hace 5 semanasColombia
Renault
Logan
1400
2006
1
voto

Mi Logan se queda en plena marchaSolucionado

El vehículo prende y arranca normal pero despues de recorrer mas o menos 12 km, pierde fuerza, no responde al acelerar, en ocasiones se apaga, lo prendo nuevamente y arranca normal, luego vuelve el problema, lo lleve al taller y le hicieron limpieza de inyectores, cambio de filtros, le cambiaron el avion, la bomba de combustible y funciona bien por unos cuantos km y la falla persiste, si alguien me puede ayudar se lo agradezco infinitamente   -  Luiggi
0
puede ser la bonba de gasolina que esta molestando por que tengo un renault megane y tenia fallso parecidos se le cambio la pila de la bomba y quedo bien lo unico es que esa tiene una tapa que es un aro de roca que es muy dificil quitarlo y si no lo puede quitar hay que partirlo y comprar la tapa  - cristian (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Hola Cristian, mil gracias por tu respuesta, te comento que el fin de semana pasado le revisaron la bomba de gasolina y le cambiaron la pila, hasta ahora esta trabajando muy bien el auto, tal vez era ese el problema espero que sí, mil gracias este tipo de aportes son los que enriquecen este Foro.. muy agradecido.  - Luiggi (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Desconecte el censor de oxigeno y trabajara bien no es nesesario suerte  - alvarin (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Gracias Alvarin.
e comento que el fin de semana pasado le revisaron la bomba de gasolina y le cambiaron la pila, hasta ahora esta trabajando muy bien el auto, tal vez era ese el problema espero que sí, mil gracias este tipo de aportes son los que enriquecen este Foro.. muy agradecido  - Luiggi (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
0
Oye tengo un Logan con el mismo problema...pero lo curioso es..que estaba bien y me dio por llevarlo a que le lavaran la tapicería, por debajo e incluso el motor....lo se, no se debe lavar el motor...pero como lo compre hace poco a mi madre, quería darle una lavada y ya después mantenerlo con un trapo como debe ser...el punto es, que cuando lo fui a recoger, el prendió bien y todo, pero como a las 2 cuadras tuvo el primer síntoma de perdida y ya dos cuadras mas adelante, perdió totalmente la fuerza pero no se apagaba....lo curioso es que uno lo apaga vuelve y lo prende y funciona bien por otras 2 cuadras... y bueno, así logre devolverme al sitio donde lo habían lavado.......le soplaron todo incluido el conector de la computadora y seguía igual...estaba algo corto de tiempo, entonces me ofrecieron que lo dejara y que ellos llamarían a un mecánico con Scaner....al rato me llamaron y me dijeron que lo habían escaneado y que al parecer se había dañado la bomba de gasolina y eso ero lo que daba el problema.

Yo tengo 2 teorías y les agradezco si ustedes me dan su opinión:

1. Ellos desarmaron el carro por dentro para lavar la alfombra...pudiera ser que manipularon los cables de la bomba, repente por error y crearon un corto que la daño.

2. Que fue una simple coincidencia y la bomba se daño justo estando ahí en el lavadero, ya que es la original, el carro es 2006 y tiene como 80,000 kilometros y cuando mi Madre lo compró tenia 40,000 kilometros, así que por eso creo que debe tener la original, porque mi Madre nunca le cambio la bomba.

Que opinan ustedes?...cuanto es la vida útil promedio de una bomba de esas?

Quedo atento.  - Ricardo (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luiggi, el autor del problema) 
Hace 6 semanasPerú
Renault
Logan
1.6
2013
0
votos

vibración en el primar arranque por la mañanaSolucionado

Al en primer arranque del dia (por la mañana) la aguja marca revolucion 1000rpm y durante su calentamiento baja a 500rpm pero en ese transcurso de calentamiento el carro vibra fuera de lo normal.

Favor su apoyo con le dato que puede ser.   -  Jose Bazan
0
No hay de otra..te toca llevarlo a scanear..es lo mejor de lo contrario seras como un ciego buscando una aguja en un pajar.  - Ricardo (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Jose Bazan, el autor del problema) 
Hace 7 semanasColombia
Renault
Logan
logan
2012
1
voto

se acelera cuando llega a las 2000 revSolucionado

mi logan arranca normal mantiene las revoluciones en 700,pero cuando lo pongo en marcha y alcanza las 2000 rev se acelera ,ya le cambie el sensor IAC,se escaneo la computadora y persiste la falla.   -  costoño
Hace 8 semanasColombia
Renault
Logan
familier
2011
0
votos

Problemas con el A.ASolucionado

Después ya de 4 años de uso. Presento el primer problema. El A.A enciende pero no carga al compresor. Se le revisó el gas y todo bien. Se revisaron fusibles y bien. Al parecer la computadora no manda el impulso al compresor y ventilador por lo cual no arranca. Un eléctrico la revisó y parece ser que hay q cambiarla toda y eso es bastante coztozo . un técnico me propuso dejarlo directo sin paso por la computadora. Uds que me dicen?   -  johncat
Hace 2 mesesArgentina
Renault
Logan
logan 16v confort
2008
0
votos

andar perfecto al rato de caminar se para Solucionado

arranca perfecto al cabo de un rato se para y al darle arranque arranca en pocas vueltas y acelerandolo en vacio en exeso se normaliza,al rato de funcionar vuelve el problema.se controlo la presion de la bomba de nafta,se le cambio el avioncito, y hace dos meses cuando aparecio el problema le cambiaron el relay de encendido que esta en la fusilera del motor,trabajo con el autpo y me siento desorientado ,no se por donde empezar   -  miguel
0
Hola miguel, yo tenia un problemita similar y luego de cambiar el avión, el filtro de aire y combustible el problema seguía, optamos por cambiar la pila de la bomba de combustible y problema solucionado, no ha vuelto a molestar el auto, prueba a ver que pasa. suerte Miguel

Cordial saludo,  - Luiggi (Hace 4 semanas) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace 2 mesesColombia
Renault
Logan
Expression
2012
0
votos

Que es lo que suena cuando doy vuelta a mi carro Solucionado

Cuando voy a arrancar acelero y suelto el closh normal, hay algo que le suena al carro, al igual que cuando giro hacia la izquierda o hacia la derecha siento que algo le traquea por la parte de adelante del conductor   -  Juan
1
Revisale los tripoides y terminales...de cada rueda...  - El Roble51 (Hace 2 meses) Denunciar comentario
Mejor solución  (según Juan , el autor del problema) 
Hace 2 mesesVenezuela
Renault
Logan
E2
2007
2
votos

Falla electrica o de combustibleSolucionado

Buenas voy en la autopista y derrepente el carro se apaga pense que era pila de gasolina, la cambie y sigue la misma falla tambienm revise la bobina, los cables y las bujias, me orillo espero 2 minutos y vuelvo a dar arranque prende pero no dura mas de 10 minutos andando luego intento dar arranque y me cuesta quisiera saber las posibles fallas   -  Querubin
1
revisa cupero de aceleracion  - JESUSLEO (Hace 2 meses) Denunciar comentario
Mejor solución  (según Querubin, el autor del problema) 
1
Ya lo revise y nada baje la válvula de IAC le realice mantenimiento al igual que todo el cuerpo y tampoco sigue la misma falla  - Querubin (Hace 2 meses) Denunciar comentario
Mejor solución  (según Querubin, el autor del problema) 
0
PUDIERA SER QUE TIENE UN CORTO CIRCUITO, EL MIO ESTA EN ESO Y NO ENCUENTRO EL RAMAL DE CABLES PARA SUSTITUIRLO, SEGUN LA RECOMENDACION DEL TALLER DE LA AGENCIA.  - eGLIS  (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Querubin, el autor del problema) 
Hace 2 mesesVenezuela
Renault
Logan
4 puertas, full
2006
0
votos

El carro pierde Fuerza de Repente y se apagaSolucionado

El Logan no falla cuando esta frio. Luego de estar encendido como 1 o 2 horas de repepente pierde la fuerza (en subida o baja o a la velocidad que valla). Si lo apago y espero dos minutos arranca sin problemas. Se ha escaneado y no muestra ningùn còdigo de falla. Se cambio el sensor de O2.   -  loregut
0
Que paso papa dieron con la falla?  - bye180990 (Hace 2 meses) Denunciar comentario
Mejor solución  (según loregut, el autor del problema) 
0
buenas noches si tenia mala la bomba de gasolina y el sensor de oxigeno. solucionado el problema gracias  - loregut (Hace 2 meses) Denunciar comentario
Mejor solución  (según loregut, el autor del problema) 
Hace 3 mesesVenezuela
Renault
Logan
4 PUERTAS MOTOR 1,6
2013
1
voto

PROBLEMAS PARA ARRANCAR EL VEHICULOSolucionado

Buenos dias, tengo un renault logan 2013 ya tiene 60. 000 kms y desde algun tiempo esta presentando problemas para arrancar. En las mañanas el carro enciende bien, una vez que el carro se calienta y lo estaciono para volverlo a encender es un problema, el me prende empujado o muchas veces me prende despues de varias horas. Mi mecanico no ha logrado dar con la falla ? que debo hacer ? muchas personas opinan que debo cambiar el arranque ? pero tambien creo que puede ser un sensor.   -  ALEX
0
amigo ya encontró el problema a mi me pasa lo mismo y tampoco saben ni dan con el daño  - RICHARD  (Hace 3 meses) Denunciar comentario
Mejor solución  (según ALEX, el autor del problema) 
0
Mas probable que sea el motor de arranque, mira el piñon o bendix, o los carbones o escobillas del motor de arranque! También puedes mirar la mariposa que no este sucia. Pero no creo que sea eso! Espero te vaya dado un poco de ayuda  - josema (Hace 8 semanas) Denunciar comentario
Mejor solución  (según ALEX, el autor del problema) 
0
buenas tardes, me pasaba igual, los mecanicos no daban con el problema, y es la mariposa aveces esta sucia o es que ya llego su vida util, pero estoy seguro que es ese sensor tps y si puede busquelo de marca siemens  - jorge (Hace 6 días) Denunciar comentario
Mejor solución  (según ALEX, el autor del problema) 
Hace 3 mesesColombia
Renault
Logan
expression
2008
1
voto

el electroventilador no arranca Solucionado

Conducia normalmente sin prender el A/A, de pronto senti olor a recalentado, pense que era alguno de los vehiculos de servicio publico que trabajan de continuo, pero comenzo a salir humo del compartimento del motor, me detuve y abri el capo, el agua del recipiente estaba hirviendo y botandose. El indicador de alta temperatura del agua nunca se encendio y el ventilador aun sigue solo arrancando con el A/A.   -  el Chino
0
TE aconsejo revises el Thermostato que regula la temperatura el agua,.  - Wallo (Hace 3 meses) Denunciar comentario
Mejor solución  (según el Chino, el autor del problema) 
0
revise el relee del ventilador ya q debe estar malo y no le arranca en alta..el aire solo lo hace trabajar en baja  - armando (Hace 2 meses) Denunciar comentario
Mejor solución  (según el Chino, el autor del problema) 
Hace 4 mesesArgentina
Renault
Logan
1.5 dci turbo
2008
0
votos

se paro y no arranco masSolucionado

Hola bueno les cuento que me paso iva a 140 kmh como si nada y derrepente empeso a largar humo negro y se paro no lo pude poner mas en marcha el turbo esta bien de comprecion tanbien no se que puede tener   -  oscar
Hace 4 mesesArgentina
Renault
Logan
1.6 8v 4 puertas
2010
1
voto

se sacude y se paraSolucionado

Hola tengo un renault logan 2010 el problema que tengo es que al marchar llega cierto tiempo que el auto se empiesa a sacudir y se para el motor lo tengo q dejar un ratito parado y arranca lo mas bien pero al ratito se vuelve a sacudir y a pararse tanto a nafta como a gas ase lo mismo cambie bobina bujias y cables pero no hay caso, les voy agradecer su ayuda.gracias   -  fernando
0
ese problema es de la valvula de aire q esta en el cuerpo de aceleracion saquela y la limpia seguro se esta quedando tapada  - armando (Hace 2 meses) Denunciar comentario
Mejor solución  (según fernando, el autor del problema) 
Hace 4 mesesArgentina
Renault
Logan
4 p 1.6
2011
0
votos

arranca sale bien y tironea se paraSolucionado

Hola,el auto arranca bien pero cuando sale se para y si sale tironea y se para tengo que esperar un rato para darle arranque otra ves ya cambie bujias cable de bujias yave del gas y tambien se quemo la bomba de nafta   -  jota
Hace 4 mesesVenezuela
Renault
Logan
4 puertas
2008
0
votos

no me prende el carroSolucionado

Cuando paro el carro y lo apago no me enciende . el arranque funciona y tengo que esperar como media hora y prende   -  el milo
0
ES EL SENSOR CKP O SENSOR DE CIGUEÑAL, A MI ME PASO LO MISMO Y LO CAMBIE.  - ANDRES (Hace 4 meses) Denunciar comentario
Mejor solución  (según el milo, el autor del problema) 
Hace 4 mesesColombia
Renault
Logan
dynamy
2006
0
votos

el vehiculo se apago y no arrancaSolucionado

Hola tengo un logan 1.4 estaba en marcha y se me apago, luego dio encendido y se volvió a pagar y no quiere encender nuevamente lo lleve al mecánico y lo escaneo y no le encuentra solución quisiera saber quien me puede asesorar sobre el caso...   -  carlos
Hace 5 mesesVenezuela
Renault
Logan
4 puertas
2008
0
votos

no anda la aguja de velocidad, se apaga el compresorSolucionado

Tengo un logan 2008 y la aguja de velocidad anda cuando le place y el cuando enciendo el aire el compresor arranca por un periodo corto, luego deja de enfriar y despues de otro rato vuelve a enfriar normal...   -  nalpe
0
Lo de la aguja Al parecer es el sensor de velocidad, tengo el mismo problema hay q reemplazarlo  - Edgar (Hace 5 meses) Denunciar comentario
Mejor solución  (según nalpe, el autor del problema) 
1
yo ando en la misma situacion  - atovar (Hace 5 meses) Denunciar comentario
Mejor solución  (según nalpe, el autor del problema) 
0
Hay que comprarlo en la agencia, no ha de otra  - Edgar (Hace 5 meses) Denunciar comentario
Mejor solución  (según nalpe, el autor del problema) 
3
ya resolvi, el problema no era el sensor.. era un conector flojo... la aguja se vuelve loca porque mientras el carro va andando el conector se mueve y desactiva el sensor de velocidad y este afecta al compresor! si pudiera les enviara una foto.. el conector en cuestieon es uno que esta debajo del protector del filtro de aire del lado derecho... usa 3 cables es un conector grande se daran cuenta!  - nalpe (Hace 5 meses) Denunciar comentario
Mejor solución  (según nalpe, el autor del problema) 
0
señor nalpe me puede indicar como lo arreglo. el mio... aun cuando el conector calza bien, esta flojo en la base, me podría incluso decir como se saca el conector de la base o a lo sumo como resolvió el problema. gracias  - atovar (Hace 5 meses) Denunciar comentario
Mejor solución  (según nalpe, el autor del problema) 
Hace 7 mesesVenezuela
Renault
Logan
logan
2006
1
voto

Se acelera soloSolucionado

Esta falla me tiene loco le cambie la valvula iac el tps lo mande al scaner y no arroja falla , el carro se acelera solo llega a 2500 lo mas cumbre es que se acelera cuando piso el pedal del embrague si estoy en una cola se acelera y tengo que girar el volante como loco para que baje la revoluciones estoy que tiro el logan por un barranco es año 2006 y revise las mangueras de vacio y todo esta perfectamente mi numero 0426-6803480 si alguien tiene respuesta avisenme antes que queme el carro   -  carlos
1
cambiale el motor paso a paso a mi me volvio loco , se aceleraba o se paraba cuando frenaba  - eduardo  (Hace 6 meses) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
0
a mi me paso lo mismo y era q la manguera que va hacia el carburador estaba tapada  - atovar (Hace 5 meses) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
0
Amigo, leí de tu problema porque estaba en la misma situación, luego de cambiarle todos los sensores (IAC,TPS Y OXIGENO) cuando el carro se acelero me pare le quite el gorro y con la mano le moví la pieza que mueve la guaya del acelerador y me fije que le faltaba llegar a la posición de mínimo, osea para que las veletas quedaran totalmente cerradas, entonces me di cuenta que la veleta al momento de cerrar quedaban montadas, revise los tornillos que la sujetan y estaban flojos osea la veleta se movia para atras y para delante y quedaba mordida impidiendo que cerraran completamente la centre y la aprete y listo adios al problema, pruebe con eso mi numero es 04168652001.  - cesar (Hace 4 meses) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Hace 7 mesesArgentina
Renault
Logan
1.6 8v
2011
0
votos

Arranca y se apaga el motorSolucionado

Arranca y se apaga el motor freno y se apaga el motor le cambie el filtro de aire y mejoro pero vuelve hacerlo   -  diego
0
Hola diego, en ralenti fijate si regula bien, sino revisa el paso a paso, los Logan tiene problemas con este artefacto. Saludos  - cargreve (Hace 7 meses) Denunciar comentario
Mejor solución  (según diego, el autor del problema) 
Hace 8 mesesArgentina
Renault
Logan
1.6 8 val nafta/gas
2009
2
votos

No arranca con el electro funcionandoSolucionado

En primavera/verano después de estar en marcha varios KM,al apagarlo y volverlo a encender, si el electroventilador esta funcionando no se puede poner en marcha, hay que esperar que se apague el electroventilador. Tiene batería nueva, el alternador carga bien y limpie los radiadores, no tiene problema de temperatura, que puede ser? gracias   -  Alberto
1
tengo el mismo defecto los tres electricistas que lo han chequeado dicen que todo esta bien alguien que me pueda orientar con este problema .gracias  - Ramiro (Hace 3 meses) Denunciar comentario
Mejor solución  (según Alberto, el autor del problema) 
0
Ya lo pude solucionar, es falta de corriente a la llave de contacto, no arranca cuando hay algo que esta consumiendo corriente, por ejemple el electro, desempañador, balizas, etc. El electricista colocó y relay y problema solucionado  - alberto (Hace 2 meses) Denunciar comentario
Mejor solución  (según Alberto, el autor del problema) 
0
gracias Alberto por tu comentario,desearia que seas mas especifico con el problema,como que tipo de relay y donde lo conecto por ejemplo,es para poder guiar al electricista.Gracias portu respuesta  - Ramiro (Hace 2 meses) Denunciar comentario
Mejor solución  (según Alberto, el autor del problema) 
Hace 8 mesesArgentina
Renault
Logan
4 puertas motor 1.6
2013
4
votos

Se quemó la bomba de nafta y nose como sacarlaSolucionado

El problema empieza por que tiene gnc quinta generacion y arranca a nafta y despues pasa a gas se quemó la bomba y no arranca, no se como sacar la bomba .   -  Franco Lopez
Hace 9 mesesColombia
Renault
Logan
4 PTAS, FULL, DINAMY
2006
1
voto

SE APAGA Y HAY Q ARRANCARLO EN PRIMERASolucionado

Ya me ha pasado con anterioridad, el problema q me presenta es el siguiente: se esta apagando muy seguido, no se sostiene encendidio en neutro, hay q arrancar en primera.   -  BLAJO
1
limpia o cambia el paso a paso  - mankuso (Hace 8 meses) Denunciar comentario
Mejor solución  (según BLAJO, el autor del problema) 
3
Si el problema es en frío, limpia (generalmente esto soluciona el problema) o reemplaza la válvula IAC.  - Diko (Hace 8 meses) Denunciar comentario
Mejor solución  (según BLAJO, el autor del problema) 
Hace 9 mesesColombia
Renault
Logan
sedan
2011
2
votos

Dificultades para el encendidoSolucionado

Al darle arranque al motor toca abrir suiche y cerrarlo varias veces y al mismo tiempo acelerarlo varias veces para poner en marca el motor que puede suceder?   -  Jorge
0
Puede ser que tengas sucio el terminar de tierra del motor de arranque, éste solo puede ser visto cuando levantas el carro. Por la posición en que está, recibe toda la suciedad y humedad del camino. Los modelos 2011 tienen en común este problema, revisa esto antes de cambiar cualquier componente del sistema aunque también deberás revisar el voltaje de la batería (para asegurarte que la carga se la correcta).  - Diko (Hace 8 meses) Denunciar comentario
Mejor solución  (según Jorge , el autor del problema) 
Hace 10 mesesColombia
Renault
Logan
familiar
2010
0
votos

Problemas con la bomba de conbustible y por que no tiene filtro de gasSolucionado

En el momento de dar arranque al carro el no funciona, el da arranque pero no enciende se estubo buscando el filtro de conbustible y no tiene no sabeos donde mas mirar. agradesco cualquier ayuda del tema gracias   -  particar
3
la bomba de gasolina tambien tiene un filtro para la gasolina. tienes que sacar la bomba y sacarle la pila y alli esta el filtro pequeño... cambialo  - claudio (Hace 8 meses) Denunciar comentario
Mejor solución  (según particar, el autor del problema) 
0
Es correcto lo que dice Claudio, pero de preferencia cambia la bomba completa.  - Diko (Hace 8 meses) Denunciar comentario
Mejor solución  (según particar, el autor del problema) 
1
Levanta el asiento trasero, pon atencion y pasa el swich pero sin llegar a encender, alli deberias escuchar como la pila de la bomba de gasolina, enciende y carga el sistema. Si no lo hace, simple, cambiala, es refacil hacerlo.  - djandante (Hace 8 meses) Denunciar comentario
Mejor solución  (según particar, el autor del problema) 
Hace 10 mesesArgentina
Renault
Logan
sedan4 puertas 1.6 16v
2007
0
votos

El indicador de temp. de refrigerante pasa del normal.Solucionado

El indicador de temperatura de refrigerante pasa de 4 lineas, (normal) pero no enciende el testigo de temperatura. el motor pierde potencia. y no arranca el ventilador de radiador.   -  jose
1
el bulbo de temperatura  - mankuso (Hace 8 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Revisa los relays del electroventilador. Funciona a dos velocidades de acuerdo a la temperatura del motor, si enciendes el A/A funciona sólo en velocidad alta. Si no se enciende, revisa la operación del electroventilador, haz que te lo prueben con corriente directa. Aprovecha que estás revisando los concetores y limpia los contactos. Me comentas.  - Diko (Hace 8 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Hace 10 mesesArgentina
Renault
Logan
logan 1.6 8v con airbag y gnc
2010
2
votos

Arranca bien y se queda sin fuerzaSolucionado

Estamos volviendonos locos, arranca perfecto y en punto muerto regula bien y llevandolo de a poco acelera bien llaga a las 2.500 rpm y se dispara en revoluciones( esta falla se da tanto a gas como a nafta), y luego cuando se sale a rodar se queda sin fuerza, suelto el embrague y se apaga(a nafta) a gas andaba pero con poquisima fuerza y despues de usarlo casi un mes asi por no encontrar la falla aora a penas se lo pasa a gas se apaga, ya se reviso para descartar, bomba de nafta sensor captor de cigueñal se saco admision y se limpio por q estaba con un poco de aceite y tiene nuevo tps, paso a paso, map, filtros aceite y aire...no se que hacer ya si alguien me ayuda desde ya le doy las gracias saludos!!!   -  diego
0
Hola, esta falla como nos describes es típica cuando está el motor fuera de punto. Revisa que esté bien el sincronismo de la distribución, es decir tienes que ver que la correa dentada no esté fuera de punto, ésto lo puedes hacer sólo con herramienta especial, ya que las poleas son locas no tienen chavetas, no tiene puntos ni referencias el sistema, y si se afloja una polea o piñón de árbol, se giran las levas pueden torcer válvulas.
Atentamente:  - Santiago Estrella (Hace 10 meses) Denunciar comentario
Mejor solución  (según diego, el autor del problema) 
0
Hola, a mi me pasa algo muy parecido. Tengo un Renault Logan 2013 con 5000 km 1.6 8v y GNC, y nadie puede encontrarle la falla. Es muy similar a lo que cuenta Diego, quisiera saber si este consejo le sirvió?? Nosotros probamos con un monton de cosas y no sabemos lo que es. Me gustaría que puedan ayudarme! Muchas Gracias!!  - Eloy (Hace 8 meses) Denunciar comentario
Mejor solución  (según diego, el autor del problema) 
Hace más de 1 añoUruguay
Renault
Logan
sedan
2010
2
votos

Arranca se apaga cuesta arrancar despues que arranca anda bien es diesSolucionado

Demaña arranca se apaga y cuesta arrancar despues que arranca anda perfecto pero ando un poco y lo apago y voy a salir denuevo me hace lo mismo puede hacer frio o calor ya le cambie el filtro de gasoil pensado que estuviera susio no se que mas hacer les pergunto que puedo hacer gracias si me pueden ayudar   -  gustavo ggo
0
Hermano te recomiendo que no dejes bajar el nivel de gasolina mucho, ya que llevaria mucho sucio a los inyectores y evitas estos dolores de cabeza, has los cambios de filtros a su debido momento cuando le toca que es cada 10000km, y por calidad usa limpia inyectores y aumentador de octanage de gasolina al realizar una tanqueada con cualquier tipo de gasolina sea corriente o extra, esto se hace cada 6 meses o 3 si quieres.  - Bquillero (Hace 10 meses) Denunciar comentario
Mejor solución  (según gustavo ggo, el autor del problema) 
¿Problemas con un Logan? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?