Problemas de Tablero


Problemas por categoría


Problemas destacados (ver recientes)


Solucionado
 Renault Kangoo  2004 · expres · 121888 kms
Hola
Tengo una renault kango expres año 2004 motor 1.9Diesel. Despues de la compra del vehiculo usado, el motor empezó a hervir el agua, el agua se vota donde uno hecha el agua para el radiador. Despues de este problema decidimos hacer cambios de repuestos. 1. Radiador ha sido revisado y esta en buenas condiciones. 2. Pieza donde va el termostato fue cambiada nuevas con el termostato junto. 3. Sensores de temperatura todos cambiados. 4. Bomba de agua cambiada. 5. Electro ventilador nuevo. 6. Cambio de aceite y filto. 7. Cambios de filtros de aire y petroleo. 8. Mantencion de inyectores estan a 150 psi.
El problema que queda es para solucionar el nivel de temperatura, no marca en el tablero el nivel de temperatura, revisamos los cables y si llegan señal. El bulbo es nuevo original.
MA
MatiasChile
hace 2 años
y otras 13 personas con el mismo problema
Respuestas de la comunidad
-2
Amigo te equivocaste de camino en el diagnostico todo indica un problema de la junta de la culata,o daño a monoblock o la cabeza va ser necesario que desarmes el motor y revises donde esta el problema ,en el 90% de los casos esos es la junta de la cabeza saludos y exito en tu reparacion.
hace 2 años
Mejor solución  (según Matias, el autor del problema) 
20
Solucionado, habia aire en en los conductos del agua...
hace 2 años
ArmandoMatías, como identificaste que tenía aire los conductos del agua, tengo exactamente el mismo problema y como lo hiciste por favor.
hace 8 meses
Mejor solución  (según Matias, el autor del problema) 
RicardoMatías, como identificaste el aire en los conductos del agua????
hace 8 meses
Mejor solución  (según Matias, el autor del problema) 
rikchiHola Matias ,deseo hacerte una consulta con respecto al problema que tuviste hace un año,que te tiraba el agua del deposito para afuera,como lo solucionaste,el aire que tenia en el circuito eran burbujas de aire que al dilatarse tiraban el agua hacia afuera o fue otra la situacion?agradezco respuesta ya que tengo un problema similar,saludos.
hace 5 meses
Mejor solución  (según Matias, el autor del problema) 
Mejor solución  (según Matias, el autor del problema) 
Hola tengo problemas en el tablero se le apago todos los relojes del tablero
hace 2 meses
Mejor solución  (según Matias, el autor del problema) 

Solucionado
 Renault Kangoo  2002 · motror 1.9 d · 1111 kms
Piso el freno se prenden las luces del tablero y la del desempañador

Que puede ser ??? saludos
AR
arielArgentina
hace 2 años
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Saca la tapa de la fusilera y revisa k no haya ningon fusible kemado o derretido y te haga corto es raro lo k te hace
hace 2 años
Mejor solución  (según ariel, el autor del problema) 
Si igual cuando pongo balizas , las luces del tablero igual parpadean... jeje esta muy loca !!
hace 2 años
Mejor solución  (según ariel, el autor del problema) 
Me pasaba lo mismo...los focos de stop puede q esten en corto... en mi caso tenia toda la plaqueta en cortocircuito...
hace 2 años
Mejor solución  (según ariel, el autor del problema) 
Falta tierra omasa enl uno de los circuitos traseros
hace 2 años
Mejor solución  (según ariel, el autor del problema) 
Era problema con la masa en las luces traseras de mi kangoo dci 1.5 2008,solucion separar las masas
hace 2 años
Mejor solución  (según ariel, el autor del problema) 
Cualessonlas masas traseras ??
hace 2 años
Mejor solución  (según ariel, el autor del problema) 
Amigo si as revisado todos los contactos de las luces de los faros traseros y esta toda bn y sigues kn el problema tenes k buscar el cable negro de tierra k llega atras antes de llegar a los aroles traseros y poner un cable en el y soldarlo ala carroceria ho ha algun perno k tengas cerca para k agas maza y se solucionara tu problema ami m paso x eso se los digo si les sirve tomenlo kmo algo util para k se lo den a alguien k este kn el mismo drama gracia
hace 10 meses
Mejor solución  (según ariel, el autor del problema) 
Amigos una ampolleta de un contacto instalada en vez de dos en vez de dos contactos tb produce que se entienda el tablero
hace 10 meses
Mejor solución  (según ariel, el autor del problema) 
Solucionado
 Renault Kangoo  2008 · 1.9  · 188566 kms
Cuando están apagadas las luces y presiona el freno se enciende la luz del tablero y no enciende la luz interna de la cabina y no esta quemada
RI
ricardoArgentina
hace un año
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Por lo de la luz del freno he leído que puede ser por masa pero todavía no e podido revisar
hace 10 meses
jose cabreraEs por falta de masa , el fusible de estop y el del tablero estan en por separados pero en el mismo circuito y al faltar masa al frenar te prende el tablero, limpia los conectores de las luces traseras y los culotes de los focos y tendria que dejar de hacerlo
hace 9 meses
Mejor solución  (según ricardo, el autor del problema) 
Mejor solución  (según ricardo, el autor del problema) 

Solucionado
 Renault Kangoo  2005 · fAMILIAR · 5000 kms
De repente se prende la luz en el tablero que indica el precalentamiento de arranque, es como un rulito y comienza a humear queda sin aceleracion. Hay que parar el motor dar arranque y se apaga la luz
RU
rubenArgentina
hace 3 años
y otras 13 personas con el mismo problema
Respuestas de la comunidad
11
De seguro que tu Kangoo diesel 1.9 y tiene una bomba inyectora Electrica "llamada Epic", es el problema normal que tiene ese modelo, es la lectoválvula de la bomba inyectora, te prende la luz de precalentamiento "el rulito en el tablero" y comienza a fallar... -
hace 3 años
carlosHoy me paso lo mismo en ruta pero mi kangoo es nafta 1.6 16v. En mi caso cual es el problema y que consecuencias voy a tener?
hace 3 meses
Mejor solución  (según ruben, el autor del problema) 
Mejor solución  (según ruben, el autor del problema) 
Solucionado
 Renault Kangoo  2001 · 1.9 gasolera · 236000 kms
Se me apago el tablero.no marca combustible. Temperatura. Velocidad ni tampoco el rulo de los calentadores. Cuando enciendo las luces se enciende el tablero pero no marca nada. Gracias
JU
Juan carlosArgentina
hace 2 años
y otras 17 personas con el mismo problema
Respuestas de la comunidad
12
Resolviste el problema del tablero ami me pasa algo igual alguien que aporte por favor
hace 2 años
Mejor solución  (según Juan carlos, el autor del problema) 
A mi me prenden las luces pero no me marca nada combustible temperatura velocidad no se que puede ser alguien me puede ayudar?
hace 2 meses
joseYo tengo una kangoo del año 2000 y el tablero dejo de funcionar al año que salio de la agencia y me dijeron que es una falla del chip y que ai que cambiarlo, por ai prenden luces de freno de mano combustible y luz de alta y baja lo demas esta muerto
hace 2 meses
Mejor solución  (según Juan carlos, el autor del problema) 
Mejor solución  (según Juan carlos, el autor del problema) 
Hola yo tengo una kangoo 2008 y me anda mal el tablero prende la luz de fondo cuando quiere y las agujas del velocímetro y tempera están medias vagas suben pero con dificultad alguien sabe que puede ser???
hace 2 meses
Mejor solución  (según Juan carlos, el autor del problema) 

Solucionado
 Renault Kangoo  2011 · 1.6 16 válvulas · 80000 kms
Cuando pongo las balizas, además de las luces que deben encenderse, se encienden también las bajas y las del tablero. Si además piso el freno se atenúan las del tablero. Y si piso el freno, y guiño izquierdo, el destellador se acelera ¡¡¡ por favor ayuda
Gracias
DI
Diego SteyoArgentina
hace un año
y otras 9 personas con el mismo problema
Respuestas de la comunidad
El problema estaba en una lámpara del stop derecho, falso contacto, se solucionó ¡¡¡
hace un año
Mejor solución  (según Diego Steyo, el autor del problema) 
Hola a mi me paso lo mismo con el tema de las luces...tenes que llevarla a un electricista que te limpien los contactos y te revisen las lamparas.
hace 8 meses
Mejor solución  (según Diego Steyo, el autor del problema) 
El tablero se pone loco al frenar o cuando coloco los giros
hace 3 meses
juanA mi me pasa lo mismo, todavia no investigue, pero una buena idea seria ir desconectando una a una las lamparas a ver donde puede estar el problema, para mi que es un corto o algo asi en los portalamparas
hace 20 días
Mejor solución  (según Diego Steyo, el autor del problema) 
Mejor solución  (según Diego Steyo, el autor del problema) 
Solucionado
 Renault Kangoo  2007 · 1.9 diesel · 120000 kms
Hola a todos, ultimamente note que cuando piso el freno se encienden las luces del tablero, o cuando pongo balizas se encienden y apagan las luces de fondo del tablero, que sera? influye la computadora o el circuito de luces es independiente?, gracias
JU
juanArgentina
hace 20 días
Respuestas de la comunidad
Por el problema que describis%2C es el mismo efecto que suceden en los clios%2C en ellos se debe a la falta de maza en la opticas traseras y falsos contactos. Revisa los enchufes traseros de las opticas.
hace 17 días
juanHola siiii gracias !!! le puse un cable a masa adicional a las luces izquierda trasera y se soluciono el problema !!!
hace 17 días
Mejor solución  (según juan, el autor del problema) 
Mauri Clio 2 1.9 Diésel 2001Buenísimo Juan !!!!!! Saludos !!!!
hace 16 días
Mejor solución  (según juan, el autor del problema) 
Mejor solución  (según juan, el autor del problema) 
Solucionado
 Renault Kangoo  2005 · Motor 1.8 lts · 295000 kms
Al arrancar me prende el foco amarillo del tablero y no me deja acelerar tengo que apagarla y encenderla de nuevo y se apaga x un rato al despegar y al hacer el cambio de velocidad enciende nuevamente y me bloquea el acelerador k problema es el que tengo perdon es una kangoo express 2005 motor 1.6 lts.
SA
SaulMéxico
hace 2 años
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Lo que te esta pasando es que la señal de la bomba diesel , con lo que manda la computadora no concuerdan , tienes que chequear y sincronizar la bomba con la computadora o puede tener un defecto en la bomba de gasoil, suerte
hace 2 años
Mejor solución  (según Saul, el autor del problema) 
Me paso igual y se soluciono cambiando una bobina de ignicion que estaba dañada, revisala con un multimetro y te tiene que dar 0.9 ohms y si te da menos o mas de 2 ohm hay que cambiar.
hace 2 años
Mejor solución  (según Saul, el autor del problema) 

Solucionado
 Renault Kangoo  2011 · 5 puertas. full, 1.5 dci · 9900 kms
Hola tengo una renault kangoo 1.5 dci y cuando pongo en contacto me parpadea el punto rojo y no arranca , por favor que alguien me de la solución, y cuando arranca anda a la perfeccion
PA
PABLOArgentina
hace 3 años
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Estimado es por que la llave esta doblada. Utilize la copia o de respuesto y mas nunca le pasara. Por tener la llave doblads. El sensor X piensa q se estan robando el carro.
hace 3 años
Mejor solución  (según PABLO, el autor del problema) 
Parpadea la luz roja redonda del tablero de la kangoo naftera 16 valvulas y no me arranca. Cuando deja de parpadear la luz roja, arranca, pero ahora nodeja de parpadeary por consiguiente no arranco mas,
hace 2 años
Mejor solución  (según PABLO, el autor del problema) 
Tengo una kangoo 1.6, arranca anda perfecto pero la luz roja siempre titila en el tablero. Molesta que este titilando todo el tiempo. Que me aconsejan?
hace 3 meses
Mejor solución  (según PABLO, el autor del problema) 
Solucionado
 Renault Kangoo  2008 · 1.5 dci diesel · 140000 kms
Se me prende la luz del rulito y empieza a golpear le hice los inyectores bomba y le cambie la valvula de presión sigue igual alguien sabe q problema tiene este vehiculo haora me dicen q es la computadora
FE
fernandoArgentina
hace 2 años
y otra persona con el mismo problema
Respuestas de la comunidad
Hola fernando, creo que tu problema sigue siendo la bomba. Hay bombistas que la puentean...hay varios videos en Youtube de este procedimiento. El tema es que ninguno te va a dar garantia. Yo ya la sufrí a la Kangoo...me llevo muchos dolores de cabeza y muuuuucho dinero. La terminé regalando, y no me arrepiento, no la queria ni ver. Era mejor que se vaya. Abrazo
hace 2 años
Mejor solución  (según fernando, el autor del problema) 
Si parese q es lo mejor es gastar plata a vicio gracias Mauro
hace 2 años
Mejor solución  (según fernando, el autor del problema) 
Lo del rulito que se prende y empieza a galopear es el sensor de la bomba de gasoil yo tuve ese problema y lo cambie esa pieza y quedo de 10
hace 2 años
Mejor solución  (según fernando, el autor del problema) 
Mauro llevala a Ormeta (inyeccion electronica) se llama Silvino, ademas de ser unos de los mejores en inyeccion es una persona asombrosamente onesta, que hay pocas en el rubro. Queda en la Av. Dorrego y Sensini. Ni lo dudes. Suerte.
hace 2 años
Mejor solución  (según fernando, el autor del problema) 
Solucionado
 Renault Kangoo  2009 · 1.6 16v
Hola Tengo una basura Kangoo, encima se me ocurrio ponerle gnc, gaste en inyeccion 5000, y luego mariposa motorizada 1800, y no anda tampoco, vas andando y se enciende al puto rulito que te bloquea la aceleracion entre 2000 y tres mil vueltas y parala por te matas o matas a alguien sacas contacto y aveces al volver a encender funciona un rato mas, ah y por si eso fuera poco ahora la caja de velocidad que me dijo el mecanico irreparable. Con respecto a la falla despues de toda esa plata tendremos que probar seguir gastando es una porqueria no compren Kangoo y mucho menos GNC. Esto solo es por citar las fallas mas graves que tiene por lo menos el R4, era una lata igual que esta pero no tenia computadora que para lo unico que sirve es para prender el rulo a cada rato y mentir en las fallas.
AN
usuario anónimoArgentina
hace 7 años
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Lo pudiste solucionar??
hace 3 años
Mejor solución  (según Anónimo, el autor del problema) 
Jajajaja me tuve que reir mucho de tu comentario en relacion a la kangoo,bueno padesco del mismo problema ,en el scanner automotriz me sale lectura de averias
Potenciometro de mariposa(averia intermitente)
Mando de mariposamotorizada (averia intermitente)
Regulador limitador de velocidad. En fin ,lo que queria preguntar si es que se puede reparar la famosa caja mariposa porque ronda los 8000 pesos ,tiene una parte electronica y otra mecanica pero me parece una locura ese monto,los sintomas son arranca normal pero cuando menos pensas le das arranque hasta l artasgo y no prende luego anda bien y asi,otro problema es que le cuesta subir las vuelatas cuando lo aceleras,no marca nada en tablero todo normal,pero el problema esta,alguien me puede decir o contar o sujerir algo en relacion a esto,gracias
hace 10 meses
osmarDebe ser la bomba de combustible
hace 4 días
Mejor solución  (según Anónimo, el autor del problema) 
Mejor solución  (según Anónimo, el autor del problema) 

Solucionado
 Renault Kangoo  2006 · sportway · 1664 kms
Pongo luz de giro izquierdo y titila la luz de l tablero no pasa lo mismo con el giro derecho quien me puede ayudar
HU
hugoArgentina
hace un año
y otra persona con el mismo problema
Respuestas de la comunidad
Tenes quemada una lampara o el enchufe del faro tiene sulfatado algun contacto. Es tipico de alguna de esas dos, te hace masa por otro lado. Proba que con Marcha atras y STOP te lo apaga o enciende directamente. Saca la ficha, limpia con lima o lija y volve a enchufar
hace un año
Mejor solución  (según hugo, el autor del problema) 
Hola hugo es problema de masa en el farol. Fijate los terminales del zocalo del farol veras que esta chamuscada la ficha de masa
hace un año
Mejor solución  (según hugo, el autor del problema) 
Hola hugo es problema de masa a mi me paso lo mismo pero cuando frenaba era el 3er stop le lije el terminal de la lampara y chau problema!!!!!
hace un año
Mejor solución  (según hugo, el autor del problema) 
Solucionado
 Renault Kangoo  2006 · rl express diesel · 104000 kms
La compre hace una semana , no marca la velocidad , el combustible y temperatura. Los demas testigos andan perfecto. Puede ser un fusible? si alguien me puede ayudar , desde ya gracias.
NI
NicolasArgentina
hace 3 años
y otras 6 personas con el mismo problema
Respuestas de la comunidad
No se cago el microprocesador a mi me pasa lo mismo tenes que cambiar el tablero
hace 3 años
Mejor solución  (según Nicolas, el autor del problema) 
Hola ami me pasa lo mismo! por favor, como lo solucionaste?
Gracias.
hace 10 meses
Mejor solución  (según Nicolas, el autor del problema) 
Solucionado
 Renault Kangoo  2009 · 4 puertas full motor 1.5 · 230000 kms
Hoy cuando sali estaba todo bien cuando pare en un lugar empezo el problema quise arrancar y nada !!!!! y luego probe una vez mas y arranco pero las luces tablero titilan si sesar x mas 3 min y cada vez q abro o cierro las puertas hace lo mismo !!!!x favor si alguien sabe x poque pasa eso si me pueden ayudar !!!!!!desde ya gracias !!!
JU
juanArgentina
hace 3 años
y otra persona con el mismo problema
Respuestas de la comunidad
Tengo una kango 1.5dci con 4000km, la pare y no arranca, no se apaga la luz de inyeccion, da vuelta el motor pero no arranca
hace 2 años
Mejor solución  (según juan, el autor del problema) 

Solucionado
 Renault Kangoo  2007 · kangoo · 118000 kms
Choque y se paro el clentador del tablero se apago que puede ser
ED
eduardoArgentina
hace 3 años
Respuestas de la comunidad
Tiene un boton rojo a la derecha del motor es un corta corrientes pulsalo y volvera a funcionar
hace 3 años
Mejor solución  (según eduardo, el autor del problema) 
Tengo una kangoo gasolera, choque y al quererla poner en marcha titilan las luces del tablero pero no arranca
hace 2 años
Mejor solución  (según eduardo, el autor del problema) 
Solucionado
 Renault Kangoo  2009 · 164401 kms
Al poner en marcha el motor quedan luces encendidas la cola de chancho y r
El serv mas no me marca temperatura
CR
cristianChile
hace 2 años
Respuestas de la comunidad
Queria saber por que queda una luz roja ensendida en el tablero de una kango 2013 que funcion cumple esa luz que indica
hace 2 años
Mejor solución  (según cristian, el autor del problema) 
Solucionado
 Renault Kangoo  2007 · 1.9 diessel · 142000 kms
Hola hace dos años que la compre y tiene problemas que cuando re calento por un problema no ,me acusa en el tablero la cuestión es que van dos veces que tuve que sacar la tapa y la ultima vez hacer motor ahora no prende el electro y ya le puse la computadora y sale sin error. Lo demas esta todo cambiado. Q puede ser?
CA
CARLA PAOLINOArgentina
hace 2 años
Respuestas de la comunidad
Revisa los bulbos de tempertura y del electro!!!
hace 2 años
Mejor solución  (según CARLA PAOLINO, el autor del problema) 
Es muy complejo ayudarte porque el motivo pueden ser varias cosas, me llama la atencion que el mecanico que te arreglo la tapa no haya buscado el problema del porque calienta. Revisa todo el circuito, no debe entrar aire, tambien revisa el caño que esta debajo del multiple de escape que normalmente se pincha, tambien verifica que el termostato no este trabado.
hace 2 años
Mejor solución  (según CARLA PAOLINO, el autor del problema) 
Hola carla te salio muy caro hacerle el motor
hace un año
Mejor solución  (según CARLA PAOLINO, el autor del problema) 
Hola, es probable que una manguera rota pueda haber juntado óxido o algo parecido en el termostato y no arranque el electro a la temperatura debida.
hace 4 meses
Mejor solución  (según CARLA PAOLINO, el autor del problema) 
Solucionado
 Renault Kangoo  2006 · 1,9 diesel 2 · 140000 kms
Te cuento que a mi me pasa igual, desconecto la bateria como vos dijiste y se soluciona. Segun me dijeron es porque cambie el equipo de sonido que tiene mayor consumo que el que trae de fabrica. Por ahora muchas gracias. Es la primera vez que me pasa, mañana te cuento si vuelve el problema.
EL
el pelado pirataArgentina
hace 2 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2012 · 1.6 sportway · 12000 kms
Desde que la compre suenan las puertas como algo suelto o roto, no cierra bien el porton ni la puerta del conductor, antes de los 10000 km ya tenia todas estas fallas, nunca la cargue y se "reventaron" los amortiguadores, la luz del tablero enciende sola no se apagan las balizas y las puerts nunca dejaron de sonar, parece una carreta.
ER
erikaArgentina
hace 3 años
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2005 · familiar · 5000 kms
De repente se prende la luz que indica el precalentado del motor es como un rulito y empieza a humear y queda sin aceleración , hay que pararla y darle arranque de nuevo rr
RU
rubenArgentina
hace 3 años
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2005 · 1500 DCI · 20000 kms
Hola, tengo un problema en el tablero , no me indica ni la velocidad ni los km, no me funciona las agujas y tambien en las cuesta arriba me pega tirones como si se ahogara. Espero tener una respuesta por favor no se que hacer. Un saludo.
FE
FelipeEspaña
hace 3 años
Respuestas de la comunidad
Revisa los fusibles y revisa el marcador de velocidad que va en la caja de cambio podria estar malo
hace 3 años
Mejor solución  (según Felipe, el autor del problema) 
Solucionado
 Renault Kangoo  2000 · 250 kms
Todo empezó primer. Cuando levantaba temperatura más de la mitad. No arrancaba tenía que esperar que bajara.la temperatura. Despues no arrancó más el eletro. La desarme cambie bolbo. Relay. Y termostato. Pero Si te arrancado el eletro. Que antes no andaba a más de La mitad del tablero. De temperatura que puede ser amigos alludenmen gracias
1
EL
El locoArgentina
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Hay varios puntos que debes revisar ; desmionta el termostato ( nuevo no significa bueno ) y comprueba a los cuantos grados centigrados se abre... verifica que el frasco del refrigerante y su tapa sellan perfectamente... quita el bulbo que dispara el ventilador y chequeas en que grados se dispara... mejora las masas del negativo a motor y carroceria , en ese carro son deficientes... verifica que no hay escapes de refrigerante en mangueras y culata...
hace 3 meses
Mejor solución  (según El loco, el autor del problema) 
Hola buenas noches con respecto al problema de temperatura de la kango. Primero hay k revisar. Comprobar k la temperatura k indica el reloj de temp del tablero sea la misma k tiene el motor. Y comprobar la circulacion del agua refrigerante. Alredegor de los 95 grados tiene k encontrarse todas las mangueras con temperatura incluido radiador una temperatura al tacto muy caliente. Y el vaso recuperador tiene k mantener el nivel normal. Y todo el circuito no debe tener fugas de liquido refrig. Si con esas condiciones el electro enciende y el flujo de aire k despide el electro el caliente i enciende un tiempo razonable si funciona la primera velocidad alrrededor de 30 seg y si enciende la 2 vel entre 10 a 15 seg. Y el liquido refrig se debe mantener normal entre el. Minimo i el maximo de nivel. La prueba se debe hacer a distintos regimenes de rpm 800. 1500. Y 2500 si c dan todas estas condiciones y la circulacion del retrig y el funcionamiento del electro y el nivel del refrig en el deposito es normal pero en el reloj de temp del tablero indica temp elevada o muy baja. Esto indica k el problema c encuentra en otra parte ej maza devil en circuito de tablero o circuito sensor temp o en el instrumental maza gral
hace 3 meses
Mejor solución  (según El loco, el autor del problema) 
Solucionado
 Renault Kangoo  2008 · 140000 kms
Hola gente les comento que mi Kangoo es naftera y voy andando y de repente se acelera sola pero no sale , piso el acelerador y no responde y me queda prendido un rulo en el tablero. La apago y la vuelvo a arranca y todo normal. Comenzo haciendo lo una vez cada tanto, una vez por mes, pero ahora me lo hace casi todo los dias o cada 2 dias. Ya me empieza a preocupar. Me dijeron que puede ser el cuerpo mariposa pero creo que sale una fortuna, tienen alguna idea si puede ser eso o si hay alguna solucion alternativa. Gracias. Walter.
WA
WalkArgentina
hace 2 meses
Respuestas de la comunidad
Limpieza y reprogramacion del cuerpo de aceleracion
hace 2 meses
Mejor solución  (según Walk, el autor del problema) 
Solucionado
 Renault Kangoo  2016 · 5 puertas · 3500 kms
Hola, es 0 km patentado 2017, le he llenado el tanque y no me marcaba en el tablero tanque lleno, me faltaban 2 líneas para llegar, lo he llevado al servicio técnico 2 veces y ahora me falta u a línea para llegar a marcar tanque lleno, no me han solucionado el problema
CR
CristianArgentina
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
No debe llegar a entrar todo el nivel de nafta dentro del flotante, o aire en la parte de arriba del tanque
hace 2 meses
Mejor solución  (según Cristian, el autor del problema) 
Solucionado
 Renault Kangoo  2015 · 4 puertas · 61000 kms
Cómo solucionar ese problema
OS
OscarArgentina
hace 4 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Es gasolera? Agrega más datos
hace 4 meses
Mejor solución  (según Oscar, el autor del problema) 
Solucionado
 Renault Kangoo  2015 · Furgón 2 puertas 1.6 nafta · 30000 kms
Arranca pero no acelera no funciona el acelerador y en el tablero figura el rulito prendido y el motorcito
JO
JoséArgentina
hace 5 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
1)llebala al electricista,
hace 4 meses
Mejor solución  (según José, el autor del problema) 
Solucionado
 Renault Kangoo  2007 · 1.9 · 172893 kms
Cuando quiero dar arranque el rulito no marca en el tablero... ayuda
CH
ChoqueArgentina
hace 7 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Hola me podrian ayudar, me paso lo mismo sigo clavado hace dias, no marca rulito, el burro giro un par de veces y ya no hace nada, no arranque ni rulito, q puede ser??
hace 6 meses
Mejor solución  (según Choque, el autor del problema) 
Solucionado
 Renault Kangoo  2007 · 1.6 16v  · 1137000 kms
Todas las luces del tablero quedan intermitentes cuando se accionan las estacionarias. Renault kangoo 2007 1.6 16v agradezco su colaboracion
GA
GABRIELColombia
hace un año
y otra persona con el mismo problema
Respuestas de la comunidad
-1
Hola, eso es un problema de masa en los faros traseros, hace esta prueba, con el motor parado, encende las luces de posicion y coloca las balizas, mira los faros traseros y fijate si decae la intensidad de as luces de posicion, si es asi tenes problemas de masa, busca el cable, que por lo general esta conectado a un tornillo en la carroceris, limpialo bien y volve a conectar, de paso revisa los conectores de los faros puede que esten sulfatados.
hace un año
Mejor solución  (según GABRIEL, el autor del problema) 
Solucionado
 Renault Kangoo  2007 · sportway · 142000 kms
Hola... se me prende sola las luces del tablero. Por ejemplo... cuando pongo marcha atras... cuando prendo el giro a la derecha. Que puede ser ?
GU
guilleArgentina
hace 3 años
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola Guille, Revisa los conectores de las ópticas traseras, estás teniendo una mala tierra en ellos...saludos
hace 3 años
Mejor solución  (según guille, el autor del problema) 
Solucionado
 Renault Kangoo  2008 · 1.5 dci · 140000 kms
Cuando esta sin contacto pero con las luces de estacionamientos encendidas se me pone en contacto, piso el freno o pongo la marcha atras y se apaga el contacto. Alguien q m ayude.
CA
carlosArgentina
hace 2 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2000
Sus concecuencias dos veces calento y el tablero ni noticias la primera reparacion de tapa la segunda tapa nueva gracias renault por la chatarra que tengo
AN
usuario anónimoArgentina
hace 8 años
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2000 · 250 kms
Todo empezó primer. Cuando levantaba temperatura más de la mitad. No arrancaba tenía que esperar que bajara.la temperatura. Despues no arrancó más el eletro. La desarme cambie bolbo. Relay. Y termostato ahora anda el eletro. Que antes no andaba. Pero prende mas de La mitad del tablero. La temperatura que puede ser amigos espero una respuesta favorable. Gracias
1
EL
El locoArgentina
hace 3 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2000 · 150000 kms
Cambie la central que esta al lado de la bateria, pero sigue sin funcionar
AR
arielArgentina
hace 3 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2008 · gran expres · 150000 kms
Hola tengo una kangoo 2008 diesel voy andando se me prende el rulo de los calentadores y se acelera despues se apaga y normaliza la marcha gracias
AD
adrianArgentina
hace 5 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2000 · FAMILIAR 5 PTAS · 99998 kms
El cuadro de tablero de mi kangoo esta todo oscuro. Deduzco que tendra una lamparita, al guien tiene idea como se cambia,? desde ya muchas gracias...!!!!
AL
ALDOArgentina
hace un año
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2011 · furgon · 60000 kms
Si ase calor funciona bien y si hace frio se tilda
CA
carmiArgentina
hace un año
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2005 · 4 puertas  · 160000 kms
Tengo una kangoo 2005 con gnc de fabrica y el tablero me miente osea que no me va marcando lo que va usando. Debo comprar un tablero nuevo o se arregla por ser un problema electronico. Tambien la aguja de la velocidad anda cuando quiere. Eso tiene arreglo o es mejor comprar las piezas nuevas. Gracias.
CO
cocoArgentina
hace 3 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2011 · furgon · 40000 kms
Lo hace de vez en cuando, pero cada vez mas seguido, me dijeron que puede ser el SENSOR MARIPOSA, lo cambie y sigue igual
BE
bejaArgentina
hace 4 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2011 · sportway · 35000 kms
Desde que lo retire, toda vez que coloco la calefaccion se opaca todo y no se ve nada de la informacion que deberia dar- en la Agencia me dijeron que eso no tiene solucion- incluso me cambiaron la computadora y esto persiste. - Estoy decepcionado- hoy en dia los automoviles- se eligen por el confort... pero esto me molestò mucho...
RU
RubenArgentina
hace 4 años
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2008 · dCI 1.5 diesel · 130000 kms
Hola a todos, soy propietario de una Kangoo dCI 1.5 Diesel, me registré en Opinautos hace unos momentos y hago mi primer post sobre un fallo extraño que tiene mi vehículo. Comienzo contándoles que reemplacé el colector de aire que une el turbocompresor con la admisión del motor pues, se había fisurado y, desde esa rotura, perdía presión, y consecuente potencia. Entonces, con el mayor de los cuidados, orden y limpieza, comencé el desarme, y desconecté los tres sensores que se encuentran a la vista : uno en un extremo del filtro de aire, otro de la válvula EGR, y -por último- el del dicho colect…Leer completa
UL
UlrichArgentina
hace 3 años
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Buenisimo ayuda a barias jentes que tienen similar problema
hace 3 años
Mejor solución  (según Ulrich, el autor del problema) 
Buen día. Pude solucionarlo. En verdad, encontré que, uno de los dos cables del switch que conecta la válvula EGR estaban resecos. Asumo que se debió a la temepratura cercaba del turbo. Estaba -uno de ellos- partido y, a mi parecer, en la manipulación pude hacer cortado los filamentos de cobre. Quité gran parte de ése ramal, reemplazandolos por otros que soldé con estaño y luego sellé con vainas termocontraíbles. Conecté todo y volví a conectar la batería, primero el borne positivo, y luego la masa. En el cheking éste indicador hizo misma cosa: se apagó y se volvió a encender. Y al día siguiente, salí a rodar normalmente, siempre con el indicador encendido, hasta que el camino me llevó a tomar un trecho de ruta, de unos 5km. Ahí le dí caña, siempre en 3ta. Velocidad y, al detenerme en el demáforo de la salida el alma me volvió al cuerpo pues, en el momento que estaba ojeando el tablero de instrumentos veo como se apagó sola. Nuna sabré ciertamente por qué se "arregló sola", pero sí tiene que haber sido por la reparación del cable, pues esto se dió luego de eso. Y mi pregunta es, ahora, la siguiente: puede ser que la centralita habiendo detectado esa falla, la haya reconocido como "solucionada" y haya apagado el testigo de alerta? creí que tendría que visitar un taller para conectar un ordenador al circuito de mi Kangoo, y se solucionó antes. Por otra parte, hablando con mi hermano, que posee una Volkswagen Amarok, me contó que, viajando en ruta, repostó combustible de mala calidad, pues no había otro en una de 300km, y que al cuarto de hora circulando, se encendió una luz similar. Continuó sin poder saber qué cosa era, y esa falla desaparecio en la tarde, luego de haber repostado combustible correspondiente, habiendo circulado unas cuantas horas con la segunda carga a tope del tanque. Descarto esa posibilidad en mi caso, ya que jamás puse un combuestible que no sea el correspondiente y, siempre es combustible v-power diesel. Seguiré con esa cuestión sobre si, la computadora, hace un testeo de sus fallos y/o componentes, y aborta las alertas sola, habiendo hecho reparación correspondiente. Gracias a todos.
hace 3 años
Mejor solución  (según Ulrich, el autor del problema) 
11
Hola tengo una kangoo 2008 y estando en marcha la camioneta se prendió el testigo de fallo electrónico la lleve al mecánico le cambiaron el cuerpo mariposa y el potenciometro pero volvió a fallar no responde el pedal del acelerador que puede ser
hace 3 años
Mejor solución  (según Ulrich, el autor del problema) 
Hola amigos yo tengo problema que no acelera y prendio la luz creo que es la de calentamiento y humea mucho no se que hacer me tiene como loco la kangoo no se que aserle no dan pies con bola me dicen que el arreglo es de 5000 y otro es de 15000 la verdad no tengo ideas de lo que me puede salir muchas grcias soy juan de bragado. Pcias bs as
hace 3 años
Mejor solución  (según Ulrich, el autor del problema) 
Hola a mi me paso algo parecido en mi caso me parpadeaba motor y stop contantemente cuando aceleraba en carretera o en cuestas, el mecánico me dijo que era el turbo o la inyección, y mi padre me dijo que era el alternador que los carbones estaban gastados y así fue el colector del alternador estaba dañado lo mande a rectificar y la famosa lucecita nunca mas prendió.
hace 2 años
Mejor solución  (según Ulrich, el autor del problema) 
Hola , a mi lo q me paso en mi kangoo dci es q se prendio el rulo amarillo y no se apago mas, la camioneta anda bien, acelera bien y de mas, la única diferencia q noto es el motor apenas mas ruidoso , solo un poco mas q lo normal, si alguien sabe q puede ser, la compre hace tres días y me puso de mal humor
hace 2 años
Mejor solución  (según Ulrich, el autor del problema) 
Hola,yo también tengo una Kangoo 1,5 DCI motor K9K con el mismo problema del indicador amarillo que se quedaba encendido,no desarrollaba ni la velocidad ni la fuerza que suelen tener...al enterarme de este foro y de las experiencias vividas con sus respectivos vehiculos seguí las indicaciones y ahora se ha borrado sola esa luz amarilla del rulito...practicamente se ha arreglado sóla. Muchas gracias.
hace 2 años
Mejor solución  (según Ulrich, el autor del problema) 
Buenas tengo el mismo problema con una diferencia. Tengo una kangoo 1.5 dci. La compre hace 20/días y hace 18 que esta en el taller y no dan con la falla. Primero prendía el rulo amarillo y no arrancaba, mande a limpiar inyectores, luego cambio el filtro y por ultimo me dijo que es la bomba así que la cambie tambien. Ahora arranca bien. Pero cuando la deja regulando prende el rulo y luego de 2 minutos se apaga. Le paso a alguien?????? Me pueden ayudar
hace 2 años
Mejor solución  (según Ulrich, el autor del problema) 
11
Hola tengo una kangoo 1.9 mod 2000 le hice el motor completo le cambie inyectores valvula de avance,todo y hace mucho ruido y pierde potencia y ademas humea bastante. Ya no se que hacerle?
hace 2 años
Mejor solución  (según Ulrich, el autor del problema) 
Hola tengo una kangoo 2006 y estando en marcha la camioneta se prendió el testigo de fallo electrónico, no responde el pedal del acelerador que puede ser? Algo que noté es que estando inclinada hacia cualquier de los lados, no prende, sospecho es combustible, pero... que? La Bomba de combustible o el sistema electrónico de control de aceleración?
hace 2 años
Mejor solución  (según Ulrich, el autor del problema) 
Hola, tengo una kangoo 2009 motor diesel 1.5 dci. El problema que tengo es que arranca pero no tiene potencia y cuando pisas el acelerador a fondo no reacciona (parece que estas pisando el freno) alguien sabe que puede ser. Gracias
hace un año
Mejor solución  (según Ulrich, el autor del problema) 
Hola tengo una kangoo 2008 dci commam raid en frio no arranca le coloque bateria y sigue igual q puede ser
hace 2 meses
UlrichSi sólo es en frío, bujías calentadoras agotadas. Si es térmicamente indistinto el fallo del arranque, puede ser el sensor de presion del common rail (si no hay presion suficiente éste no habilita la marcha).
hace 14 días
Mejor solución  (según Ulrich, el autor del problema) 
Mejor solución  (según Ulrich, el autor del problema) 
Buenas noches renault quiero saber que se puede quemar cuando uno compra una batería nueva y colocó mal los bornes y no arranca
hace 14 días
UlrichPrimero, ante todo, fusibles. Luego, primero conectá positivo, luego masa. Le das arranque, y no va a arrancar. Cuando suspendés el intento no cortes el contacto, dejalo ahi, en el punto medio 10 o 15 seg. Para que se habilite el modo emergencia. Si no arranca así, vas a tener que entrar con el scanner, pero [aunque nada nunca es seguro] hay una gran posibilidad de que la VCI se encuentre fuera del juego.
hace 14 días
Mejor solución  (según Ulrich, el autor del problema) 
Mejor solución  (según Ulrich, el autor del problema) 

¿Problemas con un Kangoo? Compártelos


Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!