Problemas y fallas del Renault Kangoo
hay 1451 casos reportados



¿Problemas con un Kangoo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Renault Kangoo  2004 · 200000 kms
Después de comprobar si podía cambiar las luces del tablero me he topado con la sorpresa de que al acelerar no se mueve la aguja en el panel de las revoluciones y me parece que se debe a que intente sacar la luz / sensor y ahora creo que se a roto. ¿Alguien sabe de una solución para reparar esto? Gracias,
KA
KangooMadEspaña
hace 2 meses
Respuestas de la comunidad
Es muy posible que hallas descalibrado la aguja, y es muy dificil arreglarla.
hace 2 meses
Mejor solución  (según KangooMad, el autor del problema) 
Efectivamente Mauri, se descalibró la aguja, conclusión he comprado una cuadro de instrumentos de segunda mano que me a salido bien de precio y problema resuelto :) Gracias
hace 2 meses
Mejor solución  (según KangooMad, el autor del problema) 
Buenísimo !!!!!! elegiste la mejor opción, y te ahorraste la mano de obra.
hace 2 meses
Mejor solución  (según KangooMad, el autor del problema) 

Solucionado
 Renault Kangoo  2014 · 1.5 dci · 100000 kms
El motor se fundio , pistones una biela etc.. . Necesito sacar los inyectores de aceite para encamisarlo a std. Alguien me puede informar por favor, no quiero hacer daño gracias
TA
Taller FerrariArgentina
hace 2 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Agarralos con una pinza de presion, o boca de perro, y empezas a girar para un lado y para el otro. Con paciencia salen, van clavados yo los saque asi. Vienen como repuesto.
hace 2 meses
Mejor solución  (según Taller Ferrari, el autor del problema) 
Solucionado
 Renault Kangoo  2013 · 1.6 nafta  · 1 kms
La camioneta no arranca, pones la llave al girarla y poner contacto enciende una luz roja en el tablero (creo que de alarma) y el motor de vueltas y no arranca. Activo y desactivo la alarma del control y pasa lo mismo no arranca, que podria ser? Alguna solucion?. Espero pueda encontrar ayuda! ya vi otros post parecidos pero no se si seran lo mismo, saludos!!
EX
Execasm!Argentina
hace 2 meses
y otras 15 personas con el mismo problema
Respuestas de la comunidad
Puede que tengas algun problema con la llave que el tambor no reconosca el codigo por eso la luz roja sigue encendida
hace 2 meses
Mauri Clio 2 1.9 Diésel 2001Lo que llaman el bloqueador de motor
hace 2 meses
Mejor solución  (según Execasm!, el autor del problema) 
tinnti tinOla buenas la vendes la camioneta
hace 2 meses
Mejor solución  (según Execasm!, el autor del problema) 
Mejor solución  (según Execasm!, el autor del problema) 
Solucionado
 Renault Kangoo  2010 · Plus confort 1.5 dci · 140000 kms
Lo hace por momentos, andando a bajas revoluciones cabecea bastante, al empezar a acelerar es como que lo hace muy lento y le falta potencia, al rato de hacer eso enciende la luz de. Inyección amarilla en el tablero
DA
Daniel Argentina
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Yo provaria con un buen limpia inyectores, en vez de probarlo con tanque lleno lo haria con 3/4 tanques asi es mas fuerte.
hace 2 meses
Mejor solución  (según Daniel , el autor del problema) 
Solucionado
 Renault Kangoo  2008 · 140000 kms
Empezó con demorar en arrancar en frio una ves q arranco no fallava mas ahora empezó con el mismo problema en caliente perdon es una kangoo 1.5 cdi full lo q les cometo es lo unico despues todo vien
CR
cristianArgentina
hace 2 meses
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Renault Kangoo  2006 · 5 puertas  · 194000 kms
Se le izo el motor nuevo pero al tratar de ponerlo en marcha el temporizador toma mucha temperatura
CA
carlos emiliolArgentina
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa la conexion del temporizador, puede que algun cable este tocandose con la maza
hace 2 meses
Mejor solución  (según carlos emiliol, el autor del problema) 
Solucionado
 Renault Kangoo  2007 · 120000 kms
No tengo el manual de armado y me falta los detalles de la ubicación de la puesta apunto de los engranajes para colocar la correa dentada año 2007 no funciona el velocimettro el vehículo tiene marcado 120 mil km.el correo es el que aparece en la pantaya
AL
albertoArgentina
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Cual seria lo correcto para el armado de la correa dentada y ubicación de los engranajes de destribución
hace 2 meses
albertono tengo detalles que presiso para realizar la tarea de ubicación de los engranajes de la destribución del
motor diesel 1.9
hace 2 meses
Mejor solución  (según alberto, el autor del problema) 
cristianTengo un manual q baje , despiese son 1.366 paguinas
hace 2 meses
Mejor solución  (según alberto, el autor del problema) 
Mejor solución  (según alberto, el autor del problema) 
Alberto, si no corto todavia la correa es facil, desarma la ata del motor arriba del lado derecho, fijate si tiene ese modelo algun plastico abulonado, sacalo, o sea idea es que la correa de distribucion quede libre para trabajar en la zona... son desmontar la correa todavia extre el tornillo central del cigueñal para sacar las poleas de correas exteernas, una ves alli gira el motor con una llave tubo hasta poscicionar el engranaje de arbol de levas en la parte superior, el mismo trae un punto o raya impreso en el mismo engranaje, marca con fibron o algo el punto del engranaje y en el motor para asi evitar que por accidente se te mueva, una ves posicionado afloja el tensor de correa y aflojalo, se soltara la correa ya pudiendola extraer, NO MUEVAS NI CIGUEÑAL NI ARBOLA DE LEVAS, si tu nueva correa trae dos rayitas, ese es el calado se le llama, si hubicas una de esas rayas debe coincidir en el punto de cigueñal y el otro punto en la marca de arbol de levas, pero en este caso se usa para ayudar si cortaste la correa y no encontras el punto, haciendo coincidir amba rayas es el punto del motorr, vovliendo a lo nuestro, una ves extraida la correa monta la nueva respetando la flecha del sentidpo de giro, con mucho cuidado de no mover nada, una ves montada la correa procede a estirar el tensor, ojo, no va super tensa esa correa, es un error, la correa de distribucion debe tener aproximandamente 1 cm de movimiento si la tomas en una parte recta, produciendo movienmientos de arriba a abajo, quizas entre 0.5 y 1 cm eso ideal, una ves tensa gira el motor con la llave para verificar que no se cambiaron ningun punto de los engranajes, suelen correrse al armar, dale unas dos vueltas con la llave y corrobora que los puntos que explique primero concidan, ademas en este proceso de girar debes corroborar que no peguen valvulas en la cabeza para evitar posibles daños una v es que se dee arranque... si corroboraste todo, que el motro gire varias vueltas con la llave sin problemas y los puntos coinciden y la tension de la correa se mantiene correcta puedes darle arranque
Despues si todo quedo bien para el motor verifica tension de correa, tuerca de tensor que este bien ajustada y arma todo de nuevo, y listo pra otros 50000 km
hace 2 meses
Mejor solución  (según alberto, el autor del problema) 
Solucionado
 Renault Kangoo  2000 · Diesel  · 170000 kms
Ruido de electro ventilador
CO
CoyoteeeArgentina
hace 2 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2008 · 4 puertas diesel 1.5 dci · 300000 kms
Resulta que le cambie las bujías de calentamiento porque venia con un problema de que le costaba arrancar y sigue con el problema y de repente ya no enciende la radio que podría ser
AN
angel43Argentina
hace 2 meses
y otras 9 personas con el mismo problema
Respuestas de la comunidad
Revisa los fusibles y fichas de conexion
hace 2 meses
Mejor solución  (según angel43, el autor del problema) 

Solucionado
 Renault Kangoo  2006 · 5pts diesel Delphi epic · 208000 kms
Se le reparo la bomba y funcionó bárbaro 1 día. Se volvió a revisar la bomba y todo bien. Pero sigue sin arrancar.
LU
LucasArgentina
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
A veces sucede que quedan mal armadas las bombas y cuando estan parados por rato se descarga toda la cañeria de combustible.
hace 2 meses
Mejor solución  (según Lucas, el autor del problema) 
Solucionado
 Renault Kangoo  2009 · Motor 1.5 disel  · 180000 kms
Hola tengo una kangoo 2009 1.5 dci... hace unas semanas... cuando voy andando y pongo otra marcha la camioneta se achancha y cuando reaccioa tira demasiado humo negro... hace 8 meses q le cambie las toberas a los inyectores y desde ahi la ando con euro diesel y no dejo a llegue a cuarto tanque
SA
SalchiArgentina
hace 3 meses
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Revisa nuevamente la puesta a punto.
hace 2 meses
Mejor solución  (según Salchi, el autor del problema) 
Solucionado
 Renault Kangoo  2009 · Motor 1.5 disel  · 180000 kms
Hola tengo una kangoo 2009 1.5 dci... hace unas semanas... cuando voy andando y pongo otra marcha la camioneta se achancha y cuando reaccioa tira demasiado humo negro... hace 8 meses q le cambie las toberas a los inyectores y desde ahi la ando con euro diesel y no dejo a llegue a cuarto tanque
SA
SalchiArgentina
hace 3 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2000 · 2 puertas · 100000 kms
Hola buenas, buenas, tengo una renault express 2000 gasolera, y la 5ta no me entra que puede ser?. Muchas gracias
TU
turcoArgentina
hace 3 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Puede que sea la horquilla de la 5 que se desprendio
hace 2 meses
Mejor solución  (según turco, el autor del problema) 
Solucionado
 Renault Kangoo  2006 · furgon · 250000 kms
HOLA GENTE... le hice motor completo, tapa completa, arranque , inyectores , calentadores entre otra cosas pero la señorita me quiere terminar de fundir... la pare a la noche y al otro dia no arranco mas...alguien sabe que puede ser ?. Gracias
EL
EL PELAArgentina
hace 3 meses
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Hola el Pela encontraste el problema, tengo una Kangoo y le pasó lo mismo
hace 3 meses
EL PELAHola Lucas paso a contarte/les fui al bombista , la escaneo el resultado fue que la bomba tiene un error que para repararla sale un dinero porque son componentes electrónicos y hay que cambiarlos todos y aun asi no me daban garantía que funcionara bien o que se acabaran los problemas por eso me recomendó que le ponga una bomba reformada la cual me asegura y me da garantía de que va a funcionar y no voy a tener mas problemas lo único que cambia es que en vez del rulo de los calentadores voy tener un led amarillo que cumple la misma función... básicamente la transforman de electrónica a mecánica pero el rendimiento es el mismo...(eso me dicen ) sale $6000 y después te cuento
hace 3 meses
Mejor solución  (según EL PELA, el autor del problema) 
AlexEn mi opiñon, modificar partes electronicas como testigos de correcta inyeccion y obviarlos a la larga te sale mas caro.
hace 2 meses
Mejor solución  (según EL PELA, el autor del problema) 
Mejor solución  (según EL PELA, el autor del problema) 
Solucionado
 Renault Kangoo  2015 · 77000 kms
Desconete la bateria y se me bloqueo es estero y no tengo el codigo en el manual no vino. Que.es lo que tengo que. Hacer??
MA
ManuelArgentina
hace 3 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Se decodifico el radio de la renault cangoo 2006
hace 2 meses
Mejor solución  (según Manuel, el autor del problema) 
Solucionado
 Renault Kangoo  1999 · Naftera 1.6 8 válvulas · 200 kms
Hola, cuando quiero poner marcha atras entra la primera. Sera la caja o el embrague?
GA
GastonArgentina
hace 3 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Hola tenes juego en el varillaje de entrada a la caja de cambios biene un kit para eso...tambien hay un kit para ajustar el sistema de abajo de la palanca de cambiospor ahi tienes la solucion saludos
hace 3 meses
Mejor solución  (según Gaston, el autor del problema) 
Solucionado
 Renault Kangoo  2014 · 50728 kms
Cambié la batería pero me pidió el código de desbloqueo lo ingresé ,se desbloqueo y ahora solo puedo escuchar MP3 o SD no registra ninguna radio que puedo hacer gracias
DA
DanielArgentina
hace 3 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Cambie la bateria y tengo q colocar clave...en la cual no la se y no esta en los manuales... q debo hacer ? La radio se escucha con un bip cada tanto y luego se apaga dese ya gracias espero respuesta...
hace 13 días
Mejor solución  (según Daniel, el autor del problema) 
Desconectó la beteria? Perdió código de radio? Recupere el código de Radio! ¡Entre en contacto! www.alavancarti.com o WhatsApp +55 (62) 98217 hasta 0076, vea el video de como hacer https://www.youtube.com/watch?v=5VWa-B… outras marcas e modelos tambíem... entre em contacto!
hace 8 días
Mejor solución  (según Daniel, el autor del problema) 
Solucionado
 Renault Kangoo  2014 · 20000 kms
El manual que me dieron en la concesionaria figura el código pero no se como instalarlo. En el mismo manual dice que puedo bajar el manual completo en www.famar.com.ar pero no se me permite entrar a esa página. Necesito esa información. Gracias.
RA
Raúl cordaArgentina
hace 3 meses
y otras 20 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2000 · diesel 1.9 · 220000 kms
Hace un tiempo empezo a fallar mientras esta en ralanti note que casi siempre lo hace cuando prende el electroventilador pareceria que fuera por falta de corriente alguien me puede ayudar gracias saludos
LE
leandroArgentina
hace 3 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2004 · 300 kms
Buenas tardes quisiera saber si alguien sabe para que es la manguera que sale del cuerpo mariposa y va a un tacho de plastico que esta cerca de la rueda del pasajero
MA
maguiberArgentina
hace 3 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2003 · Furgon · 158000 kms
Acabo de comprar una renault kangoo petrolera 1.9 y en autopistas lo maximo q me da son 95 kph y la el rulo pestañea en el tablero soy de santiago de chile. Alguien sabe a q se debe este problema y q debo cambiar o hacer. Gracias
GA
Gabriel chileChile
hace 3 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Se me olvido agregar q es año 2003
hace 3 meses
gustavoHola, como estas, revisa los inyectores y bomba inyectora, es eso a mi mepao lo mismo
hace 2 meses
Mejor solución  (según Gabriel chile, el autor del problema) 
Mejor solución  (según Gabriel chile, el autor del problema) 
Solucionado
 Renault Kangoo  2004 · 300 kms
Me falla a gas le cambie 2 inyectores de nasta yahora me falla a nasta
MA
maguiberArgentina
hace 3 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2004 · 300 kms
Se para cuando voy a parar en el semaforo
MA
maguiberArgentina
hace 3 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2012 · Kangoo  · 2000 kms
Pongo en marcha en fría y anda bien y cuando calienta falla
FE
FedeArgentina
hace 3 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2004 · 200000 kms
Se trabo un inyector y agujereo la tp de cilindro,que tendre que comprar nueva,no se que hacer con los inyectores,el precio nuevos es caro
MA
marceloArgentina
hace 3 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Tengo kangoo nastera me falla a gas cuando voy a frenar en semaforo
hace 3 meses
Mejor solución  (según marcelo, el autor del problema) 
Solucionado
 Renault Kangoo  2006 · Furgon · 200000 kms
Lo busque i no lo encontré necesitaría una foto para saber en donde esta es 1.9 gracias
PA
PabloArgentina
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Tiene que estar en el radiador, fijate que le salen 2 cables de el y es gordito.
hace 3 meses
Mejor solución  (según Pablo, el autor del problema) 
Solucionado
 Renault Kangoo  2000 · kangoo · 70000 kms
El sensor apago el motor por perdida de aceite y no arranco mas cuando verifico me faltaba 1 litro pero no prende mas
PI
pioladelbarrioArgentina
hace 3 meses
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2010 · kango 15 · 98000 kms
Se spoplo unsa válvula y le hice la tapa le cambie el arbol de leva por uno nuevo y quedo bien pero ahora arranca bien pero no pasa de los 80 de velocidad que podra ser el problema yo ya limpie la valvula dgr
CE
cesarArgentina
hace 3 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Revisa la puesta a punto
hace 3 meses
Mejor solución  (según cesar, el autor del problema) 
Ya le lleve a todos lados al del turbo al de inyeccion de la bomba y lo revisaron con la computadora y nada el ultimo me ha dicho que es mecanico
hace 3 meses
Mejor solución  (según cesar, el autor del problema) 
Te dice que es mecanico?? revisa la puesta a punto de la correa la distribución, tomate tu tiempo para hacerlo. Revisa todos los cables que esten bien enchufadas la fichas y contactos como asi las mazas.
hace 3 meses
Mejor solución  (según cesar, el autor del problema) 
Gracias eso voy ha hacer pero hago una pregunta si esta fuera de punto arranca igual porque unos me dicen que no arrancaria si estuviera fuera de punto lo que si de un dia para el otro he visto que le cuesta arrancar un poco
hace 3 meses
Mejor solución  (según cesar, el autor del problema) 
Depende de cuanto este fuera de punto y el motor. En algunos casos falla en otros no arranca, revisa el juego de las poleas no sea cosa que tengas una floja y la chaveta con juego no se si me explico.
hace 3 meses
Mejor solución  (según cesar, el autor del problema) 
Solucionado
 Renault Kangoo  2010 · 144000 kms
Tengo una Kangoo y aun quitando el borne de la batería del negativo la alarma se pone en contacto y el cierre centralizado funciona solo
CH
ChiquiEspaña
hace 3 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Kangoo  2005 · 170054 kms
Hace una semana le cambiaron los retenes de arbol de elevas y desde ese dia no trabaja bien ya la lleve con otro mecanico y me dice que es la computadora xq dejaron de trabajar 2 inyectores nomas trabajan los 2 pistones de enmedio hay chispa pero no inyecsion necesito ayuda alguien me puede decir que puedo hacer
BR
breockMéxico
hace 3 meses
y otras 6 personas con el mismo problema
Respuestas de la comunidad
-1
Si dejaron de funcionar dos inyectores manda cambiar los drivers de tu computadora y se soluciona el problema, aunque se me hace raro que la falla la hizo después de cambiar los retenes del árbol de levas , quizás quedo a destiempo checalo
hace 2 meses
Mejor solución  (según breock, el autor del problema) 


¿Problemas con un Kangoo? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!