Cargando...
Cargando...

Problemas y fallas del Renault Kangoo
hay 783 casos reportados



¿Problemas con un Kangoo?¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Arranque
Arranque
Motor
Motor
Encendido motor
Encendido motor
Acelerador
Acelerador
Luces
Luces
Tablero
Tablero
Aceite
Aceite
Ruido
Ruido
Batería
Batería
Bujías
Bujías
Inyección
Inyección
Recalentamiento
Recalentamiento
Computadora
Computadora
Dirección
Dirección
Fusibles
Fusibles
Bomba de combustible
Bomba de combustible
Correa de distribución
Correa de distribución
Puerta
Puerta
Bobina
Bobina
Suspensión
Suspensión
Aire acondicionado
Aire acondicionado
Vibraciones
Vibraciones
Caja de cambios
Caja de cambios
Tironeos
Tironeos
Embrague
Embrague
Radiador
Radiador
Escape
Escape
Filtro del aire
Filtro del aire
Alternador
Alternador
Velocímetro
Velocímetro
Tren delantero
Tren delantero
Radio
Radio
Consumo
Consumo
Pedal
Pedal
Ruedas
Ruedas
Volante
Volante
Alarma
Alarma
Bomba Hidráulica
Bomba Hidráulica
Bomba de agua
Bomba de agua
Bocina
Bocina
Catalizador
Catalizador
Filtro de combustible
Filtro de combustible
Motor de arranque
Motor de arranque
Filtro del aceite
Filtro del aceite
Pintura
Pintura
Cableado
Cableado
Parabrisa
Parabrisa
Centralita
Centralita
Lámparas
Lámparas
Relés
Relés

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones
ABS
ABS
Airbag
Airbag
hace 23 díasArgentina
Renault
Kangoo
1.6
2012
0
votos

Levanta temperatura cuando circulo a paso lentoSolucionado

Hola quisiera saber que levante temperatura y que origina ese problema...cual seria el motivo. Me dijeron que puede ser el termostato o que puede ser el ventilador,espero su respuesta Gracias.   -  miguel
0
Hola Miguel! Muchas veces este problema se origina en el sensor de temperatura (bulbo) está ubicado en la parte trasera de la tapa de cilindros y tiene una ficha de conexión negra rectangular con 3 cables, este bulbo tiene función doble, indica para el tablero y falla la indicación para el control de la computadora que rige el ventilador. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
hace 23 díasArgentina
Renault
Kangoo
express
2000
0
votos

Se puso en tres cilindros de golpeSolucionado

Hola. Les cuento que mi express (motor F8Q) de repente mientras circulaba se se puso en tres cilindros a las pocas cuadras de salir de mi casa, el motor estaba todavía frio y al llegar al trabajo (20 cuadras aprox) la temperatura del agua marcaba menos de lo normal pero el motor estaba caliente con un leve olor a quemado. Les ruego su opinion.   -  fitorreguy
0
Remplace la bobina que esta fallando...  - albertomendoza (hace 21 días) Denunciar comentario
Mejor solución  (según fitorreguy, el autor del problema) 
0
Les comento que sucedió: en abril/15 (hace 3 meses) mande a hacer la tapa, consulte por este problema al mismo mecanico que la hizo, me dijo que la express se habia salido de punto por lavar el motor, en ese momento me dí cuenta que me estaba mintiendo y decidí consultar a otro mecanico, fue asi que, con la ayuda de un amigo remolque la express a otro taller la desarmó y me llamo para que viera la tapa. Faltaban los centradores que fijan la junta al momento del armado, esto hizo que la junta se desplazara quedando 1 ó 2 mm por encima del cilindro de manera que el piston golpeaba la junta hasta romperla y se soplo entre dos cilindros pasandose la compresión de uno a otro. La tapa ya no tenía testigo, no se puede pelar más (tengo que comprar nueva) y además el mecanico anterior agregó arandelas comunes (chapa zincada) puesto que los bulones no apretaban lo suficiente, la presion y temperatura hizo que la arandelas se deformaran y la tapa cedió originando la quema de la junta (una chanchada). El taller que me estafó en abril es: "L & F power car" Jose Maria Paz 1413 Ituzaingó Pcia de Bs. As. Doy el nombre y domicilio del taller para que nadie más sea estafado y me hago responsable del escrache. Sería importante que difundan los datos de este sinverguenza ladrón. Un saludo a todos.  - fitorreguy (hace 13 días) Denunciar comentario
Mejor solución  (según fitorreguy, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
mottor 1.9 diesel, break
2007
0
votos

Pierde aceite ´por reten de bancadaSolucionado

Pierde aceite por reten de bancada se le cambio tres veces el reten y vuelve a perder a los dos dias , no se que hacer el mecanico piensa que puede ser desgaste de cigueñal y si desarma y no es el problema... alguna ayuda si le paso algo similar , agradecido a ustedes   -  chuqui
0
Me paso lo mismo el mecánico lo desarmo varias veces hasta que tubo que desarmar la carcasa que va sujetada al block, me dijo lo mismo con respecto al cigüeñal, lo soluciono con otra marca de reten teóricamente ajustaba mejor al cigüeñal  - victor (hace 4 días) Denunciar comentario
Mejor solución  (según chuqui, el autor del problema) 
hace un mesChile
Renault
Kangoo
4puerta motor 1.9
2007
-1
voto

Porque no me funciona la bomba de petroleoSolucionado

Hola no funciona la bomba de petroleo sele sube la temperatura sele suelta el filtro de aceite   -  daniel
hace un mesArgentina
Renault
Kangoo
kangoo
2007
-1
voto

Encontre aceite en el deposito del aguaSolucionado

Hola buen dia,el dia de ayer encontre aceite en el deposito del agua,pregunte y me dijeron que sople junta,pero en ningun momento m levanto temperatura!,alguien me puede decir cual puede ser el problema por favor???   -  berny
-1
... si es demasiado aceite hay que soltar la culata... ver si el motor tiene lodo... o es unicamente hacia el refrigerante... en el bajo de la culata por la derecha , debado de los tapones del los ejes de levas... hay una tapa que lleva el bulbo... revisar ese empaque que es el que separa el aceite del refrigerante... si tiene suerte hay puede estar mezclandose...  - albertomendoza (hace 21 días) Denunciar comentario
Mejor solución  (según berny, el autor del problema) 
0
Hola berny! Te transcribo lo que comenté a Juan (13 preguntas más arriba) El problema de consumo de refrigerante puede ser el anuncio de un grave problema en esos motores, el pasaje de compresión a la cámara de agua, se manifiesta primero con pérdida por la tapa del depósito, se hinchan las mangueras hasta parecer sólidas, a medida que avanza el problema empiezan a reventar las mangueras, luego revienta el radiador de calefacción y el principal. Por experiencia te comento que si tiene ese problema, por más que hagan perfectamente el trabajo, van a rectificar la tapa de cilindros, reemplazar juntas y bulones, torquear y dar los grados de ajuste correpondientes, no culpes al mecánico pero el problema aparecerá nuevamente al poco tiempo, por que se deforma la superficie del block de cilindros, inclusive rectificando todo, vuelve a ocurrir. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según berny, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
2
2015
0
votos

Problemas del estereoSolucionado

Desde que coloque el equipo de gnc de 5ta generacion el estereo hace un bip cada 40 segundos como lo soluciono   -  EMANUEL
hace un mesArgentina
Renault
Kangoo
4 puertas full 1.9 diesel
2002
0
votos

Bomba hidraulicaSolucionado

Hola buenos días paso a comentarte el problema que tengo con la bomba hidráulica de dirección, una vez que pongo en contacto el mismo ya se activa y hace mucho ruido, me dijeron que esta conectada en forma directa cual es el motivo? y a quien recurro para que me detecten el problema? muchas gracias   -  gustavo
0
Hola Gustavo! Para que eso no suceda el circuito eléctrico tiene un relay que solamente se activa cuando el alternador está cargando, por el mismo circuito que apaga la luz de carga, para que tenga ese problema o se queda el relay pegado o le hicieron alguna reforma al sistema de carga y entonces puentearon el circuito para que funcione la bomba. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según gustavo, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
furgon conford
2103
-2
voto

Aceleracion de la mariposaSolucionado

Cuando estoy en viaje se enciende en el tablero el testigo de pre-calentamiento y se acelera el motor me dijeron que es la mariposa de aceleración quisiera saber si es asi y si el arreglo es caro. Muchas gracias   -  irma
1
Hola ,la bomba es electronica EPIC ? si es asi es el paso previo a que te deje a pata. Tenes que cambiar la bomba por una mecanica lucas indiel. Esto lo hacen en la tablada ,publicado en mercado libre. Me salio en noviembre 4700 pesos. Si la bomba es mecanica tenes que ver a un electricista.  - Marcelo Groppa  (hace un mes) Denunciar comentario
Mejor solución  (según irma, el autor del problema) 
0
Muchisimas gracias por la informacion  - irma (hace 15 días) Denunciar comentario
Mejor solución  (según irma, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
1.5 tci
2011
4
votos

No encienden luces de posición y busca huellas lado derechoSolucionado

Me eh dado cuenta que no me funcionan la luz de posición delantera derecha, busca huella y luz de posición trasera derecha todo lado derecho. Tambien se me quema bastante seguido el fusible de la baliza y a veces se me apagan la luces del tablero al poner guiños.   -  pedrojfernandez_
0
Hola Pedro! Probablemente tengas los cables en corto circuito y por eso se queman los fusibles, frecuentemente esos problemas se originan como consecuencia de un choque que aplastó los cables o al hacer algún trabajo se mordieron y se tocan entre sí o al chasis. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según pedrojfernandez_, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
diesel 1.9
2000
3
votos

Necesito esquema de pin de la ecu lucas Hom 7 700 104 956Solucionado

Hola gente, me aparecio de repende un ruido en el motor, pareciera que son los inyectores, lo llevo al service y me dice que no le llega electricidad a la ecu (computadora) me deriba a un electricista, el cual me dice que no puede solucionar el problema porque no tiene el esquema de esta ecu (electronic control) marca LUCAS modelo HOM 7 700 104 956 motor F8Q 630 año 2000. Hace un mes que estoy dando vueltas y nadie la tiene. Por favor el que la tenga, si es tan amable que me la facilite. Mucas gracias.   -  Chris
0
Hola Chris! ¿Controlaron la válvula de avance de la bomba inyectora?. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según Chris, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
full
1999
1
voto

Alimentación de la bombaSolucionado

Hola buenas tardes, soy juan. Quería saber donde va el relay que alimenta la bomba de combustible. Ya que la alimentación a la misma no llega. Dsade ya gracias.   -  tucu
0
Hola Tucu! (El relay que mencionas puede estar en la fusiblera o en la caja plástica junto a la batería, por las dudas te transcribo lo que comenté a Mario (17 preguntas más arriba) Hola Mario! Previo a revisar el relay, controlá fusibles, también tenés que revisar si ese modelo tiene "interruptor de impacto" que generalmente esta ubicado en la torre cerca de la batería y se repone con solo oprimir el botón rojo hacia abajo, por último, pero lo que debes controlar primero es ver si los terminales de la ficha de conexión están derretidos y no conducen corriente hasta la bomba, debés hacer lo mismo con otros conectores que van al ramal trasero de cables y también verificar si tiene alarma y que ésta interrumpa ese circuito. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según tucu, el autor del problema) 
hace un mesChile
Renault
Kangoo
kangoo 1.9 diesel
2001
0
votos

Problema con inyeccionSolucionado

Estimados, compre hace un año una kangoo usada y desde un comienzo me comenzó con un problema que a veces (solo a veces) como que trabaja en tres pistones, sale humo blanco (celeste), y pierde la estabilidad el motor, funciona disparejo. El mecánico le hizo ajuste completo al motor, se mando a calibrar inyectores , y a revisar y calibrar la bomba de petroleo. Sin embargo , aun cuando se le ocurre empieza con el problema. Si alguien me puede dar alguna ayuda se l agradeceré ya que llevo un año gastando y tratando de disfrutar mi compra.   -  vitoko
1
Hola, con todo respeto, asentaron valvulas?, vieros si los lobulos del leva estan dentro del rango? por ahi debe estar, pierdes compresion y lo mas problablr es por la valvula de escape, como no es siempre, al no estar asentada la valvula, puede girarse quedar justo mal asentada, despues gira nuevamente y se normaliza, preguntale a tu mecanico  - L_Arriagada (hace un mes) Denunciar comentario
Mejor solución  (según vitoko, el autor del problema) 
0
Revisa la valvula EGR si esta conectada y de estarlo desarmar y limpiarla, suelen quedarse trabada x carbon y ocacionar fallos  - Mumi (hace 22 días) Denunciar comentario
Mejor solución  (según vitoko, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
Furgon 1.9 diesel
2005
1
voto

No arranca desde la llaveSolucionado

Hola buen dia, tengo una kangoo con motor 1.9 diesel furgon, me surgio un problema no me arranca desde la llave, le doi y le doi y no quiere saber nada, la empujo hace dos metros y arranca, las bujias de pre calentamiento estan nuevas, la bateria es nueva, y el motor esta 8 puntos. Si alguien le paso esto y encontro una solucion, me la puede decir, desde ya muchas gracias, maxi de santa rosa la pampa   -  Maxi
0
Hola, tengo una kangoo 2006 1.9 diesel y me pasa lo mismo. Empezó a joder de apoco y ahora no arranca desde llave, soolo lo hace empujando. Tiene bateria y bujias nuevas y no es un vehiculo que este muy castigado. Le encontraste alguna solución? ya me cane de gastar dinero en este vehiculo!  - claudioj84 (hace un mes) Denunciar comentario
Mejor solución  (según Maxi, el autor del problema) 
0
Inyectores no regulados  - rony (hace un mes) Denunciar comentario
Mejor solución  (según Maxi, el autor del problema) 
0
Tendrías alguna información de "inyectores no regulados" o podrías explayarte un poco mas sobre el tema? gracias  - claudioj84 (hace 19 días) Denunciar comentario
Mejor solución  (según Maxi, el autor del problema) 
0
Claudio me pasa lo mismo pudiste solucionarlo?  - graciela (hace 16 días) Denunciar comentario
Mejor solución  (según Maxi, el autor del problema) 
0
Graciela: Por el momento esta guardada en el garage sin funcionar, hasta que decida que hacer con ella. Lo que descubri es que una bujia no funciona, ya que no era nueva como yo pensaba. Pienso cambiarle las 4 bujias y ver que pasa! el problema es son algo costosas.  - claudioj84 (hace 15 días) Denunciar comentario
Mejor solución  (según Maxi, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
4 PUERTAS
1999
0
votos

Arranca y se paraSolucionado

Tengo una kangoo 1.6 8v q arrnca anda 5 minutos y se para , despues le das arranque y no arranca pero llega chispa y nafta le cambie bomba y filtro de nafta   -  SEBASTIAN
0
Hola Sebastián! Si estás seguro de que tiene chispa controlá la presión de nafta, si está bien la falla puede ser el sensor de posición del cigüeñal o el MAP. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según SEBASTIAN, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
furgon 1.9 con aire
2001
0
votos

Dirección o cremalleraSolucionado

Se pone dura y ase ruido y no es por falta de liquido   -  sergio albo
0
Debes revisar la bomba, como la cremallera, si la que suena es la cremallera, hay que sacarla , desarmarla y cambiar todos los sellos de goma o "o rings" mas los bujes que trae, si la que suena es la bomba haz lo mismo, por algun lado se te esta escapando la presion del aceite. Saludos  - L_Arriagada (hace un mes) Denunciar comentario
Mejor solución  (según sergio albo , el autor del problema) 
hace un mesUruguay
Renault
Kangoo
5 puertas , motor 1.9 diesel
2001
1
voto

Problema con Kangoo 1.9 diesel 2001Solucionado

Hola , tengo un problema y no eh podido solucionarlo , le hice todo el motor a nuevo , bomba e inyectores , me salio un huevo y la mitad del otro , pero ahora me tiene como loco una falla y ningun mecanico me da una solucion , los mecanicos de ahora son cambia piezas , le cambian todo hasta dar con el problema , como el que paga es el cliente. La falla aparece en marcha , en ruta o moderando , pero es una falla intermitente , aparentemente es la electrovalvula de la bomba inyectora que se ensucia , entonces es como si se adelantara y empieza a valvulear , o a golpear un inyector o un ruido par...Leer completa   -  Tribilin 1969
0
Estimado tengo el mismo problemas, y no logro leer si solucionaste el tuyo, favor si me puedes indicar o ayudar  - vitoko (hace un mes) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Hola yo tengo un clio2 1.9 que me hacia lo mismo, es la bomba inyectora, ponele la del renault19, y queda un caño, esas bombas con la electro valvula de avance son una cagada  - dani02201 (hace 23 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
1
Gracias , igual , pero ayer me dejó en bolas , el mecánico se lava las manos y el bombista también , son unos verdaderos fantasmas , lo único que saben es cobrar  - Tribilin 1969 (hace 23 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Hola. Compre una kangoo 1.9 d con un golpe de motor notable de motor de un solo cilindro. No es leva ni bomba aparentente ya q aflojanfo inyectores se ve q inyecta bien y la bomba epic se ve como reparada hace poco ( hay lacrados y valvulas nuevas ). Aun no destape. Anda en 4 pero humea. Arranca en frio y acelera bien pero el golpe sigue aun en caliente. Saque la admision y esta muy aceitosa. Todos los demas sistemas estan ok. Sin luces amarillas en tablero. Sin agua en aceite ni aceite en agua. Tiene menos fuerza y menos aceleracion. Es como golpe de piston en valvula, es notorio el ruido y no creo q sea inyector. Tiene 230.000 km. Si alguien paso por esto y me puede comentar antes de desarmar mejor. Tengo dudas q sea el motor y la luz de levas esta bien. No se nota soplo de valvula pero el humo es de 1 cilindro solo ya q se nota en el escape q no es continuo. Lei q puede ser una valvula mal acentada o girada. Arriesgaria a decir q es el cilindro 1 lado distribucion. Sus comentarios seran muy importantes para mi y si quieren q les llame para darme indicaciones me pasan celular. Tambien tengo q ver porwue el forzador aire anda solo en maximo y no se donde lleva el regulador. Muchas gracias.  - Pizu (hace 19 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Hola , buendia , desarma tranquilo , eso es piston , son los mismos sintomas que me pasaron a mi , si haces motor hace revisar la bomba y los inyectores , vas a gastar una buena plata , pero es la solucion mas acertada  - Tribilin 1969 (hace 19 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Buen dia Tribilin. Si lunes o martes desarmo, pero francamente, no creo q se trate de aros o cilindros o cojinetes. Igual hay q abrir y ver. Yo le apunto mas a la tapa cilindro, no se si no sera un resorte de valvula, asiento de valvula, levas creo q no, al menos no noto nada. Es un arreglo ya contemplado asi la compre. Es la modelo full con air bag y todo lo demás. El motor no es tan malo como algunos dicen. Mas compleko es la 1,5 m. E pregunto si aguntara con cambio de aros. Gracias por tus comentarios.  - Pizu (hace 19 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
1
Desarma tranquilo , es piston , golpean las valvulas en el piston , los motores son buenisimos , los que no saben son los mecanicos , pero teneme al tanto  - Tribilin 1969 (hace 19 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Destapado el motor encontramos golpe de piston 1 en tapa de cilindro. Sondeamos y es desgaste de cojinete o bien perno. Mañana mido la tapa y verifico espesor de junta. A todo esto los cilindros estan inmaculados y los otros 3 pistones perfectos. Tambien estaba bajo el torque de ajuste de la tapa. Espero sea algo menor. Cuando destape abajo se sabrá. No se si esto es raro pero es lo q veo. Un microscopico golpe en tapa apenas un brillito sin tocar las valvulas. Llevare la tapa a controlar.  - Pizu (hace 18 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
1
Hola...no se si solucionastes el problema pero Por lo que decís es la válvula de avance de la bomba injectora...  - Kakylito (hace 16 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Eso me dijeron , voy a cambiarla por una Bosch nueva para ver si soluciono , gracias a eso y algunas cagadas que se mando el mecanico que me armo el motor , tengo hacerlo de nuevo con 60000 km de hecho a cero , una verdadera injusticia  - Tribilin 1969 (hace 16 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Hpla buenos dias. Ya repare el problema de mi kangoo. El golpe del cilindro uno se debia a desgaste de cajinete de biela aparentemente se giro y se desgasto ppr completo tomando un juego axial. Se cambiaron todos los cojinetes y quedo bien. No se ve nada raro en el ciguenal. Ya esta en marcha y suena bien. Arranco sin problemas. Revisamos bancadas y demas cojinetes y estan bien. Creo q ya esta. Lo q me falta es encontrar el regulador de velocidad del forzador del aire q solamente anda al maximo y por lo q investigue es un regulador q se quema una resistebcia y deberia estar sobre o detras del air bag acompanante pero no se como abrir esos plasticos. Si alguien sabe y me indica me sera de mucha ayuda. Saludos.  - Pizu (hace 15 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Me alegro que hayas solucionado tu problema , yo sigo mi camioneta desarmada , el mecanico que me hizo el motor me re cago , me salio 86000 pesos uruguayos , unos 3200 dolares , me armo 2 pistones al reves , me dejo la tapa de cilindros floja , armo todo con silicona , se tapo parte del chupon de aceite de la bomba , y con 60000 km me arratro un piston , una cagada de las grandes que como suele pasar termina pagando siempre el cliente , porque todo el mundo mete la pata y se lava las manos  - Tribilin 1969 (hace 15 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Hola. Che q cagada. No se q decirte. No se puede armar un motor asi. Deberia pagar la reparacion el mecanico y no cobrarte la mano de obra. Pero yo se q eso pasa mas de lo q la gente igina y el dueno muchas veces ni se entera. Espero q salga todo bien esta vez. Suerte.  - Pizu (hace 14 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
0
Hola como estan , yo tengo el problema de mi kangoo 1.5, 2009 que larga humo negro y aveces al poner primera inclusive segunda no acelera la verdad no se que es pienso que es los inyectore y por las opiniones de ustedes quizás es casi lo mismo problemas que ustedes tienen. Sinceramente no se lo que tiene me gustaria que ustedes que saben ms de esto me orienten. Me llamo juan y desde ya gracias nos estamos leyendo por aca.
Saludo.
  - juan (hace 6 días) Denunciar comentario
Mejor solución  (según Tribilin 1969, el autor del problema) 
hace un mesVenezuela
Renault
Kangoo
kangoo express
2011
0
votos

Las dos presumo que tienen la misma fallaSolucionado

Buenas noches, les comento la camioneta del 2011 al hacer un recorrido largo como de una hora mas o menos, la apago y al tratar de arrancarla nuevamente tengo que esperar aproximadamente entre 20 a 30 minutos para que pueda arrancar o al menos que la prenda empujada y la 2007 le paso el switch y no hace nada, se escucha como que activa un rele pero no arranca el motor   -  javier
0
Si mueve el motor de arranque , el captador de volante esta fallando... si no mueve el arranque , hay que llevarlo al electrico para que lo arregle... ( el arranque )  - albertomendoza (hace un mes) Denunciar comentario
Mejor solución  (según javier, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
furgon expres
2006
3
votos

Bujias de precalentamientoSolucionado

Hola mi problema es que se queda alimentado el circuito de un par de bujias con el motor parado, me di cuenta porque costo arrancar en la mañana y despues se queda sin bateria siendo que es nueva y buscando el consumo descubri que estaban con positivo 2 bujias y consecuentemente quemadas, cual sera la falla que ocasiona esto. Gracias.   -  Carlos
1
Necesito resolver lo de las bujias de precalentamiento y tengootra igul que la dejaron sin gasoil varios dias y ahora le cargue purgue y no arranca mas, no llega casoil a los caños de inyectores.  - Carlos (hace un mes) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
Hola Carlos! Seguramente el problema es que queda en corto circuito el relay interno del temporizador de pre calentamiento. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
hace un mesArgentina
Renault
Kangoo
5 puerta,motor 1.9
2007
0
votos

No me funciona la caja de cambio entra la 5taSolucionado

No me entra un cambio solo funciona la 5ta q puede ser?   -  Gustavo
hace un mesArgentina
Renault
Kangoo
Furgon 1,5 dci
2011
2
votos

Ruidos en tren delanterosSolucionado

Golpea mucho cuando copia un desnivel tiene amortiguadores nuevos y la barra estabilizadora reparada con tacos nuevos   -  Vicd
hace 2 mesesArgentina
Renault
Kangoo
19 diesel
2006
0
votos

PrecalentamientoSolucionado

Hola gente. Tengo una kangoo que en algunas ocasiones se enciende la luz de precalentamiento cuando arranca el vehiculo. Y comienza a tirar humo. La paro y vuelvo a arrancar y funciona perfecto. Viendo los comentarios saque conclusion de que es la bomba. Ahora pregunto. Q tiene q ver la bomba con la luz de calentaamiento. Le agradezco una ayuda   -  esteban millan
0
Hola Esteban! La luz de calentamiento también la utiliza el sistema para informarte que hay una anomalía, en éste caso seguramente es la válvula reguladora de avance que tiene la bomba inyectora (en la parte inferior con 2 cables, además a veces pierde combustible). Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según esteban millan, el autor del problema) 
hace 2 mesesArgentina
Renault
Kangoo
motor 1.9,diesel
2001
1
voto

Golpea el motor y demora en arrancarSolucionado

Le hice de todo, tiene cambio de aros, tapa de cilindros nueva, le hice la bomba e inyectores, arranque, pero igual demora en arrancar y golpea el motor   -  Diego
hace 2 mesesArgentina
Renault
Kangoo
Kangoo diésel 1.9
2008
2
votos

Tapa de cilindroSolucionado

Tuve que hacerle la tapa de cilindro y no me la dejaron bien ahora me tome el trabajo de hacerla yo y quedó bien le hice los kilómetros y tengo que ajustar la tapa y no se los kilos de furza que le tengo que dar unos me dicen 8 y otro dies alguien me puede decir los kilos exactos que le tengo que dar   -  Paulino Jiménez
0
Hola Paulino! Si se siguieron correctamente los pasos que indica la teoría, se debieron colocar bulones nuevos, estos se ajustan con grados y no se vuelven a re torquear, lo mismo viene indicado en el envase de la junta nueva. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según Paulino Jiménez, el autor del problema) 
hace 2 mesesMéxico
Renault
Kangoo
1.9
2003
0
votos
hace 2 mesesArgentina
Renault
Kangoo
4 PUERTAS
1999
1
voto

Se trabo la cajaSolucionado

Quedo en cambio puesto se trabo y no sale el cambio   -  SEBASTIAN
0
Por casualidad fue de marcha atrás al poner primera?  - tyncho (hace un mes) Denunciar comentario
Mejor solución  (según SEBASTIAN, el autor del problema) 
0
Era las barillas y las bolillas q estaban trabadas gracias a todos por su ayuda  - SEBASTIAN (hace un mes) Denunciar comentario
Mejor solución  (según SEBASTIAN, el autor del problema) 
hace 2 mesesArgentina
Renault
Kangoo
motor 1.6 16v
2004
0
votos

No me encendia el electroSolucionado

No enciende el electro y hervia el agua, le cambie el bulbo de temperatura igual no enciende el electro puede ser el relay y donde esta el relay porque en el manual no lo encuentro y los fusibles estan bien   -  maggie
hace 2 mesesArgentina
Renault
Kangoo
motor 1.5 DCI
2008
-2
voto

Valvula egrSolucionado

Hola. En el tornillo de q se encuentra debajo de la valvula egr me di cuenta q pierde aceite y me ensucia todo el motor , espero me puedan ayudar , gracias   -  LEO2021
hace 2 mesesArgentina
Renault
Kangoo
diesel
2000
-1
voto

Aire acondicionadoSolucionado

Cuando enciendo el aire no me arranca el compresor le pongo corriente directa y anda a la perfeccion puede ser un fusible lo raro es que no arranca el electro tienen el mismo fusible esa es mi duda   -  augusto
0
Hola Augusto! Es probable que no tenga suficiente presión en el gas del sistema, por ese motivo tiene un "presostato" que inhibe el funcionamiento del compresor y del ventilador cuando activas el aire acondicionado para que no se dañe. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según augusto, el autor del problema) 
hace 2 mesesArgentina
Renault
Kangoo
Kangoo
2013
1
voto

Luz amarillaSolucionado

Desde los 3500 km que se prende y apaga la luz amarilla en el concesionario ya le cambiaron la sonda lambda ( las 2 ) pasaron 10 mil km y se vuelve a prender y marca otra ves lo mismo puede ser problema electrico o hay que cambiarlas otra ves   -  christian
0
Hola Christian! El sistema de inyección es muy complejo y está compuesto por varios sensores y actuadores, la falla de cualquiera de ellos puede ocasionar que te advierta con la luz de aviso de anomalía en el sistema de inyección, si no es muy evidente el origen del problema (por ejemplo algún elemento suelto o falla de bobinas de alta tensión o bujías) lo más adecuado para no reemplazar piezas sin necesidad es controlar con scanner. Espero haber sido de ayuda. Por favor avisame como resultó la reparación, hacelo a "tallerrally@telecentro.com.ar" Saludos y suerte. Luis.  - taller Rally (hace 12 días) Denunciar comentario
Mejor solución  (según christian, el autor del problema) 
hace 2 mesesArgentina
Renault
Kangoo
1.9
2008
0
votos

Mi kangoo 2008 diesel corta tira humo blanco como si fallara alguna buSolucionado

La camioneta corta como si fallara alguna bujia la lleve al mecanico me dijo que habia calentado le hizo la tapa y cambio la junta pero sigue con el inconveniente ¿que podra ser   -  carlos


¿Problemas con un Kangoo?Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?