Problemas y fallas del Renault Clio
hay 2563 casos reportados



¿Problemas con un Clio? ¡Compártelos y recibe ayuda!

Problemas por categoría

Renault
Clio

4 puertas
2005
-2
voto

No hace contactoSolucionado

Tiene 3 giros de llave la primera no se para que sirve, la segunda enciende el panel-radio, en el 3 no hace contacto. En donde le encuentro la o las bujías a este modelo?
-Batería en buen estado (12,47 v)
-Fusibles y relé con continuidad, están ok
-Cables que se ven a simple vista, están bien sujetos ni sueltos
-Aceite
-Agua
Tengo el presentimiento; que puede ser la bujía (no se en donde esta), la llave de contacto o el motor de partida
Escrito hace un mes por PaulChile

Respuestas de la comunidad
1
Hola Paul, si no hace contacto dudo que sean las bujias, por lo visto es un problema electrico el que tenes.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
1
Hola. Por lo que decís, cuando vas a dar el ùltimo giro para que arranque el auto, no hace nada. Si es eso, hay un cable que va desde el burro (que està atràs de la bomba de agua, lo ves sacando la rueda del acompañante). El cable va desde el burro, con un terminal, hasta el positivo del auto. Encontralo y asegurate que este conectado y haciendo contacto. Es eso. Saludos  - Martin B (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
4
Hola. Pregunto por un estereo renault. Puse mal el codigo y el estereo me dice en ingles equipo bloqueado. Como hago?. Ahora tengo bien el codigo pero no me da opciones de volver a ponerlo.  - charly (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
4
Hola Charly, tenes que dejar el estereo encendido, yo estuve hasta un dia con el prendido hasta que me aparecio la opcion de ingresar el codigo.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
1
Hola... buenas tardes... yo tengo un problema y lo he publicado y nadie responde... alguien me ayuda?? al frenar las luces del tablero se encienden... cuando pongo la baliza tambien parpadean las luces de posicion... y cuando pongo la marcha atras se prende la luz del tablero tambien. Revise los fusibles y las lamparitas y no tienen ningun problema... q puede ser? problema de computadora o bateria?? tambien probe el auto de la siguiente manera: parado sin contacto, prendi las balizas y las luces bajas; al poner la reversa(marcha atras) hace un juego de luces rarisimo!! parpadea todo el tablero y todas las luces...  - mariano (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
1
Hola Mariano, tu problema es el mas común en todos los clios, sobre todo a medida que pasan los años. Es problema de masa (-) en los faros traseros, tenes que desmontarlo limpiar bien los contactos, fijate que en cada faro hay un cable que se conecta al chasis mediante un tornillo, sacalo, limpialo bien y lo volves a colocar, mira como estan las regletas de los conectores , q se encuentre limpia y sin oxido. Es solo problema de mala masa Saludos  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
-1
Maurii gracias por la info, Ya limpie las masas traseras y le lije los culitos de las lamparitas, tambien limpie los circuitos esos de chapas. El problema sigue estando. Aparentemente los cableados estan buenos. Puede ser problema de bateria? no tengo tester para corroborar la carga. La verdad me esta volviendo loco el problema y encima quede sin trabajo como para llevarlo a un mecanico. Entiendo mas o menos de mecanica. Corrobore los fusibles y nada. Mi miedo es q sea problema de computadora. Saludos  - mariano (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
1
Hola Mariano, por los síntomas que describís, es problema de masa, si fuera la batería, fallaría al arrancar, no tira el burro o las luces delanteras alumbrarían como una vela, segui buscando masa sulfatadas, proba con las ópticas delanteras, los guiños laterales, etc, pero seguro tenes una masa sulfatada, no te olvides de sacar los 2 cables de masa que están en los faros traseros uno por lado, esos son fundamentales. Sacalo lija a fondo, si ves que el tornillo esta oxidado cámbialo, echa todo WD40 y armas. En mi caso para verificar que ese era mi problema arme un cable con unas pinzas tipo cocodrilo y conecte un extremo a una parte de chapa del auto para tener masa y el otro extremo directamente en el negativo de la pista de lamparas, así evitaba el conector ficha del circuito y ZAZ!!! se soluciono el problema, entonces saque el cable de prueba y empece todo de nuevo hasta que encontré el problema, en mi caso la ficha que conectaba el faro con el circuito parecía que encajaba bien, pero al poner el faro en su posición se presionaba la ficha y fallaba el contacto, Quédate tranquilo que no es problema de computadora, es de masa. Saludos  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
1
Encontre el problema por suerte!! Era un contacto de la bornera de las lamparas traseras; justamente el maldito NEUTRO!!! las fichas hacian falso contacto!! me estaba volviendo loco!! Espero q a alguno le sirva!!! es una cajita negra q tiene una traba; donde finaliza el cableado q entran a los faros; esa bornerita puede desarmarse y ajustar los contactos. Saludos...  - mariano (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 
0
Buenísimo Mariano !!!!  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Paul, el autor del problema) 

Renault
Clio

Mio
2016
2
votos

Titila la luz de la alarma y no arrancaSolucionado

Nuestro auto tiene dos meses, y ayer nos pasó que al desactivar la alarma y entrar al auto notamos que al poner la llave de la alarma la luz del sensor de la alarma titilaba como si estuviera activada. Lo tratamos de arrancar y hace un ruido raro y no arranca. Probamos de encender el estéreo y cada diez segundos más o menos se corta la música y después sigue. Probamos tratar de hacer sonar la alarma (activándola y abriendo las puertas con la misma activada) y no suena. A alguien le pasó? Buscamos en la fusilera el fusible de la alarma y no lo encontramos (dde dice que debería estar no está). Saludos!
Escrito hace un mes por VeroyGerArgentina

Respuestas de la comunidad
-1
Yo te diría que si el auto es nuevo y en garantía ni metas manos, llévalo al servicie y que lo solucionen ellos, porque si ven que metiste mano podes llegara perder la garantía. Saludos  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según VeroyGer, el autor del problema) 
Renault
Clio

Diesel 1.9 f8q
2001
1
voto

Humo blancuscoSolucionado

Al encenderlo tira un poco de humo blanco y al acelerarlo tambien ,no es mucho. Que puede ser?
Escrito hace un mes por BebeirosArgentina

Respuestas de la comunidad
1
Hola bebeiros, si te tira humito blanco es un poco de aceite que esta pasando a los cilindros por el desgaste de los aros, revisa el nivel y fíjate si baja mucho.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Bebeiros, el autor del problema) 
0
Solo es al prenderlo y el nivel esta bien  - Bebeiros (hace un mes) Denunciar comentario
Mejor solución  (según Bebeiros, el autor del problema) 
2
Puede que tengas los retenes de las guias de valvulas gastado y te este pasando un poquito de aceite, podes probar con un limpia inyectores en medio tanque combustible, a lo mejor esta sucia la bomba y te pasa un poco mas de gas oil  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Bebeiros, el autor del problema) 
0
Gracias Mauri por acesorar a la gran mayoria de este segmento.  - Bebeiros (hace un mes) Denunciar comentario
Mejor solución  (según Bebeiros, el autor del problema) 
1
Mira te tiro una orientación, cuando el humo es negro, esta pasado de gas oil, cuando es azulado grisacio es pasada de aceite y cuando es blanco es pasada de agua. Por eso proba con un limpia inyectores por ahí esta sucia la bomba o medio tapado algún inyector, total para desarmar siempre hay tiempo. Dime problemas de temperatura tenes ???  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Bebeiros, el autor del problema) 
0
No siempre bien,nunca levanto, la aguja siempre a la mitad y un poquito mas ,pero nunca un problema con este motor,por lo q veo es igual q el tuyo.  - Bebeiros (hace un mes) Denunciar comentario
Mejor solución  (según Bebeiros, el autor del problema) 
1
Manual de motor y perifericos
http://automecanico.com/auto2043/clio0…
  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Bebeiros, el autor del problema) 
0
Gracias por ser tan amable  - Bebeiros (hace un mes) Denunciar comentario
Mejor solución  (según Bebeiros, el autor del problema) 
Renault
Clio

Rn, k4m
2001
0
votos

Corto de electricidadSolucionado

Gente a ver si alguien me puede dar una mano, tengo un problema tengo el motor 1.6 16v cuando el coche calienta y lo tengo que apurar un poco el coche de apaga y queda sin electricidad, lo vuelvo a prender y anda lo más bien pero la falla después de un rato vuelve a pasar, lo enchufaron saltó que faltaba alimentación en el relay de inyectores lo cambiaron pero sigue persistiendo, si alguien sabe o tubo un problema parecido gracias
Escrito hace un mes por DiegoaArgentina

Respuestas de la comunidad
0
No tendras problema en alguna bobina que cuando se calienta le entra en corto ???  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Diegoa, el autor del problema) 
0
Si puede ser pero sabes que anoche me volvió a pasar y lo que se corra es la corriente del motor todo lo demás anda  - Diegoa90 (hace un mes) Denunciar comentario
Mejor solución  (según Diegoa, el autor del problema) 
0
Revisa los cables de masa del motor, puede que tengas alguno suelto o sulfatado.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Diegoa, el autor del problema) 
0
Gracias Idolo me voy a fijar y te confirmo  - Diegoa90 (hace un mes) Denunciar comentario
Mejor solución  (según Diegoa, el autor del problema) 
1
Hola yo tuve un problema similar con mi clio 2008 1.6 despues de cambiarle el clucth se me apagaba cuando lo aceleraba y el problema era una masa debajo de la caja.  - gato (hace un mes) Denunciar comentario
Mejor solución  (según Diegoa, el autor del problema) 
Renault
Clio

dinamic
2004
0
votos

Pegado el timonSolucionado

Hola, tengo un clio dinamic 2004. Hace unos días esta conduciendo y gire a la derecha y al querer regresar se quedo pegado, baje la velocidad y se logro corregir, alguien puede ayudarme
Escrito hace un mes por yamenriColombia

Respuestas de la comunidad
1
Puede que tengas problema con la bomba de la dirección hidráulica, es eléctrica.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según yamenri, el autor del problema) 

Renault
Clio

pack
2009
0
votos

Cuesta poner la primeraSolucionado

Hola buenas noches,tengo un clio pack ,1.2 naftero,desde ayer que para hacer rebaje por ejemplo de tercera bajar a primera,para entrar en primera en movimiento el cambio esta duro,cuesta subir a primera,en cambio con el auto detenido,poner la primera no cuesta nada...por que con el auto en movimiento poner la primera cuesta ?estoy algo preocupado,saludos
Escrito hace un mes por blasArgentina

Respuestas de la comunidad
0
Hola, puede que tengas el embrague con desgaste o bien el varillaje de caja con juego.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según blas, el autor del problema) 
Renault
Clio

1.2 16 valvulas campus
2014
0
votos

36 kms x galon y se apaga despues de 4 horas de marchaSolucionado

Cuando el auto trabaja 4 horas o mas empieza a bajar la revolucion y se apaga el vuelve a prender pero con acelerador a fondo, y aparte de eso me esta dando 36 o 38 kms x galon. Si yo dejo descansar el auto 5 minutos y lo vuelvo a encender ya se encuentra nuevamente bien, pero si lo ando asi y voy a cambiar de marcha lo que pasa es que queda revolucionado mientras meto el cambio. Ya le hice mantenimiento a cuerpo de aceleracion, le cambie cables bujias y filtro de gasolina. El scanner dice que esta bien.
Escrito hace un mes por JonatannColombia

Respuestas de la comunidad
1
Puede que algun sensor te este fallando.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Jonatann, el autor del problema) 
0
Saludos buenos dias al parecer no le han hecho una revisión mas profunda para esto acerquese a una persona ù ingeniero automotriz que le pueda dar un diagnostico mas amplio

Atte: eduardo antonio rojas
Ing : automotriz
Tel : 3132961794
  - ing. eduardo rojas (hace 20 días) Denunciar comentario
Mejor solución  (según Jonatann, el autor del problema) 
0
Siempre salta alguien que quiere conseguir "clientes" en foros de AYUDA !!!!! Esto es ayuda gratis viejo !!!  - Mauri Clio 2 1.9 Diésel 2001 (hace 20 días) Denunciar comentario
Mejor solución  (según Jonatann, el autor del problema) 
Renault
Clio

4 puertas , base , motor 1.6
2011
0
votos

Movimiento como si estuviera pinchado en rueda de la enteraSolucionado

Al girar a la izquierda muy serrado siento como se menea , que pensé que avía pinchado y avía quedado en tanta cuando revise nada , todo estaba normal revice los rulemane. Y todo bien. Que puede ser desde ya muchas gracias...
Escrito hace un mes por CarlosArgentina

Respuestas de la comunidad
0
Hola, revisa los bujes de las parrillas y mira si no tenes algun amortiguador reventado. Saludos  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
Renault
Clio

TRICUERPO 1.6 16V
2000
-1
voto

Sensor de impacto para corte de combustibleSolucionado

Mi auto es un clio 2 1.6 16v tricuerpo año 2000 - gnc

Hace unos meses atras comenzo a fallar el encendido y me dijeron q estaba en corto la bomba de nafta asi q la anularon. Simpre funciono unicamente con gas - gnc.
Ahora el motor da vueltas pero no enciende, no le llega corriente a las bujias. Lo mande a escanear y el diagnostico fue "corte por choque - permanente" me dijeron q esta activado el interruptor de corte inercial, lo llamativo es q no tuve ningun choque, se paro en mi garage y no volvio a arrancar.
Busque por todos lados y no encuentro este interruptor, ni al costado de la bateria, ni debajo de los faros delanteros.
Espero alguna opinion o ayuda para poder ubicar y anular esto o puentearlo, desde ya muchas gracias. -
Escrito hace un mes por GABO28Argentina

Respuestas de la comunidad
1
Si no le llega corriente a ninguna bujía lo primero que debe hacer es revisar el sensor de posición del cigueñal que esta ubicado al lado de la volante del embrague "el que tiene forma de avion"esta debajo del sensor de la temperatura debe desmontarlo con una copa o llave 10 y cambiarle los cables que llegan a este por lo menos 40 cm ya que estos cables manejan pulsos y deven estar tostados ,luego debe revisar si tiene gas y abrir las llaves de la pipa y la del pico de llenado luego ponga a alguien a que le de encendo y usted se ubica donde esta el reductor de gas y desconecte el positivo + de la bobina del reductor del gas y amedida de que el otro de encendido le hace contacto a positivo de la bobina si conectarlo del todo asta que el carro encienda. Esto para que no se inunde de gas del cuerpo de admisión abra un poco e tornillo de minima del reductor del gas y a medida que el carro encienda y regule le va cerrando y graduando la minima(+57 3127751164 mi telefono celular)  - Luis guillermo ordoñez arias (hace 13 días) Denunciar comentario
Mejor solución  (según GABO28, el autor del problema) 
1
Luis guillermo ordoñez arias, me habian comentado lo del sensor de volante este que me comentas. Lo encontré y lo cambie pero sin exito aún, lo que no hice fue cambiar los cables. Así que lo voy hacer, no se que es la pipa del gas.
Desde ya agradezco y valoro tu ayuda y comentarios al respecto, gracias. - (+54)116272-9153 MI CELULAR
  - GABO28 (hace 12 días) Denunciar comentario
Mejor solución  (según GABO28, el autor del problema) 
1
Si ya le cambio el sensor en tonces ahora debe sacar cada bobina y coloquele una bujía y la punta de la bujía que aga contacto con alguna parte del motor la parte de contacto debe se de metal y le da encendido y debe salir buena chispa y eso con cada una, si tiene buena corriente en las 4 debe revisar el tipo de gas cuando le abra el switch revise que el reductor de gas si traquea es que esta pasando gas y si no suena debe revisar el fusible que esta encima de los pedales de 5 amperios  - Luis guillermo ordoñez arias (hace 12 días) Denunciar comentario
Mejor solución  (según GABO28, el autor del problema) 
0
Necesito saber si la instalacion de gas es de 3era generación o 5qu generación por favor confirmeme  - Luis guillermo ordoñez arias (hace 12 días) Denunciar comentario
Mejor solución  (según GABO28, el autor del problema) 
0
Luis guillermo, la instalación de gas que tiene es de 3ra generación. Voy a sacar las bobinas y probar si tienen buena chispa o no y buscare el fusible que mencionaste, cuando tenga esta información te info te aviso, mil gracias!  - GABO28 (hace 12 días) Denunciar comentario
Mejor solución  (según GABO28, el autor del problema) 

Renault
Clio

Clio
2003
0
votos

Tengo el mismo problemaSolucionado

A partir de la marcha 4 suena un ruido mayor al normal y vibra , ya se revisó el embrague, los inyectores, afinamiento, y no se quita
Escrito hace un mes por YvahArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

Rs 1600
2009
0
votos

Ya no corre como antes?Solucionado

Mi clio antes corría fácilmente hasta 190kmpor hora ya después de haber cambiado la correa del tiempo ya en 2 ocasiones ah perdido velocidad final y con mucha dificultad agarra 160 a 165km por hora. Que le sucede que factores pueden estar afectando su rendimiento?
Escrito hace un mes por TeddyzColombia

Respuestas de la comunidad
4
Embregue patinando revisarlo  - Carlos (hace un mes) Denunciar comentario
Mejor solución  (según Teddyz, el autor del problema) 
1
Como así Carlos explícame un poco más  - Teddyz (hace un mes) Denunciar comentario
Mejor solución  (según Teddyz, el autor del problema) 
0
Al no poder pegar los discos , patina ,vos lo aseleras y las revoluciones suben pero al no pegar el embrague patinan los discos y el auto no empuja  - Carlos (hace un mes) Denunciar comentario
Mejor solución  (según Teddyz, el autor del problema) 
Renault
Clio

4 puertas confort, motor 1.0
2014
1
voto

Quema los fusible de inyeccion.Solucionado

Hola amigo, venia circulando normalmente anoche, con mi renault clio mio. Y de golpe se paro el motor, iso un ruidito en la fusiblera y se paro, no quiso arrancar mas, me fije en el fusible de inyeccion y estaba quemado, lo cambie y me lo volvio a quemar, que pudo haber pasado?
Escrito hace un mes por luisArgentina

Respuestas de la comunidad
0
Embregue patinando revisalo  - Carlos (hace un mes) Denunciar comentario
Mejor solución  (según luis, el autor del problema) 
2
Perdón me equivoque fíjate si la bomba no entro en corto revisa la  - Carlos (hace un mes) Denunciar comentario
Mejor solución  (según luis, el autor del problema) 
Renault
Clio

expression t/m
2008
-1
voto

Problemas con la cjaSolucionado

Espero poder encontrar una respuesta a mi problema, mi carro nunca le he cambiado el Clutch ya en una ocasión se rompió el chicote sin embargo eso fue el año pasado,hace un par de semana empezo a presentar problemas con la quinta velocidad al realizar el cambio de 4ta. A 5ta no entra bien de hecho he sentido que a ido en aumento el problema y desconozco cual pueda ser la razón cuales podrias ser las fallas:

- La falta de cambio del Clutch
- Problemas con la caja de velocidades

Agradecere su apoyo y sugerencias
Escrito hace un mes por JuvagMéxico
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

expression t/m
2008
0
votos

Problemas con la cjaSolucionado

Espero poder encontrar una respuesta a mi problema, mi carro nunca le he cambiado el Clutch ya en una ocasión se rompió el chicote sin embargo eso fue el año pasado,hace un par de semana empezo a presentar problemas con la quinta velocidad al realizar el cambio de 4ta. A 5ta no entra bien de hecho he sentido que a ido en aumento el problema y desconozco cual pueda ser la razón cuales podrias ser las fallas:

- La falta de cambio del Clutch
- Problemas con la caja de velocidades

Agradecere su apoyo y sugerencias
Escrito hace un mes por JuvagMéxico
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

Clio 2 diesel 1.9
2000
0
votos

Bomba hidraulicaSolucionado

Hola a todos , estuve leyendo y vi que mi problema le paso a varios, NO FUNCIONA LA BOMBA. Me gustaría saber si alguien sabe cual es el relay y el fusible de todos los que hay en la caja al lado de la bateria. O de donde puedo sacar el circuito electrico del auto. Gracias
Escrito hace un mes por JordyArgentina

Respuestas de la comunidad
0
Cambia el sensor de rpm que va en la caja está justo por debajo del termostato! Parece una mariposa! Suerte  - agustin (hace 18 días) Denunciar comentario
Mejor solución  (según Jordy, el autor del problema) 
0
Hola alguien sabe cual es el rele y fisible exacto repare la bomba y no llega corriente si pruebo afuera anda y aclaro el cuenta vueltas me anda perfecto cual es el relay exacto sabem  - samuel (hace 13 días) Denunciar comentario
Mejor solución  (según Jordy, el autor del problema) 
Renault
Clio

1.9 diesel f8q
2001
0
votos

Tren delanteroSolucionado

Hola que tal queria saber si alguien me puede ayudar con esto ,le estoy por cambiar las parrillas de suspension y me preguntan si es con buje o con bieleta. Alguien sabe cual lleva mi clio
Escrito hace un mes por BebeirosArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio
2004
0
votos

Ruido cuando lleva rato andandoSolucionado

Ola buenaa tengo un problema con el coche que cuando lleva rato andando con el se escucha un rudio segido pero cuando freno ese ruido se para y es soltar el freno y vyelve otra vez el ruido. No Se si podra ser la direccion o algo porque cuando giro tambien se suele cayar y al momento vuelve. Lo lleve al mecanico y me dijeron que eran las pastillas y se las cambie pero el ruido sigue igual espero alguna respuesta
Escrito hace un mes por ManuelEspaña

Respuestas de la comunidad
-1
Me pasa exactamente lo mismo, le cambie las pastillas y el ruido sigue, no se que mas hacer  - fernando (hace 21 días) Denunciar comentario
Mejor solución  (según Manuel, el autor del problema) 
Renault
Clio

Expression automatico
2006
0
votos

Marcha mínima bajaSolucionado

Mi auto enciende bien a la primera, nunca se me ha apagado, tampoco se me jalonea, pero noto que al ir manejando al tocarme un alto y frenar las RPM bajan hasta 500 y es ahí cuando el auto empieza a vibrar y el ruido es muy incomodo, lo que hago el ponerlo en neutral y disminuye la vibración, pero me gustaría saber a que se debe esta vibración, hace 1 mes le hice la afinación y le cambiaron bujías, filtros, lavado de cuerpo de aceleración y le cambiaron el aceite pero siguió igual.
Escrito hace un mes por LilianaMéxico

Respuestas de la comunidad
0
A mi me pasa lo mismo con el mio tengo un 2007 y estuve viendo q se debe a la valvula iac trate de calibrarla pero siempre me queda arriba de 1250 rpm y cuando trato de ajustarla un poco se vuelve a bajar a 500... espero en esta semana tener el tiempo para comprarla. En refacc california esta en aprox 400 pesos y hay de marcas genericas desde 120 pesos q te funcionan igual de bien q la original.  - Miguel Cortes (hace 14 días) Denunciar comentario
Mejor solución  (según Liliana, el autor del problema) 
0
No creo que sea la válvula iac, porque mi mama tiene un Platina 2006 automático, y su auto funciona super bien, le puse la válvula IAC del Platina a mi auto la calibre y sigue con el mismo problema de marcha mínima baja. No se que es, espero algún día dar con el problema.  - Liliana (hace 13 días) Denunciar comentario
Mejor solución  (según Liliana, el autor del problema) 
Renault
Clio

1.2 16v
2008
3
votos

Falla cuando estar el motor calienteSolucionado

Hola , tengo un Clio 2008 con 150.000 kms , empezo a tener fallas como si estuviera fuera de punto. Tiene la bateria nueva , bujias nuevas , claves nuevas , se le cambio las bobinas. Un mecanico , me dijo que la falla era por que los inyectores estan sucios , compre un limpia inyectores , se lo agrege con el tanque vacios y despues cargue nafta , todavia sigue fallando.
Escrito hace un mes por EduardoArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

1.2.16v pack plus
2009
0
votos

Problema con el ventiladorSolucionado

Tengo un problema con el ventilador que expulsa el aire hacia el interior del vehículo. Las velocidades 1/2/3 no funcionan y 4 si. Lo raro es que cuando prendo cualquiera de las velocidades mencionadas (123) arranca el compresor pero el ventilador no, revise los fusibles pero nada.
Escrito hace un mes por EverArgentina

Respuestas de la comunidad
1
Chécate este video ahí viene como repararlo, lo que falla es una resistencia que se daño
https://www.youtube.com/watch?v=MgDAk4…
  - Liliana (hace un mes) Denunciar comentario
Mejor solución  (según Ever, el autor del problema) 
1
Muchísima gracias me re sirvió el video  - Ever (hace un mes) Denunciar comentario
Mejor solución  (según Ever, el autor del problema) 
0
Le cambien la resistencia pero me dejo de funcionar la 4 velocidad  - Ever (hace un mes) Denunciar comentario
Mejor solución  (según Ever, el autor del problema) 
Renault
Clio

clio
1998
0
votos

No me amdam las luces de giro y valizaSolucionado

Primero andaba debes en cuando luego no anduvo mas x favor ayudaa
Escrito hace un mes por emanuelArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

4 puertas, full, motor 1.6
1998
0
votos

La direccion esta duraSolucionado

La direccion al hacer maniobras de estacionamiento se pone durisima, luego al andar a mas velocidad normal, anda bien, pero incluso al ir con el auto derecho, se siente en la direccion como que va medio trabajo o engrando, no queda suave el volante, me dijeron que pueden ser los rulemanes que van debajo de la casoleta, podria ser eso, o algo en la direccion hidraulica? desde ya Muchas Gracias.
Escrito hace un mes por El ColoArgentina

Respuestas de la comunidad
0
Probá con el sensor de rpm que está por debajo del termostato yo cambie ese y problema resuelto mucha suerte  - agustin (hace 18 días) Denunciar comentario
Mejor solución  (según El Colo, el autor del problema) 
Renault
Clio

RS 1.6 gasolina 16 V
2008
0
votos

Tengo que calentar el motor por lo menos 5 minutosSolucionado

El auto tiende a apagarse y sufrir estancamientos, si no lo caliento por lo menos 5minutos... en frío intento ponerlo en marcha pero las revoluciones no suben
Escrito hace un mes por Stalin Ecuador

Respuestas de la comunidad
1
Cambia el sensor de escape  - carlos (hace un mes) Denunciar comentario
Mejor solución  (según Stalin , el autor del problema) 
Renault
Clio

RS
2008
0
votos

Testigo ABSSolucionado

Saludos cliofanáticos, hoy se encendieron las luces de fallo, ABS + service... Bueno los discos de freno de mi auto están en sus últimos km.. . Alguien me podría decir q si esto afecta al sistema ABS, ojalá y no, porque tengo los discos nuevos guardados por dos años y por descuido no los he cambiado, (no quisiera saber q por mi negligencia ahora tengo que comprar el controlador electrónico)
Bueno como los discos están tan gastados las pastillas suenan por el golpeteo con las mordazas. Además cuando compro pastillas de recambio nuevas vienen incluidos dos cables que mi mecánico no usa (por que no existe donde enchufarlos en el sistema de frenos de mi auto) solamente están los sensores que que van a la rueda nervada detrás del disco de frenos.
Escrito hace un mes por Stalin Ecuador
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

3 puertas motor 1.6
1997
0
votos

Recalienta y el electro prende cerca de los 120 gradosSolucionado

Recalienta electro enciende cerca de los 120 grados
Escrito hace un mes por gaveeArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

CLIO
1998
0
votos

Se recalienta el anticongelante y se sale vapor por la tapaSolucionado

El otro día salia humo del capó, al abrir me di cuenta que era el deposito del anticongelante era vapor del mismo. Cuando dejo de salir el vapor retire el tapón y se derramo liquido azul (anticongelante ) el cual luego lo reemplace por nuevo. Pero si corro otra vez el coche sale vapor... Me podrían ayudar !!!!!
Escrito hace un mes por IVANEspaña

Respuestas de la comunidad
1
Tal vez sea solamente q está defectuosa la tapa roscable del depósito de anticongelante  - Stalin  (hace un mes) Denunciar comentario
Mejor solución  (según IVAN, el autor del problema) 
1
A mi se me salía el anticongelante por el tapón del recuperador, cambie el tapón por uno original y dejo de salirse de ahí, pero de las juntas del termostato empezó a salir entonces cambie el termostato y la toma de agua. , y santo remedio.  - Liliana (hace un mes) Denunciar comentario
Mejor solución  (según IVAN, el autor del problema) 
Renault
Clio

clio1.4
2005
-1
voto

RecalentamientoSolucionado

Bota toda el agua al andarlo unos kms sin mostrar nada anormal en el testigo del tablero
Escrito hace un mes por el negroideColombia
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

5 puertas motor 1.6
1998
1
voto

No aguanta en minimo el carro prende y se apaga.Solucionado

Buenas tardes el clio enciende y luego se apaga no aguanta en minimo, a veces el inyector tbi hace una pequeña explosion y no enciende. Por lo que presumo que puede ser el sensor map. Quisiera me ayudaran a resolver o a darme una idea mas clara.

Agradezco la pronta ayuda
Escrito hace un mes por jonathan millanVenezuela
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

clio 2 1.6 16v k4m
2001
0
votos

Problema queda en 3 cilindros en naftaSolucionado

Buenas tardes, mi clio 2 2001 es naftero y tiene equipo de GNC, el problema es que a gas funciona perfecto, pero a nafta el inyector 1 no tira combustible, los inyectores probados fuera de auto andan perfecto, incluso si desconecto alguna fina de otro inyector el auto cae como corresponde pero si desenchufo la ficha del inyector 1 no hay cambio. Como puedo saber si le llega en forma correcto por cable la señal al inyector 1?
Escrito hace un mes por HernanArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

3puertas,full,motor 1.6
1999
1
voto

Tironeos ya no regulaSolucionado

Hola soy nuevo me llamo esteban y tengo un clio 99 1.6 monopunto mi problema es que Venia andando lo mas bien y de repente no regulo mas lo aceleraba y cuando pasaba las 10 mil 500 vueltas ya no regula y se quiere apagar no lo puedo andar revise la bomba y tira bien la nafta no se que pueda ser si alguien me ayudara le agradeceria
Escrito hace un mes por estebanArgentina
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Clio? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...