Problemas y fallas del Renault Clio
hay 2647 casos reportados



¿Problemas con un Clio? ¡Compártelos y recibe ayuda!

Problemas por categoría

Renault
Clio

5 puertas, motor 1.2 16v
2006
1
voto

No prende las lucesSolucionado

Hola que tal, no hace mas de 1 semana, me andaban todas las luces! Pero ahora me dejaron de andar las luces de los comandos de la calefaccion, para regular la velocidad de la ventilacion... Si alguien me puede ayudar se los agradeceria!! Graciias
Escrito hace un mes por BetaArgentina

Respuestas de la comunidad
0
Se debe haber quema la lamparita
.
  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Beta, el autor del problema) 

Renault
Clio

3 puertas motor 2.0
2004
0
votos

Le piso el acelerador y no respondeSolucionado

Que tal buenas noches namas queria saber que puede ser la falla de mi clio que de momento estoy yendo bien pero me prende un testigo en el panel como si fuera de ritmo cardiaco el de mero enmedio y piso el acelerador y ya no avanza para nada pero no se apaga para nada queda encendido de momento lo apago y lo enciendo desaparece pero de momento otra vez
Escrito hace un mes por IsaacMéxico
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

1.6 5 puertas
2003
0
votos

Como le mido el aceiteSolucionado

Tengo un clio expression 2003 1.6 quiero saber como le mido el aceite si no tiene varilla o donde esta xq ya la busque y no agradecería su ayuda
Escrito hace un mes por YadeMéxico

Respuestas de la comunidad
0
En mi caso, tengo un clio 2008 y también me costó trabajo encontrar la varilla, no sé si no lo hayas llevado al mecánico para que ellos la encuentren, pero yo la encontré metiendo la mano a la parte baja del motor, entre la helice del ventilador y el motor, está algo complicado de sacar, pero ahí está mi varilla, no sé si sea lo mismo con el tuyo.  - Jean (hace un mes) Denunciar comentario
Mejor solución  (según Yade, el autor del problema) 
0
Si hay esta solo que la rompieron y la cancelaron pero ya la cambio gracias  - Yade (hace 14 días) Denunciar comentario
Mejor solución  (según Yade, el autor del problema) 
Renault
Clio

clio 2 gasolero
2003
-1
votos

Hola buen dia me pasa compresion al aguaSolucionado

Hola buen dia tengo un clio 2 gasolero 1.9 le hice la tapa la retifique y lo puse en marcha me pasa compresion al deposito del agua no se mesclo el aceite con el agua pero me tira compresion por el despurgue de arriba del deposito del agua si alguien me puede ayudar q puede ser le voy agradeser
Escrito hace un mes por luchoArgentina

Respuestas de la comunidad
1
Hola Lucho , me pasaba lo mismo que a vos, hice exactamente lo mismo, prueba hidráulica, rectificación de tapa, $ 10.000 con mecánico y bombista y nada eso fue hace 6 meses y me seguio haciendo lo mismo. La solución, fue cambiar la tapa, compre una nueva, la europea, hoy pague $ 15.000 con tapa 0KM,la semana pasada me lo entregaron, ahí nomas fui y vine a buenos aires 1250 km le hice el finde, un espectáculo. No gastes mas plata, la solucion tapa nueva.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según lucho, el autor del problema) 
0
Haa gracias viejo muchas gracias si mira ya me gaste 10 lucas y todavia estoy renegando  - lucho (hace un mes) Denunciar comentario
Mejor solución  (según lucho, el autor del problema) 
1
Y vas a seguir renegando, porque las tapas del f8q en la gran mayoría no tienen arreglo.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según lucho, el autor del problema) 
0
Verdad, a mi me pasó lo mismo y tuve que cambiarla, pero cuándo le hice motor porque se terminó fundiendo por culpa de eso. Hay que estar atento y mantener el circuito de refrigeración, ahora estoy teniendo problemas de que el electro no prende cuando ando regulando y levanta temperatura de nuevo, en ruta o marcha normal, joya.  - Fabricio (hace 12 días) Denunciar comentario
Mejor solución  (según lucho, el autor del problema) 
Renault
Clio

4 puertas 1.6v
2004
0
votos

No afrena al 3 bombeoSolucionado

Al circular no afrena al terser bomveo del pedal del freno lo consecuente no afrena el carro y se va de filo
Escrito hace un mes por El betoMéxico

Respuestas de la comunidad
0
Revisa el nivel de liquido de freno.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según El beto, el autor del problema) 

Renault
Clio

4 puertas 1.6v
2004
0
votos

No afrena al 3 bombeoSolucionado

Al circular no afrena al terser bomveo del pedal del freno lo consecuente no afrena el carro y se va de filo
Escrito hace un mes por El betoMéxico
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

1.2 base
2014
1
voto

SE encienden los testigosSolucionado

Hola tengo un clio mio con gnc...la cuestión es que cuando freno se enciende la luz testigo del aceite y batería...lo leve al gnc y lo regularon cambie cables y bujias...tambien se apagaba y se quemaron las luces delanteras. Solo a gas lo hace...a nafta funciona. Agradezco que me puedan ayidar. Gracias.
Escrito hace un mes por daríoArgentina

Respuestas de la comunidad
0
El problema es que debes tener mal conectado el equipo de gnc, ojo no sea cosa que te termine quemando la electrónica del auto y ahi lo que te ahorraste de combustible por 3 años lo tenes que poner en el cpu. Saludos  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
-1
Lo curioso es que lo revisaron en el taller de gnc...puso el tester...con el auto en nafta...y dijo que tiraba mucho 14.5 o algo asi. Tendré que llevar el auto a un taller de electricidad  - darío (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
0
Puede ser que sean los inyectores...lo eh usado con poca nafta casi la reserva porque estoy operado y no lo usaba...estuvo una semana detenido...cuando calienta bien a nafta y lo pasas a gas el problema se calma...solo prende la de aceite. Y no se apaga  - darío (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
0
Lo que se refería a los 14.5 son volts ese es el voltaje normal de trabajo del auto en marcha. Si prende la luz de aceite, revisa bien el nivel, puede que le falte, tambien puede que este tapado el filtro de aceite, hace cuanto tiempo le hicistes el cambio de aceite y filtro??  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
0
No. Lo descarto completamente eso.se lo cambie el mes pasado aceite y filtro. El tema aca es que lo hace con gas a nafta no lo hace. Funciona perfecto asi.  - darío (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
-1
El equipo de gas se lo pusiste vos o vino con el auto ???  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
0
El auto lo compre cero...y el equipo se lo puse a los 20.000 km.  - darío (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
0
Y seguramente antes de colocar el equipo de gnc no tenias ningún problema... pues bien 1+1=2 El problema lo tenes en el equipo de gnc, mal colocado, equipo no apto para el modelo de tu auto, etc pero en fin ahi tenes el origen del problema.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
0
Si...mas alla de que el taller de gnc se lavo las manos no le creo...voy a sacarme la duda con un electricista y luego con otro taller de gnc...lo voy a hacer sigiloso ni sea cosa que me quiran vender un equipo de gnc  - darío (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
-1
Evidentemente el problema te lo genero el equipo de gnc, puede que no sea el equipo correcto para el modelo de tu auto o lo mas seguro que este mal colocado. Porque no te asesoras con otra casa de gnc  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según darío, el autor del problema) 
Renault
Clio
2001
0
votos

TransmisiónSolucionado

Me vende un renault mi 2001 clio. Motor 1.4 16v. Azul. Automatico. 50 km por galon. A/C bien frio. Compre el carro en enero 2015 y he puesto banda
De tiempo, banda de serpentina, catalizador,
Llantas nuevas, los 4 amortiguadores nuevos,
Bomba de agua y frenos. La transmisión tiene un
Fallo pequeno de vez en cuando pero corre bien. Seguro hasta enero 2017. Mi pregunta creen que deba comprarlo me gusta pero no se del problema de transmisión es mi primer carro y quisiera consejo asesoria todo por favor
Escrito hace un mes por KARINANicaragua

Respuestas de la comunidad
0
Como todo carro te recomiendan no automatico porque se echa a perder la caja vas a llorar mejor seria si saves manejar standart busca uno asi Karina saludia y buenas noches  - Isaac (hace un mes) Denunciar comentario
Mejor solución  (según KARINA, el autor del problema) 
Renault
Clio

clio mio
2016
1
voto

Duda sobre Garantía.Solucionado

Buenas tardes. Hace menos de un mes que retire mi auto 0km de la concesionaria (CLAMA). A la semana de uso se enciende en el tablero la luz que indica falla en la Inyección. Consigo turno para llevarlo a arreglar baja cuenta y orden de la garantía. Hace ya una semana que lo tienen y recién hoy me dicen que encontraron el problema (justamente en la inyección...), que van a pedir el repuesto en la central en Córdoba y que mínimo va a tardar una semana en llegar a la concesionaria. Mi duda radica en el tiempo legal que tienen ellos en entregarme el auto, ya que creo (y dudo equivocarme) que van a…Leer completa
Escrito hace un mes por AdrianArgentina

Respuestas de la comunidad
0
Hola, acabo de registrarme por qué creo que en mi auto esta pasando exactamente lo mismo. Al apagarlo hay una luz roja en el tablero que no deja de titular. Ya hace una semana tuve que llevarlo a que le den carga completa de batería ya que el auto no encendía y tiene menos de un mes de uso. Cumple un mes mañana y ya tuvo su primera ida al taller. Pudieron resolverte el problema? Soy bastante ignorante respecto a problemas con el auto, si podes darme una mano con lo que te pasó te agradezco mucho.  - MatiasF (hace 14 días) Denunciar comentario
Mejor solución  (según Adrian, el autor del problema) 

Renault
Clio
2005
0
votos

Enciende y se apagaSolucionado

Tengo un clio que al darle marcha prende pero se apaga inmediatamente y para que no se apague tengo que estarlo acelerando y cuando lo camino y meto clutch se bajan las revoluciones muy rapudo y se apaga que puede ser
Escrito hace un mes por AbimMéxico
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

rte
2003
1
voto

El liquido refrigerante esta por encima del nivel maximoSolucionado

Llegue ala casa y apague el carro cuando me di cuenta el liquido del refrigerante esta casi en la tapa...por que habrá pasado esto?
Escrito hace un mes por diegoColombia

Respuestas de la comunidad
0
Hola, te esta pasando compresion al circuito de agua, controlalo  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según diego, el autor del problema) 
Renault
Clio

4 pts abs 1.6
2004
0
votos

Se me bota la 3raSolucionado

Hola que tal buenas noches espero me puedan ayudar tengo como 15 dias que me compre un clio 2004 es electrico de las puertas de adelante con a/c y abs bueno lo que pasa es que el otro dia iba como a 60 km e iba en 3ra y pase unos baches y se boto la 3ra bueno lo lleve a que lo revisaran y me dijeron que era de suspensión lo lleve y le cambiaron los tres soportes obvio que si huboun cambio pero sigue botando la 3ra pero ahora a mas velocidades pero aclaro igual cuando uno pasa baches a lo que voy es que me dicen que la caja de velocidades le hace falta aceite pero espero que en este grupo ya que hay mas experiencia poder ir mas a la segura o si ya pasaron por esto me puedan guiar muchas gracias
Escrito hace un mes por Ricardo alvarezMéxico
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

4p 1.6 full
1997
-1
votos

Levanta temperatura en. CiudadSolucionado

Hola gente me ayudan? Tengo un clip 97 versión full a inyección pero este esta echo a carburador porque no había forma que ande s inyección. Mi problema es el siguiente: En ciudad el auto levanta temperatura mas de la normal y despues prende el electro y en ruta en auto va normalmente sin problemas no levanta temperatura en la ruta pero si en ciudad. Ya cambie y gaste plata en repuestos y me cansé. Que podes ser? Todos los comentarios serán agradecidos. Gastón
Escrito hace un mes por coleArgentina

Respuestas de la comunidad
-2
Hola cole, al hacerlo a carburador el auto pasa mas mezcla y esto hace que el motor trabaje mas caliente, prueba con una afinación.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según cole, el autor del problema) 
3
Hola. Primero q todo cambiaste la bomba de agua? si lo has hecho bien,2: fijate de si el termostato esta funcionando bien.3 fijat si el bulbo de temperatura q esta en el radiador funciona bien 4: espero el auto lo tengas con refrigerante ya q se oxida y eso hace tapar los conductos. A mi me paso algo similar pero tenia soplada la junta era muy poco, mete presión al agua y me levantaba temperatura. Eso tambien podes fijarte en el deposito del agua si hace burbujas cuando esta en marcha no hace faklta q esperes a q caliente... espero tengas mucha suerte amigo y te sirva algo de lo q te digo... atte marcelo  - marcelo (hace 21 días) Denunciar comentario
Mejor solución  (según cole, el autor del problema) 
0
Es bien hacer revisar el radiador ;pues los tubos del panal los tapan el óxido que suelta el motor internamente. L  - ARNUBIO (hace 14 días) Denunciar comentario
Mejor solución  (según cole, el autor del problema) 
Renault
Clio

5 puertas, motor 1.2 auntentic pack 2
2012
0
votos

Dejaron de funcionar las dos luces bajasSolucionado

Hola, buen dia. Tengo un problema con las luces bajas, en el transcurso de una semana, mientras viajaba dejaron de funcionar , se apagaron previo ruidito, como si apagara una ficha de luz. Mi pregunta es. Puede ser que se hayan quemado despues de 35.000 Km. y son reales porque el auto lo tengo de 0 Km. casi no lo uso. Y en renault minuto me quieren cobrar $ 250 por lampara. Que debo hacer? Puede ser falla de materiales? gracias y saludos
Escrito hace un mes por Jose MariaArgentina

Respuestas de la comunidad
0
Puede que te este haciendo mal contacto el relay de las luces bajas o el mimo se halla quemado.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Jose Maria, el autor del problema) 
0
Hola Mauri. Que es el mimo? y como relay te referis a la palanca que acciona las luces? porque la reglamentaria prende bien. Un abrazo  - Jose Maria (hace un mes) Denunciar comentario
Mejor solución  (según Jose Maria, el autor del problema) 
0
Hola Jose, quise poner mismo, jejeje. Explicación a groso modo, el relay es una caja negra por lo general, esta se encarga de manejar la corriente, cuando vos accionas la palanca de las luces, estas mandan una señal al relay y el mismo acciona las luces. Revisa también los fusibles ya que puede que tengas quemado alguno. Las lamparas las probaste no??  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Jose Maria, el autor del problema) 
0
Hola Mauri. Asunto resuelto. Esta mañana compre las dos lamparas en una casa de repuestos Renault, pague cada una $80. Son las H7, los fusibles estaban bien. Me fui a la agencia donde compre el auto y el mecanico me quizo cobrar $ 700, para cambiar las dos lamparas, porque decia que la unica manera era sacar la optica y para eso tendria que sacar el paragolpes, y en parte tiene razon, pero como soy de no quedarme con la primera respuesta, de alli me fui hasta un Renault minuto, y me cobraron $100 solamente, y me encontre con la buena paciencia de unos de los macanicos que le costo un huevo cambiar la que esta por donde pasa el aire acondicionado, pero en 15 minutos la cambio, la revise, y si estaban quemadas. Asi, es que te agradezco muchisimo tu interes y tu buena voluntad. Gracias Mauri. Y mucha suerte.  - Jose Maria (hace un mes) Denunciar comentario
Mejor solución  (según Jose Maria, el autor del problema) 
0
Hola Mauri. Asunto resuelto. Esta mañana compre las dos lamparas en una casa de repuestos Renault, pague cada una $80. Son las H7, los fusibles estaban bien. Me fui a la agencia donde compre el auto y el mecanico me quizo cobrar $ 700, para cambiar las dos lamparas, porque decia que la unica manera era sacar la optica y para eso tendria que sacar el paragolpes, y en parte tiene razon, pero como soy de no quedarme con la primera respuesta, de alli me fui hasta un Renault minuto, y me cobraron $100 solamente, y me encontre con la buena paciencia de unos de los macanicos que le costo un huevo cambiar la que esta por donde pasa el aire acondicionado, pero en 15 minutos la cambio, la revise, y si estaban quemadas. Asi, es que te agradezco muchisimo tu interes y tu buena voluntad. Gracias Mauri. Y mucha suerte.  - Jose Maria (hace un mes) Denunciar comentario
Mejor solución  (según Jose Maria, el autor del problema) 
-1
Buenísimo Jose, si la verdad que los ingenieros de auto, aveces se puede ir a la reputisima madre de ellos, es increíble que tengas que desarmar medio auto para cambiar una lampara !!!! pero bueno asi son las cosas. Cualquier duda que tengas con gusto te ayudo. Saludos !!!!!!  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Jose Maria, el autor del problema) 
1
Gracias Mauri. Un abrazo  - Jose Maria (hace un mes) Denunciar comentario
Mejor solución  (según Jose Maria, el autor del problema) 
Renault
Clio

1.6
2004
0
votos

Se rompió la correa de distribucionSolucionado

Hola, tuve un problema se rompió la banda de distribución mientras estaba rodando justo frene en un semáforo y el auto se apago, no volvió a encender por nada el mecánico lo remolco al taller le hizo el cambio de la distribución y me dijo q no había daño en la válvula q es un milagro, mi pregunta es cierto o el auto puede andar aunque tenga falla en la válvula
Escrito hace un mes por CalonchisEcuador
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

3 puertas
2014
-1
votos

Problema BluetoothSolucionado

Buenas tardes, resulta que vinculo mi telefeno (hasta ahi todo joya, vinculado) ahora cuando le doy play en el telefono el estereo no reproduce, me pasa a Radio al toque, y en el telefono me muestra que sigue reproduciendo.
A alguien le paso lo mismo? Saben como solucionarlo?
Escrito hace un mes por EzequielArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

1.6 16 v clio f2 expresion
2004
0
votos

Dejo de funcionar tablero por completoSolucionado

De un dia para el otro el tablero dejo de funcionar no prende las luces no funciona los relojes ni los km cual puede ser la falla
Escrito hace un mes por cristian gArgentina

Respuestas de la comunidad
1
A lo mejor se desenchufad la ficha detras del tablero.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según cristian g, el autor del problema) 
Renault
Clio

4 puertas full
2008
1
voto

No enciende el compresorSolucionado

El aire acondicionado no arranca. Ni siquiera enciende la luz del botón de encendido. Posiblemente sea el fusible, estaba mirando y no puedo encontrar el fusible del compresor. Me gustaría si alguien puede indicarme donde encontrar el mismo. Así reviso y le cambio si es eso nomas.
Sino tendré que ir al taller...
Escrito hace un mes por PepestruciatArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

Estereo
2006
1
voto

Clio 2006 - Auto estereo se escucha un beep cada segundoSolucionado

Hola, el auto estereo de mi clio se escucha un beep en cada bocina. No se cual es el codigo o como quitar el sonido (se escucha como prueba de sonido). El motor esta bien, solo es con el auto estereo.
Gracias,
Bryan
Escrito hace un mes por BryanMéxico

Respuestas de la comunidad
0
Este detalle sucede porque no tiene ingresado el código correspondiente, tienes que llevarlo a la agencia y si es el estereo original en 10 minutos te dan el código correspondiente, si no es el original necesitan desmontarlo para sacar el precódigo para ingresarlo al sistema y te revele el código correspondiente, eso solo lo puedes hacer en la agencia, aquí en Monterrey México compran entre 200 y 300 pesos.  - Jorge (hace 2 días) Denunciar comentario
Mejor solución  (según Bryan, el autor del problema) 
Renault
Clio
2005
0
votos

Arranca bien pero al estar en marcha aceleras y no resppndeSolucionado

Tengo un clio 1.6 2005 a gasolina es estándar, arranca bien el motor pero ya en marcha aceleras y el motor se entorpece y no responde, como si le faltara gasolina, ya le cambie bomba de combustible, válvula iac, bujias, filtros, bobinas y relevadore. Lo mas curioso es que lo apagas y de repente se le quita pero enseguida lo hace nuevamente Quien me puede ayudar para solucionar el problema. Gracias.
Escrito hace un mes por Eric PonceMéxico
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

1.2 58cv del 97
1997
0
votos

A/c no llega corrienteSolucionado

Hola bienas moches pues eso a mi pequeñin no le lleva corriente al compresor revisamos el rele y fusibles y estan bien necesitaria el esquema electrico de ese sistema
Escrito hace un mes por varoEspaña
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

3p full diesel
1999
0
votos

No prende el rubo de tableroSolucionado

Venia x ruta 9 cuando quise acordar se prendieron las luces me estacione en el costado y de hay no arranco mas
Escrito hace un mes por Naty silvaArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

Code
2006
2
votos

Códigos de la transmisiónSolucionado

Buenas tardes, sigo tratando de reparar mi clio Code 2006. En la transmisión automática se escaneo y se tuvieron que cambiar los sensores "tr, de velocidad y de revoluciones" y volvió a prender el logro de la transmisión en el tablero. Ya se saneó de nuevo y me salieron estos: PERMANENTES; "sin carga/carga completa no programada" PENDIENTES: "sol de mod de presión corto a positivo" "pos caja cambios a transmi: intermedia" "sin carga/ carga completa no programada" podrían ayudarme a designar a que se refiere estos códigos de la transmisión automática del clio. Gracias
Escrito hace un mes por ZaalosMéxico
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

1.5 dci
2004
-1
votos

No arranca en frioSolucionado

No arranca directamente en frio solo tirandolo,no esta bajo de compresion,hice un diagnostico y dice baja -presion en el rail...maxima presion del rail no alcanzada -minima presion del rail no alcanzada...
Escrito hace un mes por peladoArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

Clio rt
1993
1
voto

Duda sobre empaquetaduraSolucionado

Hola buenas tengo un renault clio rt del 93 y se me pasó el agua a él aceite del motor la duda que tengo es que el mecanico me a dicho si este modelo tiene camisa flotante espero respuesta
Escrito hace un mes por Ariel leiva Chile
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

Clio rt
1993
0
votos

Duda sobre empaquetaduraSolucionado

Hola buenas tengo un renault clio rt del 93 y se me pasó el agua a él aceite del motor la duda que tengo es que el mecanico me a dicho si este modelo tiene camisa flotante espero respuesta
Escrito hace un mes por Ariel leiva Chile
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

Clio rt
1993
0
votos

Duda sobre empaquetaduraSolucionado

Hola buenas tengo un renault clio rt del 93 y se me pasó el agua a él aceite del motor la duda que tengo es que el mecanico me a dicho si este modelo tiene empaquetadura flotante o no y no súper responder a eso me gustaría saber si es así o no espero atenta mente su respuesta
Escrito hace un mes por Ariel leiva Chile
Todavía no hay respuestas  ¿Por qué?
Renault
Clio

kangoo
2015
2
votos

El estereo hace beeeeeeeepppppppppSolucionado

Me quede si9n bateria y al regresar la tension el estereo hace beeeeeeeeeppppppp y no se como sacarlo...
Escrito hace un mes por jose mariaArgentina

Respuestas de la comunidad
5
Me pasa lo mismo, es que necesitas introducir el código de seguridad, pero no recuerdo como acceder para poder poner el código, alguien sabe?  - Victor (hace un mes) Denunciar comentario
Mejor solución  (según jose maria, el autor del problema) 
3
Hay que ir a la concesionario dode la comprste y ahi con el nro de chasis te dan un codigo...me lo acaban de decir...lpm  - jose maria (hace un mes) Denunciar comentario
Mejor solución  (según jose maria, el autor del problema) 
-1
Mi kangoo es 2015 el mes pasado cumplio un ño y dos meses y la verdad me decepcione...a los 24000 le tuve q hacer tren delantero...el estereo es una poronga parece verdulero lo pons a 12 de volumen y quieren reventar os parlantecitos y ahora eso...el beepp bepppp me tiene los huevos llenos...  - jose maria (hace un mes) Denunciar comentario
Mejor solución  (según jose maria, el autor del problema) 
0
Me paso lo mismo en el play Store del celu hay una app llamAda Renault Code la descargas y tiene un lector de código de barras desmontas el estereo y lees el codigo de barras y luego la misma app te da el codigo luego lo pones cuando te lo pide el estéreo y listo  - Piojo (hace un mes) Denunciar comentario
Mejor solución  (según jose maria, el autor del problema) 
0
Hola buenas tardes. A mi me pasa lo mismo, el cod lo tengo pero no se como acceder para ponerlo. Si alguien me pudiera decir. Gracias.  - Ian Martinez (hace 8 días) Denunciar comentario
Mejor solución  (según jose maria, el autor del problema) 
Renault
Clio

Motor 1.2 4 puertas
2005
0
votos

El aire acondicionado no funciona si aceleróSolucionado

Pensé que el gas se le había agotado realice una recarga y un cambio de la válvula de expansión luego lo llevó otra ves porque tenía el mismo problema y me dicen que es la válvula del compresor que está dañada ! La pregunta es ! Esta pieza viene aparte del compresor o viene como parte del compresor ayuda !!
Escrito hace 2 meses por YayaNicaragua

Respuestas de la comunidad
0
Hola, si mal no lo recuerdo es una pieza del compresor, es muy difícil conseguir repuestos sueltos del compresor. Si no lo conseguís podes buscar alguno usado. De todas formas yo averiguaría en otro taller. Suerte.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Yaya, el autor del problema) 
Renault
Clio

5 puertas motor 1.6 clio expression automatico
2004
0
votos

No me marca las revoluciones por minutoSolucionado

El día de ayer encendí mi clio 2004 pero noté que no marcaba las revoluciones y cobraba mucho además que cada que piso el freno me prenden las luces de niebla y parpadea el tablero
Escrito hace 2 meses por Clio 2004México

Respuestas de la comunidad
0
Hola, los problemas que tenes que se encienden las luces del tablero, es el síntoma mas común del clio, ese problema radica en la falta de masa (-)en los faros traseros, ya sea de los tornillos que se conectan al chasis, como las fichas que se conectan detrás del faro a alas pistas,desarma, limpia ,sopletea revisa , wd40 y arma nuevamente. En cuanto al marcador de las revoluciones si aveces anda y otras no, lo mas probable que sea el sensor, se suele ensuciar y falla.  - Mauri Clio 2 1.9 Diésel 2001 (hace un mes) Denunciar comentario
Mejor solución  (según Clio 2004, el autor del problema) 


¿Problemas con un Clio? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...