Cargando...
Cargando...

Problemas y fallas de Alternador del Renault Clio

hay 18 casos reportados (de los 659 problemas del Clio)



¿Problemas con un Clio? Compártelos

Hace 4 semanasChile
Renault
Clio
4 puertas, 1,6
2003
-2
votos

Sonido de correaSolucionado

Estimados, mi problema es un chillido como el de correa del alternador ya que al arrancarlo comiensa el sonido, una vez que lo acelero para el sonido, pero lo extraño es que al virar el volante en algunas ocaciones vuelve el sonido y al rato para nuevamente, será perdida de algun liquido, correa simplemente o falta de liquido hidraulico??? gracias.   -  Tito
0
ya ha de estar para cambio la correa de accesorios, se estira y por eso pierde adherencia a las poleas que mueve y por eso chilla, con el tiempo tiende a chillar mas o se revienta... ya debe estar para cambio, recomiendan cambiarla con la polea auxiliar y el tensor automático.  - ocastellanos (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Tito, el autor del problema) 
0
ocastellano, gracias por tu respuesta, cuando te refieres a correa de accesorios, hablas de la correa del alternador??? en algunos países tienen nombres diferentes, gracias nuevamente.  - Tito (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Tito, el autor del problema) 
0
ese daño es la bomba hidráulica, que por su uso o tiempo de vida pide cambio a mi me paso a los 110,000 kilometros se cambio y ya paso el sonido  - MAUROJUNCO (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Tito, el autor del problema) 
0
Si, es la correa que mueve planta (generador, alternador), bomba hidráulica, bomba agua, aire acondicionado, y cosas así dependiendo de cada carro... también puede ser la bomba hidráulica, pero esta chilla como mas parecido a un contacto metal metal y en especial cuando se llega la dirección a tope... revisa correa y bomba de hidraulico  - ocastellanos (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Tito, el autor del problema) 
Hace 4 semanasArgentina
Renault
Clio
DCI 1.5 4puertas
2006
1
voto

Ruido cerca de el Alternador (Direccion)Solucionado

Hace un ruido Cuando el motor esta en marcha cerca de el alternador; es un ruido finito como un metal cuando pega con otro, creo que es algo de la direccion porque cuando hago tope doblando el Volante el ruido suena mas fuerte y mas constante, como si raspara con algo - la direccion sigue andando igual de bien, no esta mas dura ni nada - Que puede ser?   -  Jena64
0
fijate si le falta aceite a la direccion  - Krlos (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Jena64, el autor del problema) 
2
Mantenimiento a la dirección  - ocastellanos (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Jena64, el autor del problema) 
Hace 5 semanasArgentina
Renault
Clio
1.2 nafta
2007
0
votos

acelero y no responde; se ahoga luego se destapa solo.Solucionado

Acelero y hace como que se ahoga, luego de repente se destapa y sale bien. Acelero y hay veces que no responde, hace contra explosión algunas veces, parece como si no le llegara combustible o aire no se.
La cosa es que lo lleve a ver y nada; revisaron la parte electrica, lo miraron todos; cambiaron cables; alternador, bujias y ya no se que hacer.
Otra, los dias de lluvia parece que el agua le hace mal, pasamos por el agua, se moja y se para.
Por favor si alguien me puede ayudar, gracias Carolina   -  carolina
0
Carolina,

Es típico en los clios que fallen las bobinas, yo tengo un Clio Authentic 1.2 y me pasó. La falla era muy similar a lo que describes por lo que yo creo que es muy probable que sea eso, a mi también me cambiaron las bujías y el filtro de aire y nada, al final era las bobinas y hay que cambiarla.

Saludos!

Saludos!  - benjamin (Hace 5 semanas) Denunciar comentario
Mejor solución  (según carolina, el autor del problema) 
0
a mi me pasaba exactamente lo mismo, tengo un clio Sony 1.6 y lo que le hice fue, revisar la bomba de nafta y andaba al pelo, limpieza de inyectores, cambio de sonda lambda que va en el multiple de escape y se soluciono. como dice Benjamin tmb pueden ser las bobinas. el marcador del velocimetro te anda bien?  - dani005 (Hace 5 semanas) Denunciar comentario
Mejor solución  (según carolina, el autor del problema) 
0
ah, tmb me cambiaron un switch de la computadora xq estaba quemado.  - dani005 (Hace 5 semanas) Denunciar comentario
Mejor solución  (según carolina, el autor del problema) 
Hace 8 semanasArgentina
Renault
Clio
PACK AA DA
1999
0
votos

CORREA POLY V - ALTERNADOR/AIRE/BOMBA DE AGUASolucionado

Buenas tardes, tengo un tema con esta correa, hubo un mecanico que me anulo el tensor que sale dle alternador y me puso una correa mas corta.
Es decir quedo con un solo tensor, el del medio autoajustable.

Necesitaria si alguno tiene el mapa de esta correa de clio 1999, motor 1.6 inyeccion monopunto, ya que necesito el mismo para darselo a mi mecanico y que lo ponga nuevamente como de fabrica.

ya que esto me provoca que cargue menos el alternador ( porque patina un poco ) y tironea de mas a la bomba de agua y ya me rompio la que cambie el año pasado.

Muchas gracias

Juan Pablo.   -  Juampi D.
0
me llamo Daniel, estoy en la misma situacion que vos con la correa y me sobra un tensor... me gustaria saber como resolviste el problema...  - Daniel (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Juampi D., el autor del problema) 
0
Hola, he tenido ese inconveniente en varias ocasiones, cada mecánico tiene el mismo problema al colocarla por el hecho de no conocer el Renault clio o por no tener un diagrama guía. En este sentido yo hice uno un poco burdo pero que sirve muy bien., Primero la banda tiene que agarrar la polea del motorcito hidráulico de la dirección, luego baja hasta pasar por en medio de las poleas tensoras, sacamos un lado para la izquierda para que cubra la polea del cigüeñal y la parte de la derecha sube hasta alcanzar al alternador, luego baja y toma la polea del aire acondicionado. Tengo la grafica, si me dan un correo se las envío. Saludos (no veo como subir archivos en este sitio)  - Guianto (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Juampi D., el autor del problema) 
0
Hola! por el momento lo he dejado asi, porque lo voy a vender en breve y no esta funcionando mal, y le cambie la bateria que estaba muy fusilada y va bien.
Guianto, me parece por tu descripcion que es otro modelo, porque mi direccion es electrica y no lleva correa ni polea. el aire acondicionado esta arriba y el alternador debajo. el mio es 99, motor 1.6 monopunto.

Con lo que tengo problemas ahora es que se acelera, pero lo voy a hacer escanear para ver si es el paso a paso que se lo cambie hace un año, o bien sera como dijeron aca el sensor de la temperatura del block.  - Juampi D. (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Juampi D., el autor del problema) 
Hace 2 mesesArgentina
Renault
Clio
5 puertas 1,6 16v
2004
0
votos

Problema de corriente ? Alternador? Computadora?Solucionado

Hola , resulta que hace unos meses mi clio empezo a fallar cuando en bajas revoluciones , en 1ra,2da,3ra aceleto de golpe hace como un corto de electricidad prende las luces del tablero , y dsp sigue con normalidad , es como q x un segundo corta la corriente el auto no llega apagarse , pega el tiron y sigue andando normalmente . en altas velocidades no lo hace . Lo lleve a que lo pusieran en la computadora a un mecanico y no salta ninguna falla . Alguien sabe donde puede estar la falla????   -  Pedro
0
Hola Pedro, es algo parecido a lo que me paso!! Proba que te revisen el motor paso a paso, yo por las dudas lo cambie y ya no me fallo mas.
Espero te sirva.  - Marcos (Hace 2 meses) Denunciar comentario
Mejor solución  (según Pedro, el autor del problema) 
0
Marcos gracias por tu aporte . El paso a paso tmb ya lo cambie , antes cuando tenia el paso a paso roto era mucho peor !!! yo supong q tiene q ser algo de la corriente pero no encuentran nada!  - Pedro (Hace 2 meses) Denunciar comentario
Mejor solución  (según Pedro, el autor del problema) 
0
Fijate si cambiando el inyector pasa lo mismo  - anuk (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Pedro, el autor del problema) 
0
hola pedro tengo un clio 1.6 16v 2004 tengo el mismo problema cuando cambio de velocidad a 1ra,2da,3ra en el tablero se prende la luz de stop y la de temperatura y se procuce como un jalon de un segundo y sigue en marcha le agradezco cuando lo arreglues me cuentes q era  - carlos (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Pedro, el autor del problema) 
Hace 2 mesesArgentina
Renault
Clio
3 puertas
1998
1
voto

cambie la bateria y ahora no llega corriente al tableroSolucionado

Se me agoto la bat ,la cambie y al querer dar arranque otra vez nada ,al alternador y al burro llega la corriente pero no al tablero y no arranca .que pudo haber pasado alguien sabe?   -  JUAN MANUEL
Hace 2 mesesUruguay
Renault
Clio
4 puertas, 1.5 expresion
2004
0
votos

un ruido raro en el motorSolucionado

Le hice el motor a nuevo, cilindros, aros, ajuste de tapa, tornillos nuevo incluso, correas, filtros, en fin TODO loq ue s epudo, revision de alternador, arranque, ya saben carbones y esas cosas, todooo

se armo, barbaro medio revelde para arrncar, ok, cunado arranco todo bien y de pronto hizo un "taca taca taca" como golpeteo de metales, raro, se apago, lo tire en bajada y lo hace a veces al arrancar y anda un rato lo más bien despues 8que si fuera algo malod el motor deberia hacerlos impre) lod ejo moderando anda precioso un rato y de pronto de tuveo el taca taca ys e apaga

me dijeronq ue peude ser un inyector o la bomba que este fuera de punto, alguien tiene idea???   -  kevin
Hace 3 mesesArgentina
Renault
Clio
sedan, 4 puertas, full, motor dci 1.5
2004
1
voto

PROBLEMAS QUE NO PODEMOS ENCONTRAR...Solucionado

Hola compre este auto que me pareció muy cómodo y con un lindo andar, debido a que el dueño anterior no sabia cuando habían cambiado correas le realice cambio de correa de distribusion, tensores correa externa tensor también de la correa que agarra el alternador, filtro de aire, filtro de gas oil y filtro de aceite, luego de realizarle el service comenzo con un ruido como a botadores golpeando luego de eso se apago y parecia q habia cortado la correa por que gira loco el motor, sin compresion pero no es asi esta a punto perfecto, revisamos leva perfecto, probaremos con cambiar nuevamente el aceite ya que tenia extravida y le echamos un castrrol semisintetico........Podras sen los botadores descargados que produzcan la descomprecion:?   -  diego roberto
1
hola amigo, es probable que en el cigüeñal no tenga chavetero, y se te haya girado!! al piñon de distribución lo ajusta el tornillo de la polea unicamente!! espero te sirva!!  - Andrés (Hace 3 meses) Denunciar comentario
Mejor solución  (según diego roberto, el autor del problema) 
0
sabes que probamos y esta todo a punto, hoy probamos con un bombista haber si era el cammon rail, pero nada... aparecieron restos de metal muy fino en el aceite, aunque el bombista me dijo que el punto esta bien la leva tambien y no hay valvulas dobladas, y dice que el cigueñal esta bien, proxima paso que me recomendaron es sacar la tapa y ver que hay debajo por que no tiene compresion, que opinas?  - diego roberto (Hace 3 meses) Denunciar comentario
Mejor solución  (según diego roberto, el autor del problema) 
Hace 3 mesesArgentina
Renault
Clio
1.6
1998
-1
votos

Cuando llueve fallaSolucionado

Cuando circulo con lluvia,el auto comienza a fallar, creo que es cuando se moja el alternador porque no se ve mojado arriba en la zona del distribuidor y las bujias, luego de estar parado un rato vuelve a funcionar bien sin necesidad de sopletear nada, por eso creo que es cuando se moja el alternador, puede ser esto? deberia proteger el alternador con algo o revisar algo del alternador?   -  DiegoSR
0
me pasa lo mismo y no saben que es....parecía eléctrico pero revisaron todo y no detectan nada. pudiste encontrar el problema???  - carolina (Hace 5 semanas) Denunciar comentario
Mejor solución  (según DiegoSR, el autor del problema) 
0
Hola Carolina, cuando escribi el problema estubo lloviendo aproximadamente por 2 semanas, entonces no me habia dando cuenta que el auto tambien fallaba en seco (siempre que salia habia charcos por todas partes) en realidad el problema era la sonda landa, el auto andaba bien mientras el cebador estaba encendido (osea el auto estaba frio) una vez que se calentaba comenzaba a fallar , por eso de aqui a que se calentaba ya habia agarrado varios charcos por eso pensaba que era por el agua... le enchufaron la compu y salio que la sonda landa fallaba, me la cambiaron y quedo de primera! (igual me fajaron 1600$ por desenroscar la vieja y poner la nueva pero bueno... no jodio mas por suerte...) Saludos!  - DiegoSR (Hace 5 semanas) Denunciar comentario
Mejor solución  (según DiegoSR, el autor del problema) 
0
gracias por tu ayuda Diego!! veremos que pasa, mañana va al taller.  - carolina (Hace 5 semanas) Denunciar comentario
Mejor solución  (según DiegoSR, el autor del problema) 
Hace 3 mesesArgentina
Renault
Clio
clio 1.2 16v
2007
0
votos

cuando llueve Solucionado

El tema cuando llueve cambie bobina., bujias.los cables. la duda mia si el alternador podia afectar la marcha del auto cuando c moja   -  fabian
Hace 3 mesesArgentina
Renault
Clio
2 puertas
1998
4
votos

no me arranca en el primer arranque del diaSolucionado

Hola . mi problema es el siguiente cuando lo dejo parado mas de seis horas no quiere arrancar . lo tiro con otro vehículo arranca al toque y después durante el día arranca de una . otra es que si lo acelero de golpe a altas vueltas se apaga y lo mismo le cuesta arrancar de mecánica entiendo . pero se me quemaron las papas con esto . tiene bateria nueva bujías alternador filtro de gas oíl burro hecho a nuevo desde ya muchas gracias amigos   -  daniel
0
puede ser los taquetes que se descargan  - juan (Hace 4 semanas) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
Hace 4 mesesArgentina
Renault
Clio
2 puertas 1.9 base
1998
0
votos

Rompe el alternadorSolucionado

Doy contacto, espero que se apague el rulito de precalentamiento, escucho el clic de corte de la caja de precalentamiento y arranca pero el problema es que la caja de precalentamiento se vuelve activar y me consume la bateria por ende rompe el alternador. Ayuuuuda.   -  facundo
Hace 5 mesesArgentina
Renault
Clio
1.4 energy
1996
-3
votos

Se me para andandoSolucionado

Buenas muchachos estoy volviendome loco con mi clio el problema es qe doy una vuelta y se muere no tienen nada de corriente, ya le cambie el sensor que va en la caja, el map, el paso a paso, la bateria, el burro, el alternador, la bobina, y el motor esta hecho nuevo en rectificadora, ah bujias y cables, rotor, tapa de distribuidor, ya no se que hacer!!!! ayudaaa   -  leanbarra
0
hola que tal yo tengo el mismo problema en mi clio mod98 RN 1.6, capas andas todo el dia sin problemas y despues salis y se para repentinamente, sacas y pones en contacto en movimiento y arranca si problemas o le das con el burro de arranque y tambien anda bien; es como que se corta el contacto. Le cambie varios sensores, la batería es casi nueva, el alternador carga bien y le cambie el contactor de la llave de contacto pero sigo con el mismo problema  - Mariano (Hace 4 meses) Denunciar comentario
Mejor solución  (según leanbarra, el autor del problema) 
1
Hola con relación a la falla que te tienes al dar una vuelta y se apaga, te comento que tuve una falla muy parecida en un clio 2007 que me costo mucho trabajo encontrar, el problema se encontró en un cable que pasa por abajo del asiento trasero del lado del pasajero y que con el uso y la presión de la gente al sentarse lo trozó un poco y hacía un falso contacto, espero te sirva, suerte.  - samy (Hace 4 meses) Denunciar comentario
Mejor solución  (según leanbarra, el autor del problema) 
0
chicos a mi me pasa lo mismo tengo un renault 19 rn monopunto 1.6 y ya me sacaron demasiada plata los mecanicos y no encuentran la falla voy a revisar eñ tema del cable a ver que pasa..  - checho (Hace 3 meses) Denunciar comentario
Mejor solución  (según leanbarra, el autor del problema) 
0
hola yo estoy teniendo el mismo problema con un clio 2005. alguno pudo solucionar el problema? si saben de algo por favor le agradeceria su ayuda.  - jose  (Hace 6 semanas) Denunciar comentario
Mejor solución  (según leanbarra, el autor del problema) 
Hace 6 mesesArgentina
Renault
Clio
5 puertas, motor 1.5, fase 2
2003
0
votos

Colocacion de correa del alternador y aire acondicionadoSolucionado

Rotura de correa del alternador, por eso preguntamos como se coloca!!!   -  Maracho
Hace 6 mesesColombia
Renault
Clio
1997
3
votos

No enciendeSolucionado

Ayer en horas de la nochedespues dr andar unos 200kilometros al estacionar se apago no daba chispa de arranque,esperamos una hora y encendio nuevamente y al acelerar en neutro empezo a vibrar hace 15 dias se le arreglo partes del alternador que podra ser?   -  alomre
0
Hola como estas tengo el mismo problema de encendido, eso pueden ser los carbones del motor de encendido, despues que te vibre el motor fijate los soportes que sostienen el motor. o la pata del motor que esta abajo, espero que te sirva.  - Cristian (Hace 6 meses) Denunciar comentario
Mejor solución  (según alomre, el autor del problema) 
Hace 8 mesesArgentina
Renault
Clio
2001 RN 1,6 L 16v
2001
1
voto

Parada de motor en rutaSolucionado

El auto comenzo a tirar fallas repentinas a 4 rpm (140km/h en 5ta.) . Por un instante encienden los testigos de temp motor y STOP y el motor cabecea y luego continua la marcha. Eso comenzó a agravarse y coincidentemente la aguja del cuenta vueltas se volvió inestable. Cada vez con mas frecuencia y logré llegar a destino, a una velocidad de 60km/h. A los tirones.
Anteriormente se explotaron los air bag por un pequeño choque. Eso no se reemplazo todavia . solo se reseteó la computadora.
Puede ser la computadora que no esté sensando los air bag??
Puede ser el alternador que este fallando??   -  POSEUNO
0
Hola, el auto me esta presentando el mismo problema al fin pude llegar a destino, comienza a cabecear, lo acelere a full para que se estabilice pero nada, apague el motor y prende como si nada, después De unos kms comenzó lo mismo, muy inestable y las revoluciones suben bajan hasta 5 muy débil hasta que se apaga solo, he estado leyendo foros pero no contestan a que puede ser este problema..  - ELJOTA (Hace 7 meses) Denunciar comentario
Mejor solución  (según POSEUNO, el autor del problema) 
Hace más de 6 añosMexico
Renault
Clio
expresion 1.6
2005
4
votos

EL CLIO ES UNA PORQUERÍASolucionado

Compré un auto de agencia, me dijeron que era el mejor, he pasado por un calvario, falla el alternador, fallan las bobinas, tiembla en baja, el clima no dura ni dos años y cuesta 12,000 pesos arreglarlo,pero el colmo de los colmos es que a partir del servicio de 60,000 km, donde te cambian todo lo que quieren, la banda de accesorios se revienta cada 15 días y en lugar de hacerte válida la garantía te inventan mil cosas por las que se rompe y si reclamas te secuestran el coche para presionarte. El corporativo de méxico no te apoya en nada y francia se interesa pero aparentemente con fines de investigación. TU SABES SI QUIERES COMPRAR RENAULT   -  Anónimo
Hace más de 8 añosMexico
Renault
Clio
2004
0
votos

Bobina de arranque, alternador y otrasSolucionado

2 reprogramaciones de la computadora y dos entradas a la agencia en donde no hicieron nada porque según los técnicos "no tiene nada". Total: 8 visitas x garantía. Estoy decepcionada de la calidad del Renault Clío, te quedas muchos días sin auto esperando que en la agencia "atinen" y "reparen" el desperfecto. Ahora que no tengo garantía (2 meses de vencida, 42,000km), pagaré más de 7,000 pesos por remplazo de rodillos y banda de distribución. Mi vehículo está defectuoso de fabricación, mi bolsillo y paciencia desgastados, lo único que voy a hacer en este momento es recomendar: NO COMPREN RENAULT!!!. SI LO HACEN, SEPAN QUE TENDRÁN MUCHOS DOLORES DE CABEZA... no pasen por mi mala experiencia.   -  Anónimo
¿Problemas con un Clio? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?