Problemas y fallas del Renault Clio
hay 3792 casos reportados



¿Problemas con un Clio? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Renault Clio  1998 · Cupe diesel  · 25000 kms
Hola tengo el problema que siempre que enciendo el auto se queda prendida la luz del aceite y el agua a la ves y agarra un poso se apaga y vuelve a encender le revisaron todos la parte mecánica y esta bien. Me dijeron que es todo eléctrico necesito alguna solución.
SE
SebaArgentina
hace 10 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Renault Clio  2014 · 5p clio mio  · 44000 kms
Buenas noches...mi problema es que de un momento a otro me fallaron los guiños delantero y trasero derecho...revise la uch y esta adi ( adjunto foto) en la renault sale 5500$argentinos...en otros lados 10000 con mano de obra...se podra reparar ? Lo que se ve quemado tiene una inscripcion "z 818"
1
DA
dany cliomio14Argentina
hace un día
Respuestas de la comunidad
$5500 ???? por un relay ???
hace 14 horas
Mejor solución  (según dany cliomio14, el autor del problema) 
Decile al repuestero que le dejas el auto como parte de pago
hace 11 horas
Mejor solución  (según dany cliomio14, el autor del problema) 
Solucionado
 Renault Clio  2008 · 150000 kms
Mi clio 2008 se acelera y cuando conecto la manguera del canister y se apaga ya probe con otra valvula de canister y hace lo mismo aparte el motor no empareja y hecha pequeñas explisones ya probe bobinas,cambie bujias y sigue igual ,se me olvidava mande reparar cabeza porque se rompio la correa de distribucion me pueden ayudar
JO
joelMéxico
hace 2 días
Respuestas de la comunidad
Escanealo para borrar fallas grabadas en memoria y luego le haces un ajuste básico con el escáner
hace 11 horas
Mejor solución  (según joel, el autor del problema) 
Solucionado
 Renault Clio  2009 · 73000 kms
Quiero saber por que la tapa del refrigerante se afloja se calienta el carro y saca humo blanco como gris y la bomba del refrigerante es super caliente que debo hacer...gracias por su ayuda
ES
EstebitanColombia
hace 3 días
Respuestas de la comunidad
Quiero saber si debo cambiar la tapa...
Por que la tapa Cella en su tolerancia pero cuando se calienta se afloja...
hace 3 días
Mejor solución  (según Estebitan, el autor del problema) 
Cuando acelero y cambia la caja automatica de primera a segunda salta ,que pasa?
hace un día
Mejor solución  (según Estebitan, el autor del problema) 
Es muy probable que te este pasando compresión al circuito de agua, esto puede ser por la junta soplada o bien una fisura en la tapa.
hace 14 horas
Mejor solución  (según Estebitan, el autor del problema) 
Solucionado
 Renault Clio  2005 · 196000 kms
Hola,,,,,en le tablero se prendió la luz de la Bencina (tiene bencina),,alguien sabe que problema ocasiona esto?
FR
FranciscoChile
hace 3 días
Respuestas de la comunidad
Puede ser por el catalizador
hace 14 horas
Mejor solución  (según Francisco, el autor del problema) 

Solucionado
 Renault Clio  2003 · 1000000 kms
Aveces cuando voy en curso manejando se acelera el solo y cuando lo pongo en neutro para hacer el alto no para de acelerar y en las subidas pierde fuerza de velocidad que debo acelerar en 1. A hasta final del acelerador
MA
mariaEl Salvador
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2006 · 1.6 · 105000 kms
Tengo un problema con mi clio, hace unos dias comenzo a hacer un ruido al momento que casi se detiene por completo. Gracias
OS
Oscar RamirezMéxico
hace 4 días
Respuestas de la comunidad
Revisa el estado de las pastillas de freno como asi sus seguros, pueden que estén sueltas. También revisa las cintas traseras.
hace 3 días
Mejor solución  (según Oscar Ramirez, el autor del problema) 
Solucionado
 Renault Clio  2007 · 95000 kms
Al momento de abrir el switch la luz piloto no prende mi carro por q parpadea me toca abrir y cerrar el switch varias veces
NO
normanColombia
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2007 · campus 1.2 75 cv 5p  · 200000 kms
Tengo encendida la luz de fallo motor desde hace tiempo, Conecto ELM327 y la versión gratuita de TORQUE me da como codigo de fallo: P0136 y P0141. Cambio bobinas de arranque, bujías (muy deterioradas y con moho) y sonda lambda bank 1 sensor 2 (la de detrás del catalizador)(completamente fundida). Intento resetear fallos y no obtengo resultado. ¿es problema del ELM327, de la version gratuita de TORQUE o de mas averias pasadas por alto? ¿Por qué puede haberse fundido la sonda lambda? gracias de antemano.
FI
fistulaEspaña
hace 4 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Renault Clio  2009 · 4 Puerta 1.2 16v · 130 kms
Holá corte lá Correa de distribucion rompi las válvulas. Le puse todo Nuevo tapa completa Correa Nuevo bomba de água ext todo Nuevo El coche arranca anda biên pérol no me regula biên y queda aselerado despues vá bajando de apoco se estabiliza péro sigue regulado mal? Si me alludan gracias
RI
ricardoArgentina
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2008 · 4 puertas, full, motor 1.5 · 165000 kms
Tengo un Clio 2008 automático y le arregle el motor y al calentarlo en la mañana quedaba luz encendida de caja pero hacia los cambios. Si apagaba el vehículo y volvía a encender se apagaba luz de caja pero golpeaba en 2da y costaba hacer los cambios. No tenia aire desde hace 1 año y ahora que se lo arreglé se tira el mínimo a 0 y no quiere hacer el cambio a 2da. Queda en 1a. Que hago?
LI
LilibethVenezuela
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  1998 · 18500 kms
La bomba afuera directa funciona pero conectada no y en la fusilera no se cual es el relevo y cual el fusilera
ED
EduardoArgentina
hace 5 días
Respuestas de la comunidad
Hola eduardo, probaste si llega corriente ?? recuerda que para hacer esto el auto debe estar en marcha.
hace 14 horas
Mejor solución  (según Eduardo, el autor del problema) 
Solucionado
 Renault Clio  2015 · Clío mío 3 puertas · 8000 kms
Hola gente tengo un Clío mío 3 ptas modelo 2015, base hace tiempo q noto que hacen ruido espantoso las butacas el conductor y el acompañante más cuando voy solo q. Horrible ruido onda chillido alguien sabe q es y cómo lo soluciono no me lo banco más encima es re fuerte ese chillido. Gracias.
MA
Marcelo ninjaArgentina
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2001 · 4 puertas · 2000 kms
Eso mismo giro la llave y nada las luces funcionan la bateria la cambie y nada no se q puede ser si la alarma o el tambor o el burro
JO
JonyArgentina
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2002 · Clio 2 diesel · 96000 kms
Hola chicos alguien sabe que puede ser que la 4 velocidad de calefaccion no me anda la 123 andan joya pero la 4 nada. Alguien me puede ayudar tengo un clio 2 2002
MA
martinArgentina
hace 6 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2003 · 1.2-16 v · 140000 kms
Los limpia para brisas tardan mucho en parar
JE
jesusEspaña
hace 6 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2006 · 4 puertas base con aire y dirección · 180000 kms
Les comento mi problema le hice motor completo y en un taller se extravió el bulbo de la temperatura le compre uno nuevo pero cuando lo conecto me anula el sistema de precalentamiento no llega corriente a las bujías, cuál puede ser el problema?
AD
AdriánArgentina
hace 6 días
Respuestas de la comunidad
Fíjate que sea el bulbo indicado, ya que hay varios modelos disponibles.
hace 6 días
AdriánDisculpa Mauri el bulbo lo instale sin desconectar la batería puede ser que no lo tome la computadora
hace 6 días
Mejor solución  (según Adrián, el autor del problema) 
Mejor solución  (según Adrián, el autor del problema) 
Gracias Mauri te hago otra consulta yo lo instale con la batería conectada puede ser que por ese motivo no lo tome la computadora
hace 6 días
Mauri Clio 2 1.9 Diésel 2001Lo dudo, es muy sencillo el sistema, pero para quedarte tranquilo desconecta la bateria un rato y lo volves a conectar
hace 6 días
Mejor solución  (según Adrián, el autor del problema) 
AdriánProbé como me dijiste y fue así no es por ese el problema no se si hacerle meter el escáner el tema que si compro otro bulbo y me pasa lo mismo
hace 5 días
Mejor solución  (según Adrián, el autor del problema) 
Mauri Clio 2 1.9 Diésel 2001Fíjate bien el código del bulbo que sacaste coincida con el que pusiste
hace 3 días
Mejor solución  (según Adrián, el autor del problema) 
Mejor solución  (según Adrián, el autor del problema) 
Solucionado
 Renault Clio  2007 · clío tres puertas  · 130 kms
M gustaría q alguien m explique o m diga si es normal del clio 2007 naftero motor 1.3 tire vapor y agua por el caño de escape xq es lo único q tiene después anda muy bien no muestra fallas al andar
LA
lauraArgentina
hace 6 días
Respuestas de la comunidad
Si lo hace en frio si es normal, sobre todo las mañanas frias. A lo mejor le falta un poco de ruta tambien.
hace 6 días
lauraEstá bien puero lo hace en caliente también
hace 6 días
Mejor solución  (según laura, el autor del problema) 
Mejor solución  (según laura, el autor del problema) 
No será la tapa de cilindro?
hace 6 días
Mauri Clio 2 1.9 Diésel 2001Puede ser una pasada de agua a uno de los cilindros, mínima ya que sino te darías cuenta en el nivel de agua.
hace 6 días
Mejor solución  (según laura, el autor del problema) 
lauraLa verdad nos tiene desconcertado xq el auto anda bárbaro no calienta,no baja el nivel del agua tampoco...agradezco tu ayuda
hace 19 horas
Mejor solución  (según laura, el autor del problema) 
Mauri Clio 2 1.9 Diésel 2001Dime es una auto que solo lo usan en ciudad ??? es asi asi, es muy posble que necesite un poco de ruta, como se dice en la jerga, "esta achanchado el motor"
hace 14 horas
Mejor solución  (según laura, el autor del problema) 
Mejor solución  (según laura, el autor del problema) 
Solucionado
 Renault Clio  1997 · 5 puertas · 200 kms
Hola me pierde dos gotas de agua creo que es la bomba de agua quiero saber si andar le perjudica en algo gracias
HE
hectorArgentina
hace 7 días
Respuestas de la comunidad
Siempre es perjudicial la perdida de liquidos, trata de buscar por donde pierde, puede que sea una manguera o abrazadera.
hace 6 días
Mejor solución  (según hector, el autor del problema) 
Solucionado
 Renault Clio  2004 · 1.6 16 express · 250000 kms
Buena quería saber que podría estar fallando por que cada vez que haga arrancar se acelera llega hasta los 3000. M paro en los semáforos y el auto esta acelerado que podría ser?
JO
jorgeArgentina
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  1997 · 4 puertas · 2500 kms
Tengo un clio Renault modelo 97 1.0 ase una semana lo compre usado y cuando we para temes que esperar 10 minutes y ahota prende she acelera y se apaga y si queries prenderlo queda son bacteria. Que podria ser
GE
GermanArgentina
hace 8 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2003 · Full equipo · 180000 kms
El día sábado el carro senti que perdió algo de fuerza y revisé las bobinas y tenía una dañada. La cambien y de mejoro funciono a la perfección ese mismo día viaje y cuando llegue a mi destino apague el carro y al otro día lo fui a prender y no me quiso prender el carro intenta prender pero no prender le revise el tuvo que entra a la flauta de inyección y cuando giro la llave a la segunda posición si le inyecta gasolina pensé que podía se que no inyectava gasolina pero no es eso mi carro es un Clio dinamic modelo 2003 les agradezco sus sugerencias
FA
Faridt jaraColombia
hace 8 días
y otra persona con el mismo problema
Respuestas de la comunidad
Verifica que hay chispa en bujias ; si no hay , el captador del volante ( avioncito ) esta fallando... mide la presion de gasolina debe se r de 3 bares. Tambien puede ser alguna bobina , inclusive la que cambiaste ; nuevo no significa bueno.
hace 8 días
Mejor solución  (según Faridt jara, el autor del problema) 
Solucionado
 Renault Clio  2005 · 5 puertas, mío 2  · 129000 kms
Venía andando lo más bien cuando el auto empezó a vibrar más de lo normal y perdió fuerza en la aceleración sin poder llevarlo a 3ra ya que la fuerza no le daba, en una primera opinión me dijeron que era algo eléctrico y que era la bobina, suspire... el tema es que al rato me llamaron y me dicen que 2 cables hicieron corto y quemaron la computadora y esta no manda el pulso a los inyectores, me quieren cobrar un disparate, es posible este problema??? Gracias
MA
MatiasUruguay
hace 9 días
Respuestas de la comunidad
Si ubo un corte en tu vehiculo y el fusible de proteccion de la computadora no alcanzo a proteger el sistema si el diagnostico es verdadero , pero lo recomndeable es ver que revisen bien la computadora si tiene reparacion de lo contrario mejor reemplazar
Atte a ud el equipo de opinautos wazap +56964725605
hace 9 días
Mejor solución  (según Matias, el autor del problema) 
Solucionado
 Renault Clio  2015 · Clio mio · 31000 kms
De q son los relay q se encuentran ahi debajo del tablero del lado izquierdo
VI
VictorArgentina
hace 9 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2000 · 4 puertas · 15400 kms
Muy buenas, quizás alguien puada aportarme alguna idea sobre lo que me está sucediendo. Tengo un Clio del 2000 1.6 y de un momento para otro sin haber ni siquiera levantado el capó cuando lo enciendo se me queda acelerado a fondo y luego se apaga... Bueno agradezco algún comentario. Saludos
Martín
MA
marcanUruguay
hace 9 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault Clio  2003 · Privileg · 156000 kms
Hola,,,todo funcionaba bien ,,lo deje un rato y al volver lo encendí y el tablero no responde ni arranca,,,no es problema de batería
Las luces encienden y bloqueo de puertas también,igual la radio. Pero el tablero muerto y da arranque pero no enciende el motor
VíctorChile
hace 10 días
Respuestas de la comunidad
En renault es un problema común eléctrico esto requiere revisar la gestión electrónica de tu vehículo incluyendo fusibles

Atte a ud equipo de opinautos wazap +56964725605
hace 9 días
VíctorGracias,,fue de mucha ayuda,,,eran los fusibles
hace 3 días
Mejor solución  (según Víctor, el autor del problema) 
Mejor solución  (según Víctor, el autor del problema) 
Solucionado
 Renault Clio  2004 · 1.6 16vcon gnc de fabrica · 49000 kms
Tengo un clio 2 f2 1.6 16v modelo 2004 cuando freno el pedal se va al fondo y cuesta frenar y las pastillas son nuevas
VI
VictorArgentina
hace 10 días
Respuestas de la comunidad
Puede que este mal purgado el sistema hidráulico y tengas aire en el circuito.
hace 14 horas
Mejor solución  (según Victor, el autor del problema) 
Solucionado
 Renault Clio  2005 · 130000 kms
Me falla en bajas vueltas se percibe en 1ra y 2 da y también aveces no anda el velocimetro
WA
Walter ErnestoArgentina
hace 10 días
y otra persona con el mismo problema
Respuestas de la comunidad
Una escaneada no le vendría mal
hace 10 días
Mejor solución  (según Walter Ernesto, el autor del problema) 
Solucionado
 Renault Clio  2007 · 188894 kms
Me consume aceite a que kilometros hay q hacerle el motor
SE
SebasArgentina
hace 11 días
Respuestas de la comunidad
No hay un kilómetro en que hay que hacer el motor. Cada auto es un mundo aparte de otro, va en el modo que es usado por cada dueño, yo conozco autos con mas de 300.000 km y no consumen aceite, el mio tiene 226.000 y ni mueve el aceite. En tu caso tendrías
Que ver bien si son los aros gastados a lo mejor las guías de válvulas gastadas. Es mucho el consumo??
hace 6 días
SebasHola no es mucho el consumo el tuyo es diesel el mio nafta 1.2 m consume 2 litros cada 4000 kilometros y tiene 190 mil
hace 6 días
Mejor solución  (según Sebas, el autor del problema) 
Mauri Clio 2 1.9 Diésel 2001Mira hoy no vale la pena gastar dinero en reparar un motor, i le haces un cambio de aros mas los extras tenes un costo base de $15.000 en adelante y nadie te asegura que quede bien, proba con un aditivo de primera marca como molikote, etc para ver si podes hacer bajar el consumo de aceite.
hace 14 horas
Mejor solución  (según Sebas, el autor del problema) 
SebasOk muchas gracias x contestar ya m pasaron un presupuesto y ronda cerca de los 50 mil mas o menos obio arreglando todo y siendo exsagerado y q es ese aditivo m podes pasar cual seria el ideal
hace 12 horas
Mejor solución  (según Sebas, el autor del problema) 
Mejor solución  (según Sebas, el autor del problema) 
Solucionado
 Renault Clio  1999 · 3 puertas base 1.6 nafta · 205000 kms
Cuando prendo las luces de posicion me prende del lado derecho unicamente y del lado izquierdo no me prende y el tablero tampoco me prende las luces del fondo,,,,,,,,,,,,,,, cuando lo estaba revisando al faro tracero toque las fichas e iso un chispaso y de ese momento no me prendio mas las luces del lado izquierdo , ni la del fondo del tablero ni la de la patente revise los fusibles y estan todos bien que puede ser ?
JU
juan zarateArgentina
hace 11 días
Respuestas de la comunidad
Si no saltó el fusible porque era de un rango equivocado seguramente saltó una pista de cobre de la plaqueta porta fusibles.
hace 11 días
juan zarateEn ese caso que tendria que hacer para solucionarlo ?????
hace 10 días
Mejor solución  (según juan zarate, el autor del problema) 
Mejor solución  (según juan zarate, el autor del problema) 
Revisar bien la plaqueta y donde se encuentre la pista dañada soldarla con estaño y luego colocar los fusibles que corresponden en amperaje para cada circuito
hace 10 días
juan zarateOk muchisimas gracias genio saludos
hace 10 días
Mejor solución  (según juan zarate, el autor del problema) 
Mejor solución  (según juan zarate, el autor del problema) 


¿Problemas con un Clio? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!