Cargando...
Cargando...

Problemas y fallas del Renault Clio
hay 1060 casos reportados



¿Problemas con un Clio? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Arranque
Arranque
Encendido motor
Encendido motor
Luces
Luces
Acelerador
Acelerador
Tablero
Tablero
Aceite
Aceite
Batería
Batería
Bobina
Bobina
Ruido
Ruido
Bujías
Bujías
Computadora
Computadora
Tironeos
Tironeos
Recalentamiento
Recalentamiento
Caja de cambios
Caja de cambios
Dirección
Dirección
Fusibles
Fusibles
Alarma
Alarma
Volante
Volante
Inyección
Inyección
Puerta
Puerta
Vibraciones
Vibraciones
Escape
Escape
Alternador
Alternador
Embrague
Embrague
Velocímetro
Velocímetro
Ruedas
Ruedas
Bomba de combustible
Bomba de combustible
Radiador
Radiador
Consumo
Consumo
Aire acondicionado
Aire acondicionado
Radio
Radio
Correa de distribución
Correa de distribución
Bomba de agua
Bomba de agua
Filtro del aire
Filtro del aire
Filtro de combustible
Filtro de combustible
Suspensión
Suspensión
Pedal
Pedal
Ventanas
Ventanas
Parabrisa
Parabrisa
Carburador
Carburador
Catalizador
Catalizador
Motor de arranque
Motor de arranque
Filtro del aceite
Filtro del aceite
Bomba Hidráulica
Bomba Hidráulica
Tren delantero
Tren delantero
Centralita
Centralita
Bocina
Bocina
Pintura
Pintura
Colectores
Colectores
Inyección de combustible
Inyección de combustible

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Airbag
Airbag
ABS
ABS
Cinturones
Cinturones
Apoyacabezas
Apoyacabezas

Últimos problemas:

HoyColombia
Renault
Clio
rt 1.4
1997
0
votos

Guaya o sensor del velocimetroSolucionado

No encuentro el repuesto todos especulan del precio pero no me dan un dato exacto unos dicen que es un sensor u otros dicen que es guaya la baje y termina el cable en una terminal plastica me gustaria saber el precio de la guaya y el costo del cambio si la consigo o la referencia para buscarla de manera efectiva gracias   -  wily
HoyColombia
Renault
Clio
dynamic 1.4
2006
0
votos

Daño caja de cambios manualSolucionado

Se apago dos veces en cambio sin introducir el embrague y traqueo la caja o sono fuerte, despues de eso se solto ahora la palanca anda suelta y suena como si se desbaratara al introducir los cambios si no se introduce bien el embrague que pudo haber pasado gracias.   -  mateo
HoyArgentina
Renault
Clio
1998
0
votos

Queda acelerado.Solucionado

El problema que tengo es que me queda acelerado como que se traba y queda a fondo. Que puede ser por favor contestame enseguida   -  zulma paul@hotmail.com
0
Por el año seguramente el acelerador es a cable, tendrías que fijarte con el capot abierto si no se ¨traba¨ en algun momento y no retrocede, si no es eso hay que revisar la entrada de aire y combustible, generalmente es una regulacion manual o por software muy sencilla, Saludos Tesla Diagnostico Automotriz - tesladiag@gmail.com  - TESLA (Hoy) Denunciar comentario
Mejor solución  (según zulma paul@hotmail.com, el autor del problema) 
HoyMéxico
Renault
Clio
initiale paris 2004
2004
0
votos

Lave el motor y no cambia de 1ra velocidadSolucionado

Lave el motor y despues no encendia y luego encendio pero al ir en marcha no cambia de primera velocidad, dice mi mecanico q se dañó. La computadora de la transmision automatica, ustedes estan de acuerdo o podra ser otra cosa ayudenme x favor   -  erik
0
No primero escanea que te digan el codigo que marca en transmision recuerda que son transmisiones controladas por computadoras y estas reciven informacion de sensores si alguno esta mal tendras es problema te dejo el numero de mi taller por si gustas lo revisemos  - xjavbier (Hoy) Denunciar comentario
Mejor solución  (según erik, el autor del problema) 
HoyMéxico
Renault
Clio
1.6
2004
0
votos

Problema con caja automáticaSolucionado

El problema q presenta mi clio es q se enciende el auto en parking bien al mover hacia abajo a R reversa igual bien marca el tablero esas dos luces bien pero al mover a N neutral , D drive o alguna otra posición 1- 2 no encienden en el tablero ninguna de ellas y en cambio en cualquiera de esas posiciones se enciende parpadeando D drive y el auto avanza y todo sin problemas reversa y hacia delante solo q no hace el cambio a cuarta, y otra cosa q noté es q en el tablero dejo de encender el D3 q lo hacia al oprimir el botón pequeño de debajo del grande de la palanca de velocidades por su ayuda gracias...   -  Héctor
0
Mira por lo que cuentas seria problema de el multifunciones (sendsor tr) pero siempre recomiendo empezar por escanear pues solo asi estarias seguro del diagnostico te dejo el numero de mi taller por si gustas escanearlo 5565817254  - xjavbier (Hoy) Denunciar comentario
Mejor solución  (según Héctor, el autor del problema) 
AyerArgentina
Renault
Clio
Clio RN 1.2 16v
2002
0
votos

Problema de Aceleracion o cuerpo de mariposaSolucionado

Tengo un problema de aceleracion en mi clio, al encender el auto me marca en el tablero el Testigo de Inyeccion que segun el manual si queda encendido en marcha tiene una averia electrica, el auto arranca alcanza una aceleracion maxima con el pedal de aceleracion hasta el fondo de 40km/h, el escaneo de la computadora tira una averia en el sensor de mariposa, se cambio la pieza por la nueva original y sigue tirando el mismo error en el tablero y no levanta velocidad como antes, alguien me puede ayudar con este problema   -  Elias
0
Ví uno en el domicilio de un cliente con un tema similar y despues de escanearlo llegamos a la conclusión que era el sensor de régimen, lo reemplazamos y no hubo más problemas, ahora, te consulto, despues de cambiar la mariposa lo volviste a conectar para borrar la averia y tirar un reseteo? Saludos Tesla Diagnostico Automotriz - tesladiag@gmail.com  - TESLA (Hoy) Denunciar comentario
Mejor solución  (según Elias, el autor del problema) 
0
Tesla gracias por responder a mi consulta, al cambiar el cuerpo de mariposa se escaneo nuevamente y se reseteo pero el error sigue igual no acelera igual que antes, después de leer varios post decidi comprar una bobina nueva con los cables nuevos un juego de bujias, filtro de nafta y filtro de aire y reemplazar la lámpara h4 que se había quemado 3 dias antes que me pase esto, cuando mi mecánico cambie todo esto te escribiré para ver si funciono, tambien le hice limpiar los conectores de la ECU y limpiar el paso a paso, si ustedes encuentran el error antes que nosotros agradecería que me escriban. Saludos Elías  - Elias (Hoy) Denunciar comentario
Mejor solución  (según Elias, el autor del problema) 
0
Elias, las medidas que tomaste son buenas, son reemplazos válidos, es muy probable que radique en alguno de estos componentes el error, ojala sea así y vuelvas a tener tu auto en condiciones óptimas, despues contanos y tenenos al tanto, si necesitas algo de electronica o con la computadora del auto chifle nomás que aca estamos, Saludos Tesla Diagnostico Automotriz - tesladiag@gmail.com  - TESLA (Hoy) Denunciar comentario
Mejor solución  (según Elias, el autor del problema) 
Hace 2 díasMéxico
Renault
Clio
CLIO SPORT
2006
0
votos

Df135 codigo de fallaSolucionado

No se mantiene el ralenti y el codigo esta clavado no se borra ya se cambio el cuerpo de aceleracion y se programo   -  KIDTEQUILA
0
Te tienen que resetear a valores de fábrica, tienen que usar un escaner Launch, Delphi o Clip, pero ORIGINALES, visita un taller bueno o el oficial de la marca, Saludos Tesla Diagnostico Automotriz - tesladiag@gmail.com  - TESLA (Hoy) Denunciar comentario
Mejor solución  (según KIDTEQUILA, el autor del problema) 
Hace 2 díasPerú
Renault
Clio
clio
2003
0
votos

La temperatura sube hasta la ultima rayaSolucionado

Tengo un problema con la temperatura cuando el carro esta andando no hay problema de recalentamiento pero cuando se detiene en algun semaforo o el transito es pesado la temperatura se va hasta arriba y despues baja pareciera que el ventilador no encendiera y despues encendiera. En las mañanas la temperatuar esta pro debajo de la mitad y a medida que anda el carro va subiendo y subiendo   -  migsebas123
Hace 3 díasVenezuela
Renault
Clio
5
1999
0
votos

Vota humo por el tapa válvula y no por el escapeSolucionado

Le hicieron el motor hace 5 meses y ya tiene un vote de humo por la tapa valvula y al preder el aire vota mas y por el escape no vota nada agradezco su ayuda   -  ronald
Hace 3 díasMéxico
Renault
Clio
sport
2002
0
votos

Icono del aceiteSolucionado

Hola buen día... En el tablero de mi clio sport se enciende el icono del aceite (dice stop) y se supone q es por que ya no tiene aceite y apaga el carro... Pero hace un mes le hice cambio de aceite. Me podrían ayudar y decir cual podría ser el problema??   -  ivan corona
0
Cuidado puede estar fallando la presion de aceite ! revise tambien si el cable del bulbo esta bien conectado... ver que le cambiaron el filtro de aceite... si escuchas golpes o cascabeleos fuertes apague el motor inmediatamente.  - albertomendoza (Hoy) Denunciar comentario
Mejor solución  (según ivan corona, el autor del problema) 
Hace 3 díasMéxico
Renault
Clio
expression
2007
0
votos

Se apaga el auto cuando lo pongo en "D"Solucionado

Tengo un Clio 2007 expression automático, pateaba un pocoy se prendía un testigo y ocasionalmente no quería arrancar (como si no tuviera gasolina) y a veces después de arrancar le pongo en "D" y se apaga, ya le cambiaron los celenoides y 3 sensores uno de ellos fue el del cigueñal, el caso es que ahora patea leve y no se prende el testigo y sigue con los problemas de arranque y de apagarse. Ya visito varios mecanicos y nada ya no se que hacer... alguien conoce un mecanico por el Sur de la Ciudad de México?, gracias   -  Rovid
0
No cambies piesas por cambiar solo son gastos. Te dejo el numero de mi taller 5565817254  - xjavbier (Ayer) Denunciar comentario
Mejor solución  (según Rovid, el autor del problema) 
Hace 3 díasArgentina
Renault
Clio
Clio 2 1.5 dci
2006
0
votos

Manguera íntercoolerSolucionado

Silbido al acelerar en marcha después de cierta velocidad y pérdida de fuerza y velocidad   -  Gustaff
0
Solucionado cambio de manguera intercooler en 20 minutos. Manguera presentaba una rajadura  - Gustaff (Hace 3 días) Denunciar comentario
Mejor solución  (según Gustaff, el autor del problema) 
AyerMéxico
Renault
Clio
4 puertas motor 1.6 es full
2004
0
votos

TermostatoSolucionado

Hola amigos una pregunta acabo de comprar un clio y ps tiene el ventilador directo cren qe le afecte en algo qe ande así o seria mejor comprarle el termostato   -  Jonathan Ortega
Hace 4 díasColombia
Renault
Clio
Dynami 1.6 16v
2008
0
votos

Fuga de aceiteSolucionado

Buenas trades tengo un renault clio modelo 2008 y presenta fuga de aceite por debajo del motor como si fuera un empaque o algo parecido...   -  ñañis
Hace 4 díasColombia
Renault
Clio
automovil
2008
1
voto

Presentada recalentamiento de motorSolucionado

Buenas trades tengo un renault clio modelo 2008 y se me esta subiendo la tempetura del carro... sera q el termostato no esta funcionando y el nivel del refirgerante se esta bajando como si estuviera rota una manguera...   -  ñañis
Hace 3 díasMéxico
Renault
Clio
APRIO
2008
0
votos

Problema con las velocidadesSolucionado

Buenas tardes:
Soy jorge morales, tengo aprio 2008 automatico y standar hace unos dias la palanca no se movia apague el carro y lo volvi a encender y la palanca se pudo mover pero despues andando como que se pega la marcha en segunda y ya no me entra la 4 velocidad y elñ carro se siente como forzado unos me dicen que es la transmision otros que es la caja y otros que las electrovalvulas la verdad no se que hacer ustedes que me dice soy de cancun.   -  PANDA
0
Empieza por escanear si aparece algun codigo trabaja con el  - xjavbier (Hoy) Denunciar comentario
Mejor solución  (según PANDA, el autor del problema) 
Hace 4 díasVenezuela
Renault
Clio
16v
2002
0
votos

Parpadea las luces del tablero solas...Solucionado

Buenas amigo espero alguien me pueda ayudar desde hace varios dias mi carro presenta la falla que en pleno dia voy camino a mi trabajo y de repente empienzan a parpadear las luces del tablero titila como cuando vas a encender el carro pero en este caso lo hace ya andando, y esto se repite cada 2 minutos o menos, no se si sea una falla electrica o que sea agradezco mucho quien me pued ayudar.   -  Johan
Hace 5 díasArgentina
Renault
Clio
RT 1.4 Energy Francés
1994
0
votos

Falla en el arranque, no tira chispaSolucionado

Buenos dias les comento, tengo un Clio Francés 1.4, Motor Energy a inyeccion monopunto, el problema es que al girar la llave el motor gira pero en ningun momento se escucha una explosion de alguno de los cilindros, es decir que no tiran chispa la bujias, tanto las bujias como los cables son nuevos, Hace unos 6 meses me había pasado lo mismo, cuando lo lleve al mecanico lo tuvo 4 dias pensando que era el modulo siemens (original) pero no lo era, revisandolo me dijo que tenia un vable desconectado debajo de la bateria, la cuestion es que al desmontar la bateria no se encuentra ningun cable que valla por abajo ni tampoco se ve un cable cortado, ¿Saben que puede ser?   -  Alex
0
Bobina de alta casi convencido,
Saludos Tesla Diagnostico Automotriz - tesladiag@gmail.com
  - TESLA (Hoy) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
Hace 6 díasArgentina
Renault
Clio
MTV
1999
0
votos

Problemas con Agua y Paso a paso. Descripcion completaSolucionado

Hola como están les cuento que me compre un Renault usado modelo 99 y tuve mil problemas. Siempre el depósito de agua bajaba muy rápido, también tenía problemas de humedad dentro del lado del acompañante pero vamos por partes. Con el tema de la humedad me dijeron que era el radiador de la calefacción y lo cambie (Esto lo menciono por si acaso. ).
Luego empezó a apagarse el motor , no regulaba, si no lo mantenía acelerado se apagaba, lo llevo a dos mecánicos y ambos me dijeron que era el paso a paso. Lo cambie. Siempre consumió agua por demás unos 2 cm bajaba el deposito cada 30 km pero esto s...Leer completa   -  pablo223
0
Si el tuyo es un Renault con enfriamiento sellado, con un envase de recolección de agua de vidrio conectado al radiador, debes"purgar" el sistema de enfriamiento. Tuve un Renault 16 y tenía que hacerlo cada vez que completaba el nivel de agua. Revisa el termostato que activa el electroventilador. Si no es de enfriamiento sellado, revisa la tapa del radiador, que sea de la presión apropiada, según el fabricante y que esté en buen estado. El resorte que posee se comprime con el calor, dejando salir el exceso de presión.  - Iván  (Hace 6 días) Denunciar comentario
Mejor solución  (según pablo223, el autor del problema) 
Hace 6 díasArgentina
Renault
Clio
3 puertas motor 1,2 16v
2004
1
voto

Falla en velocimetro, deposito de agua, y bujiasSolucionado

Hola tengo un renault clio yahoo 1.2 16v año 2004 nafta,tengo varias fallas para mencionarles, estoy pensando en llevarlo a renault. 1= El deposito de agua se vacia demasiado rapido, y no encuentro perdida de agua al dejar el coche estacionado. 2= mientras manejo a veces el reloj de velocimetro deja de funcionar, provocando un cabeceo a veces y hasta como achanchado el andar. 3= las bujias tienen algo de aceite seco en la rosca pero por alrededor del capuchon del cable un aceite algo seco tambien... este tema me preocupa bastante.   -  Silvana
1
Sustituye el agua por refrigerante, de ser posible, de color amarillo, rojo o algún color que resalte, llévalo a lavar el motor, estaciona en un sitio limpio y seco, enciéndelo un rato. Revisa todo el motor y el suelo para detectar fugas. Para comprobar los instrumentos del tablero, mantén oprimido el botón de reset del cuenta-kilómetros, pasa la llave hasta que enciendan todos los indicadores, sin encender el carro. Automáticamente comenzará una prueba de todos los indicadores de aguja (odómetro, tacómetro, temperatura, gasolina ), hasta que sueltes el botón. Saca las bujías, límpialas, colócalas de nuevo y comprueba si se mojan nuevamente. Si al sacarlas están húmedas, es señal que está "pasando" la comprensión.  - Iván  (Hace 6 días) Denunciar comentario
Mejor solución  (según Silvana, el autor del problema) 
0
El cabeceó se debe a que esta fallando el sensor de velocidad...no es caro y lo puedes cambiar tu mismo. A mi me paso... ir en velocidad y la siga del velocímetro cae a cero y pierde velocidad...  - Gustaff (Hace 3 días) Denunciar comentario
Mejor solución  (según Silvana, el autor del problema) 
0
Como bien señala GUSTAFF, es muuuy probable que sea el sensor de velocidad, necesitas reemplazarlo y reprogramar, es económico y rapido, Saludos Tesla Diagnostico Automotriz - tesladiag@gmail.com  - TESLA (Hoy) Denunciar comentario
Mejor solución  (según Silvana, el autor del problema) 
Hace 6 díasVenezuela
Renault
Clio
clio k4m 16v
2008
0
votos

Algo un poco enredadoSolucionado

Buenas el auto en un renault clio 2008 con la caja auto-secuencial el problema que tengo es que el auto cuando llega a su temperatura normal se le siente como un pataleo o golpe cuando se hac el cambio de 1er a 2da velocidad eso en ciudad pero cuando anda en subida o algo que amerite fuerza este en la velocidad que este se acelera y desacelera solo perdiendo toda la fuerza ya estando el auto en su temperatura porque mientras esta frio se siente bien otra cosas es que le cuesta mucho revolucionar anda con todo el acelerador hasta abajo y la max velocidad es de 130...
Espero puedan ayudarme saludos   -  Mromero
0
Buenas Tardes Mromero, con lo de la patada , chequeate como esta el nivel de aceite en la caja, mi esposa tiene uno igual automatico pero 2005, el de nosotros es muy lento al arrancar alguna subida, varias personas me dicen que es la turbina... Tu carro no se te ha encendido ninguna luz en el tablero??  - jc.alelvia (Hace 5 días) Denunciar comentario
Mejor solución  (según Mromero, el autor del problema) 
Hace 6 díasMéxico
Renault
Clio
1.6
2003
0
votos

Los seguros dejaron de funcionarSolucionado

Hola, soy nuevo en el foro, el día de ayer se me ocurrio cambiar la bateria de la llave, y resulta que ahora los seguros ni cierran ni abren. Que puedo hacer   -  selfa
0
Hola; intenta algo; pones la llave en la posicion de encendido del carro; girarla hasta que todos los testigos del tablero enciendad (sin prender el motor); estando la llave en esa posición de ON, presiona el boton de la llave con el que desbloqueas las puertas; unas tres (3) veces; otra opción, es reiniciar el computador del carro, ya que el modulo no esta reconociendo la llave. La llave en posición ON (testigos del tablero prendidos, sin prender el auto) enciendes las luces del auto; estando así; desconectas la batería, la dejas desconectada unos 30 segundos. Después la conectas, apagas las luces, y apagas los testigos (regresar la llave a la posición off).  - Juanito (Hace 6 días) Denunciar comentario
Mejor solución  (según selfa, el autor del problema) 
Hace 7 díasArgentina
Renault
Clio
Renailt Clio-3 puertas
1996
0
votos

Prendo aire-apaga motorSolucionado

Hola ! les cuento que compre el auto hace 5 meses, no andaba el a/a , lo hice arreglar (segun dijeron andaba bien, sin perdidas, solo faltaba gas). Cuando prendo el aire... comienza a temblar el auto, y si no lo mantengo acelerado, se para el motor. Me pasa tanto en nafta como a gas. Solamente no se para (solo tiembla un poco) si tengo el aire al mínimo total. Alguien sabe que puede ser??? Gracias !   -  Patricia
0
Es la valvula IAC; esta valvula regula la marcha minima del auto; cuando le enciendes las luces, el radio, todo ese consumo adicional es el motor el que genera la energia (no la bateria); cuando le enciendes el aire; el motor debe de hacer una fuerza adicional, trabajar mas para poder darle energía a todos los componentes. Debes de hacerle una sincronización al motor, bujías, lavada de inyectores, cambios de filtros (aire y gasolina), el motor debe de estar en optimas condiciones para que pueda responder la exigencia que le estas pidiendo.  - Juanito (Hace 6 días) Denunciar comentario
Mejor solución  (según Patricia, el autor del problema) 
0
Muchas gracias Juanito por tu respuesta. Algo asi me habian explicado. Cuando realice lo que me acosnsejas, comentare nuevamente los resultados. Chau !!!  - Patricia (Hace 6 días) Denunciar comentario
Mejor solución  (según Patricia, el autor del problema) 
Hace 6 díasArgentina
Renault
Clio
clio rn 110cv ca pack 4 puertas sedan motor 1.6 16v
2002
2
votos

No enciendeSolucionado

Reno clio 2 1.6 le doy arranque el motor jira poro no psa nada estaba andando lo mas bien y de repente se apago y ya no quiso arrancar mas le doy arranque da vueltas el motor y nada lo empujo y nada alguien me podria decir que puede ser   -  adriana
0
Cuando el motor esta encendido, intenta girarle la dirección (volante); debe de tener algun problema en el satélite (eje de transmision), esta pieza transmite al fuerza a las ruedas delanteras del auto. Sin este acople las ruedas quedaran libres (sin tracción). Ojala sea otra cosa, y yo este muy equivocado, ya que ese "satelite" es costoso, ya que normalmente se revienta. Pero la falla esta por el lado de la transmisión; siendo optimistas, puede ser el embrague, o el selector de cambios de la transmisión.  - Juanito (Hace 5 días) Denunciar comentario
Mejor solución  (según adriana, el autor del problema) 
Hace 7 díasArgentina
Renault
Clio
1.2 16v
2014
2
votos

Stereo cada 3 segundos un beep y se queda sin bateriaSolucionado

Buenas a todos les comento el auto estuvo parado 4 dias con el cierre centralizado activo(aclaro abajo)lo puse en marcha lo mas bien lo deje regular apague el motor active nuevamente el cierre centralizado y al dia siguiente destrabo el cierre centralizado yno arranco se quedo sin bateria ,ojo a todos con esto ademas del cierre centralizado que esta constantemente dependiendo de la bateria pormas que no tenga alarma antes de colocarlo destraben las puertas desde el boton alado del candado cierren todo y luego actiben el cierre sino se chupa la bateria. Despues el stereo cada 3 seg un beep y lo solucione gracias al comentario de mas arriba apretando 3y4 a la vez e introduciendo el codigo muchas gracias   -  gonzalo.emmanuel.diaz@gmail.com
Hace 7 díasEspaña
Renault
Clio
1992
0
votos

Se quedan las luces encendidaSolucionado

Apago el coche y se kedan las luces trasera y de lantera encendida tengo k desconectar la bateria pa k se apague k puede ser   -  jose
0
Hola Jose, tienes una fuga de energía; la energía positiva que tiene el auto tiene una fuga, pero eso si debe de revisarlo un electricon con el probador, de resto no hay forma de detectar por donde es la fuga  - Juanito (Hace 6 días) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Hace 8 díasArgentina
Renault
Clio
energy 1.4
1995
0
votos

El aire acondicionado no funcionaSolucionado

Enciendo el a/a asi tambien como la calefacción. Cambian las revoluciones. Tiende a encender. Pero no lo hace. Que puede ser? Puede que sea una plaqueta?   -  fede
Hace 5 díasArgentina
Renault
Clio
clio2 1.5 5 ptas
2003
1
voto

No arranca, problemas de arranqueSolucionado

Buenas tardes! Tengo un clio 2 diesel 1.5 y tengo un problema de arranque similar al que describen: Le cambie el turbo, 3 de los cuatro inyectores, el cuarto reparado y el temporizador de precalientamiento de las bujias. Llega corriente al temporizador pero no llega a las bujias precalentadoras...El rulo se enciende y corta enseguida, Arranca solo con arrancamotores ( ETHER) De este modo al pararlo tampoco vuelve a arrancar! Me esta volviendo loco!!!!!
Ayuda!!!!! - crisdan   -  crisdan
0
Tene en cuenta los inyectores se clibran con computadora ates de ponerlos nuevos  - andres (Hace 4 días) Denunciar comentario
Mejor solución  (según crisdan, el autor del problema) 
0
Es cierto los inyectores deben de calibrarse si son nuevos; las bobinas están bien; porque las bobinas son las que conducen la energia a las bujias; dices que con el arrancamotores si enciende; posiblemente es el regulador del alternador. Asi la bateria tenga carga, el alternador no tiene suficiente energia para arrancar el motor; la bujia se enciende cuando el motor inicia la marcha y lo hace continuar; la bujia no es para prender el motor, para encender el motor es el alternador.  - Juanito (Hace 3 días) Denunciar comentario
Mejor solución  (según crisdan, el autor del problema) 
0
Hola amigos! les agradezco sus posibles soluciones no sabia nada de lo que ustedes me comentan, creo que el mecanico puso los inyectores asi como vinieron. Voy a buscar por ahi en principio. Es que tambien noto q en la recuperacion de gases de la tapa de valvulas que va a la admision y conecta con el turbo me transpira aceite, el turbo es nuevo y creo no deberia trabajar con aceite. Esto si que no entiendo a que puede deberse y si es normal. Luego comento como fue con lo anterior. Sigo con el auto parado hace un mes ya...GRACIAS!!!!  - crisdan (Hoy) Denunciar comentario
Mejor solución  (según crisdan, el autor del problema) 
Hace 8 díasMéxico
Renault
Clio
4 puertas
2006
0
votos

Seguros automaticosSolucionado

Normalmente el auto activa los seguros al alcanzar los 30 km por hora de velocidad. Ahora ya no los activa más que con el boton central o. El control de la llave. La alarma funciona correctamente, solo dejaron de funcionar los seguros automáticos. Gracias pir su ayuda.   -  Odinnn
0
Verifica el contacto de las puertas; no se como lo llaman en tu pais, sensores de las puertas, puntillas de las puertas; son las partes que cuando cierras o abres las puertas activan la alarma. Normalmente la que molesta es el capó, la tapa que cubre el motor  - Juanito (Hace 6 días) Denunciar comentario
Mejor solución  (según Odinnn, el autor del problema) 
0
Muchas gracias. Lo revisaré de esa manera.  - Odinnn (Hace 6 días) Denunciar comentario
Mejor solución  (según Odinnn, el autor del problema) 
Hace 10 díasVenezuela
Renault
Clio
5 puertas, motor 1.6 automatico
2007
0
votos

Se enciende 2 Luces en el tablero.Solucionado

Buen dia compañeros, el dia de ayer le repararon el alternador y la falla era el regulador que estaba quemado!. Luego de dicha reparacion andaba en el carro y a 1hora de andarlo apague el motor luego lo encendi y al aplicar la reversa o Drive me comenzaron a titilar los testigos de STOP y ACEITE. Que puede ser? por favor necesito ayuda   -  Ramses
0
Empesa por revisar q este bien de aceite, sensores de aceite y medidores de aceite etc...  - kevin (Hace 9 días) Denunciar comentario
Mejor solución  (según Ramses, el autor del problema) 
0
Si, son los sensores de aceite; debe de tener una mala medida de aceita, le falta o le sobra. Alguna de las dos, pero la medida esta mal  - Juanito (Hace 6 días) Denunciar comentario
Mejor solución  (según Ramses, el autor del problema) 
0
Tb puede estar andadndo mal la PRESION de aceite, ojo con eso  - kevin (Hace 6 días) Denunciar comentario
Mejor solución  (según Ramses, el autor del problema) 


¿Problemas con un Clio? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?