Cargando...
Cargando...

Problemas y fallas del Renault 19
hay 363 casos reportados



¿Problemas con un 19? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Arranque
Arranque
Encendido motor
Encendido motor
Bobina
Bobina
Acelerador
Acelerador
Bujías
Bujías
Aceite
Aceite
Ruido
Ruido
Batería
Batería
Recalentamiento
Recalentamiento
Carburador
Carburador
Luces
Luces
Inyección
Inyección
Alternador
Alternador
Radiador
Radiador
Embrague
Embrague
Tablero
Tablero
Computadora
Computadora
Dirección
Dirección
Pedal
Pedal
Aire acondicionado
Aire acondicionado
Bomba de agua
Bomba de agua
Escape
Escape
Caja de cambios
Caja de cambios
Ruedas
Ruedas
Bomba de combustible
Bomba de combustible
Volante
Volante
Suspensión
Suspensión
Fusibles
Fusibles
Tironeos
Tironeos
Vibraciones
Vibraciones
Cableado
Cableado
Consumo
Consumo
Puerta
Puerta
Correa de distribución
Correa de distribución
Tren delantero
Tren delantero
Motor de arranque
Motor de arranque
Pintura
Pintura
Radio
Radio
Alarma
Alarma
Parabrisa
Parabrisa
Bomba Hidráulica
Bomba Hidráulica

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones
Hace 2 mesesArgentina
Renault
19
4 puertas full motor 1.7
1997
1
voto

No tiene positivo la bomba de nafta q va en el tanqueSolucionado

Hola primero me hacia la falla de q prendia el aire y tenia que tenerlo arriba de las 2000 vueltas para q no se pare despues la bomba de nafta quedaba sin positivo y de solo estar andaba despues el problema lo empezo a hacer en todo momento hasta q tuve q hacer un puente para mandarle positivo a la bomba y ahora es como q se ahoga la verdad es q no se q hacer para el colmo nadie me lo quiere ver es como q le tienen miedo al motor frances si alguien puede darme una idea de lo q puede ser les agradeceria desde ya muchas gracias   -  FABIAN
0
Hola fabian, si tu modelo es a inyeccion electronia, yo te diria que lo llevaras a revisar a un taller de inyección electronica posiblemente tengas saturada la ecu, es una posible solucion. Saludos espero tu respuesta si lo solucionaste compartí la solucion gracias...  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según FABIAN, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
inyeccion 1.6 i
1995
0
votos

Ruido al doblarSolucionado

Cuando jiro a al izquierda hace cract...pero si mojas todo ese lado con agua...no lo hace mas...1!!q sera la junta sola o tendre otro problema??   -  joni
0
¿Además del ruido hay alguna otra manifestaciòn del tren delantero? Si soltás el volante mientras vas en ruta, se desvía o tira hacia un lado. Si girás sin que traccione el motor, también hace el mismo ruido?
¿Tiene manchas de aceites en la zona de la homocinética o triceta de los semiejes?
CUIDADO: Hacé revisar crucetas y extremos. También la correcta fijaciòn de la caja. Es dificil ayudar con tan poca informaciòn.
  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según joni, el autor del problema) 
0
Hola Joni Pueden ser los bujes  - Tincho (Hace 7 semanas) Denunciar comentario
Mejor solución  (según joni, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
4 ptas
1998
2
votos

Corcovea falla al arrancarSolucionado

Le hice tapa de cilindro nueva me dicen que es electronico el problema es que arranca en marcha atras se para cuando salgo empieza a fallar anda y falla   -  laura
0
Si llevaste el auto funcionando al taller, le hicieron la tapa y te lo devuelven con ese problema, entonces el problema eléctrico formará parte de los riesgos que tiene que correr el taller. A vos te tienen que devolver el auto reparado. No se donde dejaste el auto, o si llevaste solo la tapa a un taller. Le habrás preguntado que hacer a alguna persona. Esa persona debió advertirte o hacerse cargo de la reparación o sus consecuencias.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según laura, el autor del problema) 
0
Hola buen dia... Te comento q a mi me paso algo parecido cuando andaba a nafta... Lo llevé al mecánico lo escaneo y cambio la sonda lambda. Eso esta en el múltiple d escape. Ojala te sirva mi comentario.  - maurosalsa (Hace 7 semanas) Denunciar comentario
Mejor solución  (según laura, el autor del problema) 
0
Yo no se que decirte sobre el problema. ¿Te dieron boleta por la reparación? usala y hacé la denuncia en Defensa del Consumidor. Es largo el trámite, pero a vos te sale gratis y el mecánico no podrá ir sin un abogado. Ante la duda, te dan la razón a vos. Todo dependerá de lo que vos digas, hacete asesorar. Yo ya no les perdono una. Sale muy caro hacerle motor a un auto para que te rompan el resto y no se hagan cargo.
Saludos.
  - Gringo_AP (Hace 7 semanas) Denunciar comentario
Mejor solución  (según laura, el autor del problema) 
Hace 2 mesesChile
Renault
19
4 puertas1.6
1998
1
voto

Problemas de temperaturaSolucionado

Ola amigos ,necesito su ayuda soy de chile y tengo un r19 a bencina
Y have algunos dias tuve problemas con la temperatura por que se me hecho a perder el relai del electro y le pegue un calenton,eso si me alcance a dar cuenta q me estaba fallando el electroventilador me estacione y apague el motor esperando a q bajara la temperatura. De necesidad le cambie la bomba de agua,bulbo de temperatura ,switch electroventilador y relai ,ya no se q hacer para q baje la temperatura como antes porque se mantiene en 3/4 y deberia bajar a 1/2 ¿alguien sabe si la resistencia q se ubica en el radiador influye en al temperatura   -  german29
1
Tenes sucio el ventilador o se te quemo la junta de la tapa cilindro  - sandro (Hace 2 meses) Denunciar comentario
Mejor solución  (según german29, el autor del problema) 
0
Perdon tapado el radiador  - sandro (Hace 2 meses) Denunciar comentario
Mejor solución  (según german29, el autor del problema) 
0
Si tus problemas de temperatura empezaron a partir de que se te rompió el electroventilador o su bulbo de accionamiento, podríamos descartar que sea mugre o un mal funcionamiento del radiador. (De todos modos revisá). Lo que no comprendo es, siendo "consecuente" con la causa que manifestás en tu relato, por que cambiaste la bomba de agua, y varias partes mas, cuando tenías identificada solo la que falló. Como estrategia NO SIRVE. Ahora no sabrás exactamente que sucede. Esa estrategia solo le sirve al MECANICO, ya que te cobra por todo eso y tendrás que ir y venir mas de una vez.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según german29, el autor del problema) 
0
Cuando se recalento el motor fundiste tapa tenes que llevarla a que te hagan un plano y cambiar la junta el sintoma mas claro de esto es el siguiente pone el auto en marcha y si el deposito de agua se llena de burbujas a cambiar la tapa  - Tincho (Hace 7 semanas) Denunciar comentario
Mejor solución  (según german29, el autor del problema) 
1
Hola amigo revisa la manguera que retorna al deposito de agua de pronto esta tapada, la resistencia que ba en el ventilador tambien influye  - chek (Hace 7 semanas) Denunciar comentario
Mejor solución  (según german29, el autor del problema) 
0
Check me gusto esa tengo un r 19 diesel. Gracias  - fernandito jofre (Hace 6 semanas) Denunciar comentario
Mejor solución  (según german29, el autor del problema) 
0
Check cual es la resistenci a que va en el ventilador?  - fernandito jofre (Hace 6 semanas) Denunciar comentario
Mejor solución  (según german29, el autor del problema) 
Hace 2 mesesVenezuela
Renault
19
Cite
1994
0
votos

No me pende la pantalla que indica litros de gasolina y kilometrajeSolucionado

EN EL TABLERO DE MI RENAULT 19 CITE AUTOMATICO me encienden las luces de los tacometos y tablero en general pero la de la pantallita que indica litros, kilometraje y temperatura no enciende! Alguien podria ayudarme si tiene algun rele aparte! gracias   -  TOÑO
0
Quizá solo sean las luces que hay que cambiarlas, buscá en google como hacerlo y vas a encontrar unos tutoriales bien armados...  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según TOÑO, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
nafta
1997
0
votos

No arrancaSolucionado

La bateria no es ´prque prenden todas las luces le pongo la llave y hace clik un ruidito si alguien me puede ayudar gracias   -  ricardo
0
Hola a mi me pasaba lo mismo.es problema del burro.es el automatico  - kako (Hace 2 meses) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
0
Hola amigos,soy Luis de Argentina,tengo un R19 1.6,mono punto,lo compre si gnc y un tiempito después de tenerlo le hice instalar un equipo de 40l,el tema es que cuando el auto esta cargado con 5 personas,a partir de los 90 km el 19 empieza a "flamear",no tiene agarre sobre el asfalto,se pone muy inseguro. Entiendo que esta unidad no tiene espirales en la parte trasera,y no se tampoco si tiene algo que ver,le mande a hacer el tren delantero ,le puse cubiertas nuevas,lo alinearon y balancearon,le cambie las crapodinas de amortiguadores,y nada.Si alguno experimento tal cosa,agradecería su ayuda,desde ya muchas gracias  - Luis (Hace 2 meses) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
0
Probar con otra batería de un auto que la tenga en condiciones no te costará gran cosa y quizás te evite un gastos innecesarios. He tenido alguna vez problemas con el burro de arranque, bendix, por no estar bien la batería. Las luces encendían perfectamente, pero el consumo de un burro de arranque está muy por encima de las luces. -- 1º Probá con otra batería 2º- Aplicale corriente directa desde la batería al burro para ver si gira. (poné punto muerto). 3º- Si arrancó en el 2º paso, a revisar el estado de la instalación eléctrica que exita al bendix, llave, Relay, etc.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
0
Si hace click es rasti, jaja es broma. 100% burro de arranque, si le das arranque al empujarlo y enciendo es solamente eso. Saludos contanos si lo solucionaste. Gracias  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
0
Los autos viejos se ensucian y se van gastando. Los mecanismos por lo tanto se van poniendo un poco mas duros. En este caso tranquilamente una batería "poco gentil", puede no mover eficientemente el burro si no puede aportar buena energía. Obviamente si desarmás el burro y ponés todo nuevo, puede que empiece a arrancar, pero también puede que hagas una reparaciòn costosa que todavía no es necesaria. Probar, NO COMPRAR, solo probar con la batería buena de algún amigo, te permitirá ver que pasa. Luego decidís en que gastar o reparar el burro confimado que no es la batería o algún cable mal conectado. De lo barato a lo caro. Los mecánicos van de lo caro a lo barato. (Total... pagás vos).  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
0
Hola luis... Yo yo d argentina también. Yo tengo un r 19 igual q el tuyo... En cuanto ala parte trasera como no tiene espirales y los amortiguadores no stan preparados para tanto peso. Tenes q tener en cuenta el peso de tubo d gas... Y con respecto a inestable seguro q sea la cremallera... Xmas q le hagas alineación y balanceo va a tener inestabilidad siempre. Espero q te sirva mi comentario. Y después contame como te fue!!  - mauro (Hace 7 semanas) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
5 puertas 1.6
1994
0
votos

No prende el lectroventiladorSolucionado

Cambie el bulbo y purgue y no funciona el ventilador probé conectando directo el ventilador funciona q puede ser ????   -  ramon
0
Bulbo de valor incorrecto- Cable cortado- Ficha que no hace correctamente el contacto.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según ramon, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
4 puertas, full,motor 1.7
1994
0
votos

No sé conectar bien la parte eléctrica del burroSolucionado

Después de renegar varias veces y que se vuelva a parar creo que el problema es que no conecto bien el burro. Me podrían indicar algunos pasos para la buena conexión?   -  Isabel
0
Lo primero es que todo esté bien limpio. Luego que no confundas los cables. Ajustar bien los terminales en el sitio correcto según su polaridad. El otro extremo de los cables también deben estar limpios y ajustados. Revisar bien un cable que une la masa del motor con la carrocería del auto.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Isabel, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
1.8i rt
1995
2
votos

Tira nafta por el caño de escapeSolucionado

Hola tengo un 19 1.8i rt, año 95, una mañana le doy arranque, arranco como ahogado y al ascelerarlo comenzo a tirar nafta por el caño de escape, le desconecte la bomba de nafta y a gnc anda perfecto, que puede ser? Gracias raul   -  Raul
0
¿Cómo sabés que es nafta lo que salió por el escape?
Veo dificil que lo sea. Es altamente volatil y el caño de escape es largo y en medio están la precámara y el silenciador.
  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Raul, el autor del problema) 
Hace 2 mesesVenezuela
Renault
19
4 puertas motor, 1.4
2001
0
votos

Se frena sol de la parte delanteraSolucionado

Los frenos delanteros de mi renault 19. Se frenan sin que se les aplique el pedal. Eso lo hace progresivamente   -  giovanny
0
¿Cuánto hace que no le hacen frenos a tu auto?  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según giovanny, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
RT
1996
0
votos

No tiene fuerzasSolucionado

Perdio fuersaz para salir, en primera,en segunda cuando hago el cambio lo mismo   -  greyc
0
Podrian ser las bujias y/o los cables, revisá que las bujias estén limpias, si notas decremento en la aceleracion a comparacion a cuando no tenías este incoveniente podrían ser los cables que probablemente ya estén en las ultimas,
Probá los cables desconectando y conectando los cables de bujias uno por uno si en alguno notas que el motor no desacelera es ese cable que esta fallando. Si tu modelo es a inyeccion electronica puede ser tambien un inyector tapado.
  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según greyc, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
renaul 19 rt
1996
0
votos

No tirne fursasSolucionado

Pierde fuerzas para salir,pones en segunda y cuesta salir   -  greyc
Hace 3 mesesArgentina
Renault
19
chamade
1994
0
votos

Problemas con el aguaSolucionado

Hola tengo un problema con un 19 chamade modelo 94. El problema es q en algún momento del viaje me queda con aire la cañería del agua y me levanta temperatura saco el tapón del radiador sale el aire caliente y baja la temperatura sino paro y rebasa el deposito. Lo puré cambie mangueras limpie el radiador q más se puede hacer me esta volviendo loco desde ya gracias   -  maxi
0
Ningún sistema de refrigeración necesita que se le retire la tapa para que salga el aire sobrante. Las tapas vienen preparadas para hacer esa tarea. Si fuera el caso, comprá la tapa ORIGINAL y la que específicamente use tu vehículo. Si no recuerdo mal los R19 Rn nafta usan una color celeste y las versiones diesel unas color marrón. Averiguá la apropiada para tu vehículo. El sistema debe estar bien purgado y eso se hace con presiòn en el sistema y por los tornillos para tal efecto. Si lo dejás bien purgado y vuelve a aparecer aire, tenés una pérdida en el sistema o la junta de tapa de cilindros está soplando.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según maxi, el autor del problema) 
0
Muchas gracias lo purgo un mecánico y no paso más nada lo q tengo q cambiar es el radiador esta en las últimas me dijo. Una consulta vale la pena a ser arreglar el carburador de mi auto me dicen q no vale la pena es una consulta si alguien sabe algo me dicen q el carburador del chamade no es bueno desde ya gracias  - maxi (Hace 8 semanas) Denunciar comentario
Mejor solución  (según maxi, el autor del problema) 
1
Hola. Si ahora no calienta mas, mi sugerencia es no reemplazar el radiador. Controlá durante toda la semana que el líquido refrigerante con agua destilada, (jamás de la canilla), y de preferencia ORGANICO, se mantenga en el nivel correcto. Estando todo sano, hasta dentro de cinco años no debe bajar el nivel. Si durante esta semana lo usas y no consume nada de agua... TODO ESTA EN ORDEN. Si no pierde y no calienta, no justifico, al menos no todavía, el reemplazo del radiador. En todo caso hacele una limpieza casera en tu propia casa. Si no sabés como, volveme a preguntar y te cuento como hice yo en mas de una oportunidad con resultado exitoso.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según maxi, el autor del problema) 
1
Si tenés en el radiador, tapa vieja, o cualquier parte del sistema una "diminuta" pérdida de agua, de esas que no se ven, el nivel va a bajar al pasar un día de uso o una semana. Si esto sucede, vas a perder el purgado del sistema y posiblemente tengas una recalentada si la burbuja de aire que quede en el sistema se haga grande. No importa la edad del auto, el sistema debe y se puede dejar 100% hermético. Hasta que no logres eso, estarás arriesgando el motor en algún descuido y vendrá la recalentada.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según maxi, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
4 purtas RT 1.8i full
1997
0
votos

No arranca para nadaSolucionado

Lo pongo en contacto y cuando giro la llave para darle marcha no hace nada, solo un ruido apenas " tac" como que corta algo pero nada mas   -  maty...
2
Es elburro queesta jodiendo  - lucas (Hace 3 meses) Denunciar comentario
Mejor solución  (según maty..., el autor del problema) 
1
Idem lucas, si las luces estan bajas tenes descargada la bateria y no da abasto al burro  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según maty..., el autor del problema) 
0
En las casas de baterias en algunas te chekean que la bateria este en buenas condiciones  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según maty..., el autor del problema) 
0
Hola ami con mi 19 me pasa lo mismo le giro la llave y nada se siente q se habre la llave del gas y nada mas y tiene el burro completamente nuevo y la batería también es nueva si algúno me puede ayudar desde ya les agradezco  - matias (Hace 5 semanas) Denunciar comentario
Mejor solución  (según maty..., el autor del problema) 
1
Hola matias, comprobaste que le llegue corriente al burro(motor de arranque)?  - muaro (Hace 5 semanas) Denunciar comentario
Mejor solución  (según maty..., el autor del problema) 
Hace 3 mesesChile
Renault
19
eclaire, full motor 1.8
1997
1
voto

Cambio de sensores map, oxigeno y temperatura.Solucionado

Bueno tengo que cambiarle estos 3 sensores, según lo que salio en el scanner. El punto es que ya tengo los sensores comprados, cambie el map sin problema, ahora estoy cambiando el de oxigeno. Pero el de temperatura compre los 2 tanto el de agua como el del block y no se la posición en que estan, tengo mis dudas por eso necesito su ayuda ya que el tipo que me realizo el escáner no me explico bien cual era de los dos y como no sabia los compre ambos. Por eso necesito su ayuda de forma urgente. De antemano gracias.   -  jose
0
Hola josé, buscá en google algun tutorial, yo encontré muchos aunque de otras fallas, incluso podes buscarlo por imagenes que por cierto las hay muy bien tomadas, saludos y contanos si ya lo solucionaste.  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Hace 3 mesesVenezuela
Renault
19
4 puertas, full, motor 1.4
2001
1
voto

Motor nuevoSolucionado

Me prende la luz de aceite y temperatura despue de un rato prendido pero no recalienta si hacelero un poquito se apagan   -  jose
0
Tenes problema en el alternador no alcanza alimentar en pocas vuelta sobre todo si prendes las luces o pisas el freno  - sandro (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Debes tener el auto con el motor prendido algo de 15 minutos y así se calentara lo suficiente para partir  - futurista (Hace 6 semanas) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
No lo utilices mas. LLeváselo al mecánico inmediátamente. Si la luz del aceite no se apaga lo primero a suponer es que no tiene la presión de aceite apropiada. Teniendo en cuenta que el motor está hecho a nuevo, es mas que probable que "algo esté mal". Si es una pavada como algún cable o sensor de aceite que funcione mal, ZAFASTE, pero debes suponer lo peor, por que si lo hacés funcionar y no tiene la presión de aceite correcta, arruinarás todo los repuestos que se le colocaron. Saludos.  - Gringo AP (Hace 4 días) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Los dos puntos son buenos, hay que tener ojo con lo del aceite, agarra un tester , cable negro al negativo bateria, cable rojo a la salida del alternador , si no te marca 14 volt, o algo parecido, o 13.5 a 14.5 deberia ser el rango correcto, y te marca 12 volt y monedas es el alternador que no esta cargando, si te marca que esta cargando bien,, apagalo y grua al mecanico o lo fundis,  - romboser (Ayer) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Sin ánimos de contradecirte "romboser", sino aclarar un poco mis ideas en este tema pregunto ¿Acaso que tenga menos tensión la batería puede hacer que la luz de presión del aceite se apague en presiones diferentes de funcionamiento?
Abrazos. -
  - Gringo AP (Hoy) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Eso lo tengo que revisar, no se como estan enlazados los testigos al tablero, pero me a pasado que no cargaba, e iba y media si tenia aceite, si tiraba aceite, y no era nada del aceite, quizas los testigos estan unidos, no lo se, pero no esta tan mal la idea, si justo se quema la lampara testigo del aceite,se prenderia la de la bateria, voy a quitar el cable del bulbo de aceite y chequear como funciona,tenes toda la razon en dudar del comentario, nada tiene que ver el aceite con el alternador,pero lo voy a chequear solo para sacarnos la duda, sldsl  - romboser (Hoy) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Yo creo que no guarda relación, pero no es mi tema de conocimiento profundo la electrónica automotriz. Jajjajaa
Lo que si puedo decirte es que me tocó a lo largo de mi vida que me dejen de funcionar el alternador en dos vehículos, uno naftero y otro diesel al que tuve que cortarle la correa de accesorios por problemas en la bomba de dirección y ambos siguieron viaje sin inconvenientes, ni manifestaciones extrañas en el tablero. Con la batería arrancaron en mas de una oportunidad y obviamente después de varias horas de viaje, "calculo" que estarían ligeramente por debajo de los 12V. Saludos.
  - Gringo AP (Hoy) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
La manifestación en el tablero era la luz de batería, ya que en ambos casos el alternador NO cargaba. Pero la de presión de aceite pagaba como siempre. Aclaro que ambos autos son de vieja tecnología; o sea, SIN ECU o computadoras. Abrazos.  - Gringo AP (Hoy) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
1.6
1993
1
voto

Posicion de cables de bujia en el distribuidorSolucionado

Le saque los cables de bujia al distribuidor y limpie la tapa y le borre los numeros y ahora no se don va cada uno los cables los tengo puestos en el motor viendo el motor de frente 1 2 3 4. Gracias...   -  mariano
0
Mira la bmba de agua y conta del distribuidor el 1,3 ,4,2 la puesta a punto y sino pone toos los cables prendelo y anda cambiando de ugar los cables hasta que quede bien  - lucas (Hace 3 meses) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
1
Si gracias Lucas justo lo habia solucionado cambiando hasta que arranco no lo hice antes por que pense que era malo. Pero mi auto esta en el siguiente orden el 1 es el que me apunta hacia mi y de ahi si en sentido horario 1342. Igual gracias!!.  - mariano (Hace 3 meses) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
0
Hola me conpre un 19 motor 1.6 modelo 1995 el marcador de temperatura anda mal prende el electro pero la temperatura sigue subiendo que puedeser me pueden ayudar gracias  - jesus (Hace 2 meses) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
0
Fijate si tiene aire la cañeria las mangueras tienenn 2 purge levanta e
L tacho con la tapa abierta y abri de a un purge y si tiene aire te vas a dar cuenta
  - lucas (Hace 2 meses) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
0
Y sino fijate enl bulbo qe esta ar lado de la bomba de agua  - lucas (Hace 2 meses) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
0
Buen dia - siguiendo con el tema de temp en el motor - alguien sabe de cuanto es el rango de apertura y corte en temp del bulbo que va colocado en el radiador ?
Gracias
  - YOYO (Hace 2 meses) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
0
Hola soy de cordoba y tengo un r19 1.6 inyeccion. Quiero que alguien me diga si las tapas de cilindro son iguales a los que tienen carburador  - ALECORDOBA (Hace 2 meses) Denunciar comentario
Mejor solución  (según mariano, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
rn inyec (bic)
1997
0
votos

La segunda no entra bienSolucionado

La segunda no entra bien cuando quiero bajar de tercera a segunda, que problema puede ser?   -  marcelo
0
Problema de embrague o algun taco roto  - lucas (Hace 3 meses) Denunciar comentario
Mejor solución  (según marcelo, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
RT 1.7
1994
0
votos

Puede ser que el auto me ande en 3 cilindros por las Valvulas?Solucionado

Gente:
Buenos dias, hace unos dias compre un R19 RT 1.7 (creo q es el chamade) modelo 94. El auto estaba Bien, habia que ver el carburador pero nada mas, venia en ruta y me empezo a fallar con el aire, si no lo ando a mas de 2500-3000 RPM tiende a apagarse...
Acomodandolo un poco sentia un golpe en el motor, me fijo las bujias, estaban quemando bien exepto el 2º cilindro donde fallo. La comprension esta bien, el cable de la bujia chispea bien, cambie la bujia y sigue fallando... La pregunta es... puede ser que tenga que regular valvulas?. Espero comentarios.
Saludos.   -  Nachog86
1
Seguramente sea reglaje de valvulas. Y que tire a apagarse (si entendi bien) puede deberse a suciedad en el carburador, chicle de baja.  - ale_ford23 (Hace 3 meses) Denunciar comentario
Mejor solución  (según Nachog86, el autor del problema) 
0
Si las válvulas están "sopladas" obviamente ese pistón no funcionará correctamente o no funcionará. Antes de suponer esto, probá cambiar la bujía de ese cilindro y colocala en otro. Si la falla permanece en el mismo cilindro, ya podés descartar que la causa son las bujías. Revisá si por ese cable salta la chispa en esa bujía. También podés revisar el rotor del distribuidor para ver si no tiene arruinada alguna de las levas que haga que falle la chispa en un cilindro. (poco probable, pero... me ha pasado). Buscate otra tapa de distribución y cables y reemplazalos. Eso es mas barato, antes de suponer que son las válvulas. Saludos y suerte.  - Gringo AP (Hace 4 días) Denunciar comentario
Mejor solución  (según Nachog86, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
4 puerta re base 1.6
1998
-1
votos

Se prende y se apaga en el momento tanto a nafta como a gncSolucionado

Pongo el auto en marcha tanto en gnc como nafta y al minuto o menos se apaga. Tiene distribuidor,bobina cable,bateria todo nuevo que puede serrrr??? Me enferma estw auto ya le hice motor entero ,cabie cremallera ya no quiero q se me rompa mas nada   -  nawe
-1
Fíjate que debes tener una chupada de aire empesa por anularle la manguera del serbo  - marce (Hace 3 meses) Denunciar comentario
Mejor solución  (según nawe, el autor del problema) 
1
Hola, mi r19 1,6 monopunto funciona solo con gnc hace 80000 Km, no tiene el tanque de nafta, funcionaba bien hasta hace unos dias, comenzo a hacer una falla de corte de corriente porque ademas de apagarme el motor me corta el controlado del gas, si lo acelero en el momento recupera el funcionamiento pero a poco lo vuelve a hacer,debo hacer maniobras en las esquinas para frenar y evitar que se pare el motor. Quiero saber si el sensor de rpm puede provocar esta falla. Gracias.  - oscarmanuel (Hace 5 semanas) Denunciar comentario
Mejor solución  (según nawe, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
4
1998
0
votos

Prblemas con la direccion mecanicaSolucionado

Que tal buenas; les comento que hice todo el tren delantero completo cambie amortiguadores; puse cremallera nueva; cambie los rulemanes de la barra de direccion y sigue dura la direccion, ya no se que hacer, si alguien sabe les agradezco. Saludos   -  Gustavo
0
Te hicieron mal el trabajo. Algo de lo puesto no es el repuesto correcto o está mal colocado. Las cubiertas son mas anchas de lo que dice el fabricante. El auto no tiene las alturas de fábrica. Tu auto probablemente tenga direcciòn asistida y esté descompuesto el sistema o se lo han retirado.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Gustavo, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
re
1998
0
votos

Aire acondicionado, salta el fusibleSolucionado

Me funcionaba correctamente hasta que el otro dia lo encendi estaba funcionando normal pare en un semaforo y cuando quise salir se paro hasta el ventilador, revise la fusilera y me doy con que salto el fusible lo cambio enciendo el ventilador perfecto y cuando quiero encender el aire vuelve a saltar el fusible, que podria estar ocasionando el problema? desde ya muchas gracias!!   -  victor_el santo
0
Es cuando prendes el aire que te quema el fusible?? tenes un corto...puede ser la bobina del electro iman del compresor...  - ale_ford23 (Hace 3 meses) Denunciar comentario
Mejor solución  (según victor_el santo, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
4 puertaa aire direcion 1.9
2000
1
voto

Problemos con el circuito del aguaSolucionado

Hola compre un renault 19 diesel le hice motor completo por que supuestamente ya estaba jodido y tenia un problema filtraba aceite al tachito del agua y le hice motor y sigue filtrando que puede ser??   -  beco
0
Te cuento mi caso, que si es igual al tuyo, hay malas noticias. A mi se me sopló la junta porque recalentó, oo llevé a reparar, le hicieron un plano a la tapa y le cambiaron la junta. Aparentemente cuando reapretaron la tapa de cilindros lo pasaron de torque y rajaron las roscas que van en el block. Por eso empezó a pasar aceite al agua. Conclusión, el motor no sirvió más, ya que un block nuevo salía unos 20 mil pesos. Espero que no haya sido tu caso. Sds  - ardalon (Hace 3 meses) Denunciar comentario
Mejor solución  (según beco, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
5 puertas ,motor 1.4
1994
0
votos

Se mezcla aceite cn aguaSolucionado

Hola me gustaría q me ayuden ya q n puedo encontrar solución y e gastado demasiada plata en vano mi coche mezcla aceite con el agua tiene el block hecho la tapa también fueron rectificado y sigue lo mismo desde ya muchas gracias   -  fatima
0
Mira si el motor es de cilindros individuales ellos traen en la base un empaque en forma de aro de goma que se asienta en la base del cilindro cuando se rompen por cualquier eventualidad como un recalentamiento por ahy queda pasando agua hacia el aceite tienes que sacar la camara y retirar cada uno de los cilindros y reemplazar laos empaques y listo  - cheo (Hace 2 meses) Denunciar comentario
Mejor solución  (según fatima, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
4
1993
-1
votos

Se me corto la correaSolucionado

Se me corto la correa y le puse y no arranca tengo un renault 19 chamade y me parese que se salio de punto y queria saber como lo pongo a punto y si doblo válvula que pasa porque le doy arranque y gira todo pero no tira a arrancar es como si fuera que no tiene compresión que devo hacer   -  guille
1
Desde ya que hiciste mal en armar y no moverlo a mano antes de dar marcha. Pero si al girar no hizo ningun ruido, no tocaste las valvulas, tranquilo. Seguro esta corrido un diente. Si no encontras las marcas para la puesta a punto despues las busco y te las paso. Saludos  - ale_ford23 (Hace 3 meses) Denunciar comentario
Mejor solución  (según guille , el autor del problema) 
Hace 3 mesesArgentina
Renault
19
inyección 1.6 nasftero
1996
0
votos

Corta corriente creoSolucionado

Buen día a todos espero que me puedan ayudar ,hace un par de día que vengo renegando con mi auto es un renalt 19 naftero 1.6
Lo pongo en marcha y una ves que calienta un poquito hay un punto en el que empieza a fallar es cuando lo voy acelerando despacito en un punto falla y después sigue bien pero cuando lo saco a andar cabecea en ese punto es como que cortaría la corriente pero nunca se para   -  santiagueño
0
Proba cambiando las bujias, revisa tapa de distribuidor y rotor. No creo que esa falla sea el modulo de encendido. Si es cuando calienta, seguramente es una bujia...  - ale_ford23 (Hace 3 meses) Denunciar comentario
Mejor solución  (según santiagueño, el autor del problema) 
Hace 3 mesesOTRO
Renault
19
caburado 1.7
1993
0
votos

Pierde la fuerzaSolucionado

Cuando lo acelero el carro parece no tener fuerza... pierde la fuerza en subida o pendientes pronunciadas...   -  DANIEL
Hace 3 mesesArgentina
Renault
19
1.6i
1995
0
votos

Me tironea, no se si es problema de afinación o la compSolucionado

Voy andando y parece que tociera, hace 6 meses le cambiaron todo cables y bujías, supuestamente le repararon la computadora pero la colocaron si probarla, alguno me podrá sacar las dudas de lo que puede ser???
Gracias   -  gustavo
0
Hola gustavo, probablemente sean las valvulas no te cobran mucho por revisarlas y arreglarlas, saludos y contanos como te fue  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según gustavo, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
4 puertas con baul full,motor1.6 re.i
1997
0
votos

CombustibleSolucionado

Me larga mucho olor a nafta,como si se pasara de nafta anda bien es una joya pero tengo ese problema   -  walter
0
No te hace ruido a escape? fijate que no sople por alguna junta, algunas veces pasa eso y es el olor q sentis...es inyeccion??  - ale_ford23 (Hace 3 meses) Denunciar comentario
Mejor solución  (según walter, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
4 puertas,full,motor f8q
1996
1
voto

Rompe valvulas y tengo que hacer la tapaSolucionado

Los mecanicos no encuentran la falla de porque corta correas de distribucion muy seguido. Hace 2 años hice el motor a cero y ya voy cambiando tres tapas. Hace 3 meses se rompio la bomba de aceite y se trabo ela arbol de levas, partiendo la tapa, como calento un poco ,el mecanico cambio tambien los aros. Hoy anda peor ,humea por el venteo y tira aceite, se para y hay que esperar unos 20^minutos y arranca. Quien me ayuda por favor ? porque ya cambie mecanico y sigue igual.   -  juan de cartavio
0
Hola juan, ya solucionaste tu problema? despues de haber hecho la totalidad de los arreglos, cuanto tiempo pasó haste que de nuevo tuviste el mismo problema?
El sistema de refrigeración funciona bien?
El agua fluye como corresponde?
Usas agua o refrigerante para el r19 con agua destilada?
El tanque de agua está limpio o lleno de grumos que ya ni siquiera se puede ver el nivel?
La bomba de agua funciona bien?
Contanos si ya lo solucionaste, saludos y espero tu respuesta...
  - muaro (Hace 8 semanas) Denunciar comentario
Mejor solución  (según juan de cartavio, el autor del problema) 
0
Lamentablemente has caido en manos de un bestia. Antes de seguir cambiando partes del auto, que de seguro ahora son necesarias, tenés que cambiar de mecánico. Saludos.  - Gringo AP (Hace 4 días) Denunciar comentario
Mejor solución  (según juan de cartavio, el autor del problema) 


¿Problemas con un 19? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?