Cargando...
Cargando...

Problemas y fallas del Renault 19
hay 128 casos reportados



¿Problemas con un 19? Compártalo. Reciba Ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Arranque
Arranque
Encendido motor
Encendido motor
Aceite
Aceite
Batería
Batería
Bujías
Bujías
Acelerador
Acelerador
Ruido
Ruido
Luces
Luces
Bobina
Bobina
Tablero
Tablero
Recalentamiento
Recalentamiento
Inyección
Inyección
Alternador
Alternador
Embrague
Embrague
Aire acondicionado
Aire acondicionado
Dirección
Dirección
Radiador
Radiador
Computadora
Computadora
Escape
Escape
Carburador
Carburador
Bomba de combustible
Bomba de combustible
Suspensión
Suspensión
Pedal
Pedal
Caja de cambios
Caja de cambios
Fusibles
Fusibles
Bomba de agua
Bomba de agua
Ruedas
Ruedas
Correa de distribución
Correa de distribución
Tironeos
Tironeos
Volante
Volante
Vibraciones
Vibraciones
Cableado
Cableado
Consumo
Consumo
Tren delantero
Tren delantero
Parabrisa
Parabrisa
Motor de arranque
Motor de arranque
Alarma
Alarma
Radio
Radio
Puerta
Puerta
Pintura
Pintura

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Hace 5 mesesArgentina
Renault
19
rn
1993
-1
votos

Y sigue andandoSolucionado

Ya desde que me compre este auto, que lo pague muy barato, tenia cerca de 320000km, no sabia nada de mecanica, pero, haciendo safar cada problema que solucione de este cochesito, aprendi a la fuerza, tuve que mandar a hacer a nuevo el tren delantero, el trasero, y la caja de cambios con el embrague y la selectora, y me costo todo eso 3900 pesitos, la barra de torcion tracera la compre nueva y reforzada junto con amortiguadores reforzados para el tubo de gnc y le levante la cola..... el carburador tenia varios faltantes, pero pude hacerlo funcionar, desde que lo compre, andube con la junta s...Leer completa   -  lucas
0
Yo también tengo un R 19 mod 98. Nunca me dejó de a pie, aunque lo maltrata el ripio, la montaña, el agua, y las liebres, choiques y guanacos que se le cruzan.... El mantenimiento es barato. Lo compré de segunda mano "a una viejita que solo lo usaba para ir a misa los domingos", le cambié el juego de conjunto porque humeaba un poco y le hice como 250.000 km. Ahora tengo que cambiar la caja de velocidades o repararla, iré a Bs As para hacerlo, en 4ta (2.500 km), porque sigue andando. Me salta la 2da y se pega la 5ta y no sale hasta que apago el motor. Pero no lo cambiare, es muy útil como 2do auto...  - Jota Ce (Hace 5 semanas)
Mejor solución  (según lucas, el autor del problema) 
Hace 5 mesesArgentina
Renault
19
4 puertas tricuerpo RE diesel, motor 1.9 con Aire y dirección
1999
1
voto

Se rompen las correasSolucionado

El año pasado se rompieron 3 veces las correas en un mes, aparentemente era el alternador que tenía un juego importante y las movía, se reparó, y por un tiempo no se cortaron más. estuve bastante tiempo sin usarlo o mejor dicho usándolo poco porque me daba miedo, empecé a usarlo mas seguido y comenzaron a hacer un ruido, un chirrido, ayer co la lluvia el ruido aumentó, y hoy al usarlo no hacía tanto ruido pero empecé a sentir otro ruido y cuando miro, estaba la correa toda coarteada y despeluchada en el costado. el año pasado junto a las correas se cambió también un tensor. ¿Que es lo que se puede hacer? Lo reparan y al tiempo vuelve a pasar lo mismo. la dirección hidraulica tiene un poco de juego, puede tener que ver esto? Gracias:)   -  Mariel
Hace 5 mesesVenezuela
Renault
19
Motor 1700 carburado automático
1993
0
votos

Caja de Velocidades automáticaSolucionado

Al encender el motor, rueda un poquito y empiezaa hacer una falla, se enciende el indicador en el tablero. En el manual dice es un espacio inutilizado. La falla es que se queda como aguantado al pisar el acelerador, sobre todo en la subida, no avanza. El motor está encendido y pareciera como si tuviera el freno de mano puesto. Tengo que esperar un rato para que avance. Lo apago y enciendo de nuevo y después que calienta un rato entonces avanza. También hace unos golpes. Será la Caja que está fallando, El mecánico le agrego un litro de aceite a la caja y un líquido para aflojar los sellos, pero sigue igual. Alguien que me oriente sobre lo que debo hacer.   -  nikita
0
son las electrovalvulas de la caja por alli creo q esta el problema  - dane (Hace 5 meses)
Mejor solución  (según nikita, el autor del problema) 
0
a mi carro le pasaba exactamente lo mismo a diferencia que ahora no tiene fuerza en ninguna velocidad sino sino solo el retroceso, que debo hacer? debo comprar una caja nueva o que otra solución hay?  - lorens (Hace 4 semanas)
Mejor solución  (según nikita, el autor del problema) 
Hace 5 mesesArgentina
Renault
19
RN
1994
0
votos

Sin corrienteSolucionado

Lo quise poner en marcha y es como si se hubiese accionado un cortacorrientes ni siquiera encienden las luces del tablero revise los bornes controle la bateria le di un golpe al burro y nada solo se escuha un click al accionar la llave y nada mas   -  Marcelo
1
es muy posible que el salenoide este roto, por eso solamente el clikeo al accionar la llave
lo de las luces del tablero es muy raro,salvo que la bateria tenga carga pero sea muy poca, probaste con poner balizas o tocar bocina, si no hace nada de eso entonces tenes un cable de alimentacion cortado o tuviste un corto en el sistema electrico.  - pedrot (Hace 5 meses)
Mejor solución  (según Marcelo, el autor del problema) 
Hace 5 mesesVenezuela
Renault
19
4 puertas 1.4
1998
0
votos

Electro ventilador hace caer las vueltas del motorSolucionado

Un saludo desde Venezuela tengo un 19 1.4 y m esta presentando un problema que al encender el electroventilador se caen demasiado las revoluciones del motor y con ello el carro empieza a temblar, da la ligera impresión de q fuese algún problema en el alternador o sistema eléctrico ya que al parecer cuando activa el electro el alternador hace demasiada fuerza y tiende a caer las vueltas del motor pero no se de verdad si ese sea el problema puede ser también combustión, de verdad me gustaría que me ayudaran gracias   -  dane
0
buenas amigo usted vend el carro soy carlos 04143906885  - carlos (Hace 5 meses)
Mejor solución  (según dane, el autor del problema) 
0
no amigo por ahora no hace poco q lo compre y de verdad m gusto es muy buen carro  - dane (Hace 5 meses)
Mejor solución  (según dane, el autor del problema) 
Hace 6 mesesArgentina
Renault
19
4 puertas,full,motor 1.9 diesel RED
1999
1
voto

CORREA POLY VSolucionado

Que tal me hace ruido la poly v, esto quiere decir que hay que cambiarla?. gracias   -  matias
0
el ruido que te hace la poly v es por que le falta tensarlo un poco mas la correa, una prueba de ver si esta tensado y en la olgura correspondiente es tratar de llegar a la parte inferior , en otras palabras meterse debado del auto y con el dedo pulgar hacer presion a la correa y ver si el dedo lo estira y no presenta oposicion,si es asi hay que tensarla un poco mas, si trabaja chillando te trae problemas en las vueltas del alternador, la direccion hidraulica un poco mas pesada y la bomba de agua no tira el caudal de agua para recircularlo  - pedrot (Hace 5 meses)
Mejor solución  (según matias, el autor del problema) 
Hace 6 mesesArgentina
Renault
19
4 puertas,full,motor 1.9
1996
3
votos

Problemas de arranqueSolucionado

Con motor caliente no vuelve a encender, puede ser por la bomba inyectora? estando en buen estado el burro de arranque   -  Pablo
0
a mi me pasa lo mismo voy a probar con el cambio de bobina del encendido despues te digo :
.fijate si la bobina esta mas caliente de lo normal  - chino14 (Hace 3 meses)
Mejor solución  (según Pablo, el autor del problema) 
Hace 6 mesesArgentina
Renault
19
4 puertas full 1.9.
1999
1
voto

Me hace ruido la polea vSolucionado

Casi se me funde, se me rompió la correa, se la cambie pero me hace un poco de ruido como si estuviera floja y luego que se ve que se calienta deja de hacerlo. la intente ajustar pero ahora no se si por ahí se falceo el ajuste   -  daniel
Hace 6 mesesUruguay
Renault
19
4 puertas
1993
1
voto

No arranca el motorSolucionado

Lo encendi le puse marcha atras para salir y se apago y no lo pude volver a encender   -  Daniel
0
buena s amigo lo vende haci como esta  - carlos (Hace 5 meses)
Mejor solución  (según Daniel, el autor del problema) 
Hace 6 mesesArgentina
Renault
19
Diesel 1.9 , full
2000
4
votos

Corta la correa poly vSolucionado

El motor esta rectificado hace 3000 kms. pero la falla ya se habia manifestado
Le habia ocurrido antes unas tres veces en unos 20000 kms, pero ahora es terrible.
Primero se salia del cigueñal y aparentemente era la polea nacional que le puso la rectificadora. Se le puso la legítima importada y se solucionó, pero ahora la corta a lo largo separando los tres canales opuestos al motor, entonces se debilita, se estirará y la despide.
Ya lo controlaron dos mecánicos, un taller de direcciones hidráulicas y uno de aire acondicionado y todos confirman que esta perfectamente centrada y que las corre...Leer completa   -  Flequillo
1
Estimado, yo tuve el mismo problema que vos, me cortaba las correas, se corrían y despues de cambiar varias correas, le cambiamos todos las poleas y se acabo el problema, pero las poleas deben quedar muy bien alineadas y se acaba el problema......  - Ruben (Hace 5 meses)
Mejor solución  (según Flequillo, el autor del problema) 
Hace 7 mesesArgentina
Renault
19
1.9, diesel
1999
0
votos

Bulbo en pedal del embragueSolucionado

Hola, hoy revisando el embregue encontre que tiene un bulbo como el del freno, si pueden decirme para que sirve se los agradeceria.   -  seba
Hace 7 mesesColombia
Renault
19
5 puertas, 1700
1996
1
voto

Derrame de aceite hidráulicoSolucionado

El carro estaba bien sin derrames y con la dirección buena, al despertar el otro día vi el derrame que salia por el "eje" no se como se llamara de el lado del conductor, claramente estoy hablando de la dirección hidráulica y no tengo ni idea de que puede ser, ya que este es mi primer carro y no quiero comprar lo que no es y como la dirección no da, no lo e podido llevar donde un mecánico
les agradecería su colaboración   -  K.osorio
Hace 7 mesesArgentina
Renault
19
r19 rti 1.8
1995
2
votos

Arranco y no arranco masSolucionado

Puse en marcha lo aselere y a las 3500 revoluciones se paro .despues no dio contacto no inyecta nafta ni chispa no me da contacto tampoco pero da arranque que puede ser?   -  mauricio
0
sino tenes chispa es seguro que tehace falta masa como me paso ami tira un negativo desde la bateria a uno de los tornillos que sujetan el burro y chau problema  - nicolas22 (Hace 4 meses)
Mejor solución  (según mauricio, el autor del problema) 
Hace 7 mesesColombia
Renault
19
1.8i
1999
1
voto

PROBLEMA DE FUERZASolucionado

Hola buenos dias, tengo un r19 1.8i , pero el carro cuado esta calienten tironea y pierde potencia, es como si no le pasara combustible, ya le cambie el filtro de la gasolina y el embrague
que puedes ser?   -  guitarro
0
algun inyector cagado mas que seguro  - nicolas22 (Hace 4 meses)
Mejor solución  (según guitarro, el autor del problema) 
Hace 7 mesesArgentina
Renault
19
1.7
1995
3
votos

No arranca el autoSolucionado

Hola me llamao adrian hace rato que vengo renegando de mecanico en mecanico arranca cuando quiere,, ya le canbie unos sennsore ,modulo bujia cables los inyectores, bateria, lo mande a rebisar la ecu, y todabia sigue igual alguien q me de una mano,,   -  pelado
Hace 7 mesesArgentina
Renault
19
sedan,full,1.7,frances
1994
4
votos

Calienta el motorSolucionado

Estaba con el aceite abajo del minimo,un descuido!le agregue y viaje km200. y notè que la aguja del aceite subiò a calentar el motor,obvio que el electro se prendia muy seguido.anduve en la ciudad y se recalentaba mal el motor,hervia el agua.lo lleve al mecanico,le saco el termostato para ver si funcionaba,y si funciona...¿que pude estar pasando,alguien opina algo?   -  Jose Peñaloza Saravia
Hace 7 mesesArgentina
Renault
19
RTi
1994
3
votos

Arranca y despues se paraSolucionado

Tengo un R19 Rt 1.8 mono punto francés, hace un tiempo genero una explosión por el caño de escape y no arranco más.... hace 4 días con un mecánico amigo logramos hacerlo arrancar, sucede que al minuto genera una falla y se para, y no vuelve a arrancar hasta que se enfría, en principio era problema de chispas, cambiamos el modulo de la bobina de encendido y siguió haciendo el mismo problema, genera una chispa roja y despareja una vez caliente el motor. por favor ayuda...   -  Sebastian Levrand
0
proba con una masa negativa de la bateria a uno de los tornillos que sujetan el burro  - nicolas22 (Hace 4 meses)
Mejor solución  (según Sebastian Levrand, el autor del problema) 
Hace 7 mesesVenezuela
Renault
19
4 purtas 1700
1994
0
votos

Faalla de crocheSolucionado

Mi Renault esta presentando una falla con el croché, en el arranque no tiene fuerza y no agarra graduación esta muy alto el arranque y en alta queda como neutralizado y sin fuerza, tengo duda si es el disco de presión o el plato, si alguien m puede ayudar se lo agradezco   -  freddy
0
amigo no lo vende mi telefono es 04143906885  - carlos (Hace 5 meses)
Mejor solución  (según freddy, el autor del problema) 
Hace 7 mesesArgentina
Renault
19
sedan frances diesel
1998
2
votos

Una poronga de autoSolucionado

El diesel es un auto que te vuelve loco.es lindo ,comodo y otros atributos pero de motor una cagada.   -  cordoba
Hace 7 mesesArgentina
Renault
19
diesel
1999
0
votos

No arranca el motorSolucionado

Hola el auto no ase el clic cuando calentas y estan frias las bujias   -  clau
Hace 7 mesesEspaña
Renault
19
2000
6
votos

Al calentarse luego no arrancaSolucionado

Buenos días , tengo un renault 19.
Cuando el coche esta frio , me arranca perfectamente a la 1 , pero al calentarse el coche (no sube temperatura mas de lo normal) , al intentar arrancar al rato , giro la llave y me hace un clik ( solo un ruido ) y no arranca , cada vez he de hacer muchos mas intentos de arranque hasta que por el mismo en uno de los intentos arranca sin mas.
Tengo la bateria perfectamente calentadores cambiados de hace un año.
Podria ser que alguna pieza se me a manchado de aceite , ya que se me callo al rellenar el deposito bastante por el motor. gracias   -  verdes
0
tenes problemas con el solenoide, por eso te hace un clikeo,algunas veces tambien te presento el mismo problema al primer arranque?, yo tuve el mismo problema en el mio, cambie solenoide, aproveche y le cambie los carbones del arranque y quedo de 10  - pedrot (Hace 5 meses)
Mejor solución  (según verdes, el autor del problema) 
Hace 7 mesesArgentina
Renault
19
5 puerta 1.4 mono punto
1994
2
votos

No tiene chispaSolucionado

No tiene chispa le cambie 4 bujias bobina cables captor y nada se me quemaron los papeles necesito ayuda que puedo hacer? gracias.   -  walter
0
probaste ya el modulo de ignicion eso te da las chispa  - nicolas22 (Hace 4 meses)
Mejor solución  (según walter, el autor del problema) 
Hace 8 mesesChile
Renault
19
1.6
1997
2
votos

Electro bentiladorSolucionado

Al partir el electro se detiene el motor   -  manuel
2
hola!!!! pongo en marcha mi auto y despues de andar mucho tendria q prender el electro y no lo hace ! porq sera?  - gaby (Hace 8 meses)
Mejor solución  (según manuel, el autor del problema) 
0
puede ser problema en el termostato, revisa el bulbo si funciona....o la ficha del bulbo fijate si llega corriente o no esta cortado algun cable.....  - alfredo (Hace 6 meses)
Mejor solución  (según manuel, el autor del problema) 
Hace 8 mesesArgentina
Renault
19
4 puertas 1.9 diesell
1998
3
votos

No arranca le cambie las bujias precalentadorasSolucionado

Calibre los inyectores, le puse la perita por si las dudas el gas oil vuelve al tanque, puentie la electrovalvula del pare por si las dudas no llega bien los 12v y no hay caso,cuando lo empujo en 10 metros arranca, tambien le hice el burro (vuela), el motor se siente muy bien debe ser una pavada ya se me acaban las pruebas por hacer, tendria que mandarlo a revisar la bomba inyectora para ver si en frio o en caliente tiene el mismo rendimiento, el auto cuando arranca arranca en cuatro cilindros no falla , puede ser que cuando lo caliento 3 o 4 veces cuando le doy a la llave me cierre algun contacto de paso de energia, pero no creo ayer probr la electrovalvula de pare directa de la bateria y nada podran darme una mano. Gracias.   -  Cholo
0
Hola, yo tengo el ismo problema, si llegas a ubicar que le pasa, agradeceria lo comentes. Un saludo  - maxric (Hace 7 meses)
Mejor solución  (según Cholo, el autor del problema) 
1
probaste si andan los calentadores?, generalmente cuando los calentadores o bujias incandescentes como algunos lo conocen al no tener el calor suficiente para calentar la camara no permiten que alla explosion, sacalos de uno en uno y probalos afuera, tienen que ponerse al rojo vivo desde la punta hasta 3/4 partes del electrodo..si el calor solo esta concentrado en 1/4 del electrodo osea en la punta o la punta esta oscura y solo calienta desde la mitad para atras entonces ese calentador esta inservible y conviene cambiarlo., hace esa prueba con los 4 y cambia los necesarios  - pedrot (Hace 5 meses)
Mejor solución  (según Cholo, el autor del problema) 
0
hola, yo tengo el mismo problema!.. no arranca por nada (unicamente empujandolo), el bombista le cambio cabezal a la bomba, el electricista cambio los carbones del arranque, tiene filtro de gasoil nuevo, al selenoide le yega bien los 12 v. ya no se que hacer. si alguien tiene alguna sugerencia de que hacer, seran bien recibidas...  - el-manu (Hace 4 meses)
Mejor solución  (según Cholo, el autor del problema) 
0
fijencen con el burro magnetizado averiguen por hay se que en modelos diesel les pasaba eso saludos  - nicolas22 (Hace 4 meses)
Mejor solución  (según Cholo, el autor del problema) 
0
el motor no tiene aros y no junta comprecion por eso no arranca solo enpujando arranca  - santi (Hace 7 semanas)
Mejor solución  (según Cholo, el autor del problema) 
Hace 8 mesesArgentina
Renault
19
4 puertas,full,motor 1.8 i
1995
2
votos

Me consume aguaSolucionado

Me compre un 19 1.8i, le puse agua y hago un par de kilometros y la gasta ,no se que sera?   -  gaspar03
0
a mi me paso lo mismo y fue que se soplo la junta fijate en el bidon si sopla burbujas esta soplada  - matias (Hace 6 meses)
Mejor solución  (según gaspar03, el autor del problema) 
Hace 9 mesesArgentina
Renault
19
4 puertas, full, motor 1.9 diesel
1995
4
votos

Yo tuve casi todo tipo de problemas con mi 19Solucionado

Lo primero que se rompio fue la correa poli v, se rompio en 4 ocasiones, hasta que tuvimos que sacar todas las poleas y cambiarlas todas, (AA, cigueñal, direccion, etc) porque estaban desbalanciadas o picadas y con juego, y aparte le colocamos otro tensor abajo entre dos poleas, donde la correa quedaba sin sosten y con el tiempo al estirarse empezaba a pegar latigazos, bueno con todo eso no se volvio a romper mas, hace ya 1 año, despues se me soplo la junta de la tapa, la mande rectificar y no queda igual, levantaba temperatura, tuve que hacerle el motor, un F8Q quedo muy bien, (con tapa de ci...Leer completa   -  Javier, punta alta
Hace 9 mesesArgentina
Renault
19
5 puertas,base,1.9diesel
1998
1
voto

Combio de correa de distribucionSolucionado

Que marca de correa compro y tensores tensores me dijeron FKC o FKF no me acuerdo y la corres gatte algo asi lo quiero tratar de hacer yo   -  gonzalo
Hace 9 mesesArgentina
Renault
19
1.6
1995
2
votos

Problema con embragueSolucionado

Se me corto el cable del embrague y la cremallera se rompio d la pedalera, cambie todo nuevo y ahora no m entran las marchas.1.2. y 3ra y atrás no entran. las otras si con el auto en marcha. con el auto parado, entran todas.   -  valeria
1
Hola puede ser que que la piola del embrague quedo larga y no es capas de retraer el bastago o palanca que sale de la caja de cambio para que entren las marchas a mi me paso con mi renault 19... y no cortaba el embrague por ende no me entraban las marchas. Espero te sirva el dato saludos.  - Julio (Hace 7 meses)
Mejor solución  (según valeria, el autor del problema) 
Hace 9 mesesArgentina
Renault
19
4 puertas, motor 1.6 no es full
1998
3
votos

NO ARRANCA EL MOTORSolucionado

EL AUTO ANTES DE DEJAR DE FUNCIONAR, hizo un explocion muy fuerte donde el escape, luego se apago el motor y no arranco mas, le levamos a un mecanico y no lo encuentran la falla nos hicieron comprar el arranque electronico la bovina cambiamos las bujias y nada que arranca solo hace chispas, y la verdad ya no savemos que es lo que puede estar mal ni siquiera los mecanicos saven lo que tiene. Por eso recurro a ustedes si me pueden dar alguna opinion. asi se las doy a estos mecanicos de aca del sur que no saven nada solo te arruinan las cosas   -  esmeralda
0
Hola amigo me paso lo mismo ami y los mecanicos no dan con la falla me podrias decir por favor si ya reparastes tu coche y que problemas tenia xq yo ahora estoy pasando x el mismo problema que vos ayudame por favor te agradeceria mucho dame una mano y a todos lo que visitan este foro Gracias y suerte con sus autos  - alfredo (Hace 9 meses)
Mejor solución  (según esmeralda, el autor del problema) 
0
huuu es un problema con lo de su auto ya que pueden ser varios factores... pero lo que pudo suceder es que estaba puesto la relacion del cigueñal con el arbol de lebas.. ya que su mal colocacion podria cuausar eso.. o los inyectores... o carburados...
y desde ya.. suerte con sus autos.  - maxi (Hace 8 meses)
Mejor solución  (según esmeralda, el autor del problema) 
0
Es un problemon encontrarlo, pero puede ser , fijate si no esta puesto a masa el cable de la bobina de arranque (esto hace que el motor tenga chispa pero no arranca jamas)  - Sergei790 (Hace 8 meses)
Mejor solución  (según esmeralda, el autor del problema) 
0
en mi caso sucede lo mismo, lo que he echo hasta el momento es cambiar el modulo de la bobina el cual hizo encender el auto pero al minuto aproximadamente se para y no vuelve ha encender hasta que se enfria.... sebastián levrand.  - Sebastian Levrand (Hace 7 meses)
Mejor solución  (según esmeralda, el autor del problema) 
0
hola no se si solucionaste el problema pero yo me volvi loco con un distribuidor indiel en frio arrancaba y a los 10 min se paraba y quedaba sin chispa, el problema estaba en el captor una bobinita que va dentro del distribuidor cuando tomaba temperatura se ligaba, en frio la probaba y andaba barbaro la reemplace y santo remedio, espero te sea de utilidad  - daniel (Hace 7 meses)
Mejor solución  (según esmeralda, el autor del problema) 
0
No es un problema del motor, es un problema eléctrico ya me lo repararon pero el electricista no me quiso decir que era, es muy reservado con lo que arregla, al pedo pero bueno, me dijo que era problema en la ECU, y algo de los relay del panel de control. eso si cuando arranca el electro pierde tensión  - Sebastian Levrand (Hace 7 meses)
Mejor solución  (según esmeralda, el autor del problema) 
Hace 10 mesesArgentina
Renault
19
5 puertas, full, motor 1.6 monopunto magneti marelli, RNi.
1997
6
votos

Problemas de inyaccion.Solucionado

El auto tiene un problema de inyección que al ponerlo en marcha se acelera solo, estando frio regula en 1000 vueltas y a medida que comienza a calentar regula desparejo, ya le cambie todos los censores, el de detonación, posición mariposa, paso a paso, bulbos, zonmda lamda, bobina de encendido, bujías y cables de bujías. Ya no se que mas cambiarle y hacerle, en la computadora no salta nada ni tampoco la falla.Tambien trabaja ahogado, larga humo negro.   -  carlos horacio
1
me pasa lo mismo Horacio, ya no se que mas hacerle, los mecanicos ya me miran con cara de culo cuando aparezco. Te agradeceria si encontraste la solucion que me cuentes por favor.. muchas gracias.  - Gabriel (Hace 6 meses)
Mejor solución  (según carlos horacio, el autor del problema) 
1
Cambiale el micromotor  - nobel (Hace 5 meses)
Mejor solución  (según carlos horacio, el autor del problema) 
0
isiste rebizar el inyector seguro es eso si ya cambiaste todo  - nicolas22 (Hace 4 meses)
Mejor solución  (según carlos horacio, el autor del problema) 


¿Problemas con un 19? Compartalos
Es la firma que verán el resto de los usuarios.
Es para manejar su usuario en el sitio y avisarle cuando otro usuarios le responde o le hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?