Problemas de Motor del Renault 19




Problemas por categoría

Problemas destacados (ver recientes)


Solucionado
 Renault 19  1996 · 5 puertas motor 1.6 · 320000 kms
Hola compre un renault 19 usado hace una semana andaba todo bien hasta que empezo a calentar mucho el motor y se consumia toda el agua aparte ya van 2 veces que queriendo usar el auto no arrancaba porque no tenia bateria por favor si me pueden ayudar a ver si se puede hacer algo gracias
CA
carkasitaArgentina
hace 2 años
y otras 6 personas con el mismo problema
Respuestas de la comunidad
El problema del motor F8Q es la tapa de cilindros; el consumo de agua es porque o yá soplo la junta de la tapa, o la tapa misma se fisuró, por eso calienta y además "desaparece el agua en el vaso " porque se vá hacia los cilindros; todos se equivocan con el problema del 19 diesel, el problema no és la temperatura, ya que estando todo bién, el motor calienta lo normal como cualquier otro, el problema es la compresion ( 22 a 1 ) la tapa no esta preparada para esa compresion, y el problema es desde fábrica, por eso cada no más de seis meses se quema la junta de la tapa, aún tomando todos los recaudos, andando despacio, sin pasarlo de 100 kms en ruta, la junta se quema igual, y cada véz que desaramás, es un gasto muy grande, correa de distribucion nueva, junta de tapa, todos los tornillos nuevos, hacerle la prueba hidraulica a la tapa, gastos de mecanico, etc etc ; me permito darte un consejo, una vez que te cerciones de lo que tiene, hacelo arreglar y no lo uses, vendelo, el auto es bueno, el motor...lo peor que pudo haber hecho Renault, si hubiera sido el nafta, 1.6 0 1.8, te diria arreglalo y quedatelo, pero este nó, solo te traerá dolores de cabeza que no terminan jamás; si queres sacarte las dudas sobre lo que te digo, habla con un mecanico con experiencia o busca en internet problemas y sintomas similares al tuyo; ese mismo motor, el F8Q lo traia la Kangook, y la renault Express, y todas tenian los mismos problema. Saludos
hace 2 años
Mejor solución  (según carkasita, el autor del problema) 
Buenas, tenia exactamente el mismo problema, fijate si no tiene oxido o sarro el deposito de agua, yo le hice una limpieza de circuito de refrigeracion y chau problema.
hace 2 años
Mejor solución  (según carkasita, el autor del problema) 
Te hago una consulta, si le ponés líquido refrigerante color amarillo, se puede ver la fuga de agua por la junta de la tapa?. Cambiando la junta de la tapa de soluciona el problema?. Hay alguna forma de saber si el agua se va a los cilindros?. Gracias. -
hace 2 años
Mejor solución  (según carkasita, el autor del problema) 
Hola les agradezco a todos por sus respuestas pero ando medio colgado con internet les comento que tenia la junta soplada y lo hice arreglar y por ahora esta andando espero que dure un poca mas de 6 meses asi aprovecharlo un poco igualmente gracias a todos
hace 2 años
Mejor solución  (según carkasita, el autor del problema) 

Solucionado
 Renault 19  1994 · 4 puertas, 1.7 cc · 14960 kms
El testigo de aceite funciona normal, al encender el motor se apaga, es normal eso o se debe a algún problema? Algún comentario por favor que me saque de dudas. De ante mano gracias. Saludos!
MA
MauricioColombia
hace 9 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Tengo el mismo tema no se si decir problema ya q el auto funciona muy bien cualquier cosa te cuento
hace 8 meses
Mejor solución  (según Mauricio, el autor del problema) 
Cuando pones contacto se prende las luces de servicio como bateria,agua,aceite y temperarura, al encender eso se apaga, lo mismo pasa con el testigo del aceite ( aguja )la aguja solo funciona en contacto, al prender el motor se baja. Tengo un renault 19 tri 1.8 95
hace 6 meses
Mejor solución  (según Mauricio, el autor del problema) 
Solucionado
 Renault 19  1997 · RND 1.9 Diesel · 300000 kms
Hola gente...arregle el burro íntegramente y l probar con batería perfecta esta pesado el motor... Cambie aros hace 2000km puede ser algún tensor q este frenandome el motor. ? Siento ruido en uno pero no se cual.
RI
Richard!!!Argentina
hace 2 años
Respuestas de la comunidad
Un tensor no te puede frenar un motor, o se clava o hace ruido, pone cables nuevos de minimo 25 mm2 de espesor a la masa y al burro, y despues me contas
hace 2 años
Mejor solución  (según Richard!!!, el autor del problema) 
Hola amigo! Si era la masa. Pero ahora se me rompió el engranaje tensor de la dentada y se clavo el motor
hace 2 años
Mejor solución  (según Richard!!!, el autor del problema) 

Solucionado
 Renault 19  1994 · Multipunto RT 1.8 · 190000 kms
Hola! soy nuevo en el portal, y quisiera saber si alguno me podrá ayudar con su respuesta si es posible. En verano y después de andar un rato largo se apaga de golpe el motor, quedan prendidas todas las luces del tablero, y después de enfriarse un rato enciende de nuevo hasta que sucede otra ves. Me podrán orientar?
Puse fabricado en Argentina pero no sé, algunas partes que ví son francesas...
Muchas gracias! Gustavo.
GU
GuserArgentina
hace un año
Respuestas de la comunidad
Buenas tardes amigo, probablemente le esta fallando la pila de la bomba de la gasolina
hace un año
Mejor solución  (según Guser, el autor del problema) 
Me pasaba lo mismo es la bomba de nafta.
hace 5 meses
Mejor solución  (según Guser, el autor del problema) 
Solucionado
 Renault 19  1999 · 4 puertas re motor1.6 monopunto · 200000 kms
Cuando pongo en contacto la llave c prende la calefaccion si haber activado la tecla d encendido. Ya cambie reley y fusibles y nada q puede ser...
AL
alejandroArgentina
hace 2 años
Respuestas de la comunidad
-1
Repararon la calefa y sacaron corriente de la llave
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Hola no la calefaccion no c toco desde que lo tengo
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
En algun lado hay un puente electrico, quita el fusible de la calefaccion, el forzador de viento digamos, y fijate si sigue pasando lo mismo
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Hola sacando el fusible c corta a alimentacion y c apaga el motor
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Entonces el encendido de la llave esta tomando corriente del cableado de la calefaccion, alguien metio mano en los cables, si es inyeccion que veo que pusiste que es un monopunto, saca el tambor de la llave y hay 4 cables, uno solo es mas grueso y es positivo directo, despues empeza a puentear de a uno los cables, y vas a encontrar cual te enciende la calefaccion, pero lo primordial es encontrar el cable que alimenta el relee de encendido que esta debajo de la guantera, ese relee, alimenta la ECU, y la bobina y todo lo referente al motor, y hace un clic al ponerlo en contacto, insisto, alguien metio mano, o se te derritio algun cable y quedo puenteado, hacelo revisar porque se prenden fuego los cables
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
No lo hace siempre solo cuando llueve
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Mi 19 le doy contacto y ya prende la calefacción sin q yo la active como lo arreglo
hace un año
Mejor solución  (según alejandro, el autor del problema) 
Saca el frente de las perillas de calefacción y tiene un enchufe detrás tipo ficha multicable , desconectalo y fíjate si el motor arranca, si arranca y la calefa sigue prendida es que hay un puente mal hecho en algún lado
hace un año
Mejor solución  (según alejandro, el autor del problema) 

Solucionado
 Renault 19  1993 · 1.6 · 5310 kms
Cuando el auto esta en funcionamiento encendemos el aire acondicionado y se para y asi sucesivamente,osea no se puede utilizar el aire acondicionado,mi auto es GNC,que debe ser?DESDE YA MUCHAS GRACIAS.
AR
ArturoArgentina
hace 3 años
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Si lo tenes a GNC es común que pase eso tenes que tenerlo un poco acelerado a 1500rmp o mas, si persiste el problema tenes que revisar el compresor del aire y ver como están los rodamientos internos, y acordate de aumentarle el caudal de GNC(manguera que sale de la torta al filtro del carburador o mariposa si es monopunto).
hace 2 años
Mejor solución  (según Arturo, el autor del problema) 
No me queda claro que motor tiene tu R19, pero los nafteros a carburador, tienen un pulmoncito que se acciona cuando trabaja la direcciòn hidráulica, como así también el aire acondicionado, para compensar el "esfuerzo extra" que debe hacer el motor al accionarse una o ambas cosas. Si lo calibrás correctamente, no notarás ningún cambio. Ciertamente el auto fue diseñado para andar a nafta. Desconectá totalmente el GNC, repará eso y fijate si funciona bien a nafta. Hecho esto, sabrás que el auto está bien. Luego viene que al pasarlo a GNC, deberás regularlo nuevamente, pero estarás optando por el correcto funcionamiento a GNC o a Nafta. NO quedará perfecto para los dos combustibles. Por las dudas revisá el estado de las mangueritas que llegan y salen del carburador. Saludos.
hace 2 años
migue443Podes indicarme donde esta en el carburador del motor 1,7, porque en mi renault, no acelera cuando giro el volante como deberia, y cuando el motor entra en regimen de temperatura queda acelerado, es como si el mecanico hubiese conectado algo mal pero no encuentro que
hace un mes
Mejor solución  (según Arturo, el autor del problema) 
Mejor solución  (según Arturo, el autor del problema) 
Solucionado
 Renault 19  1999 · 1.6 monopunto · 180000 kms
Tengo batería nueva. Bobina y cuando prende el electro se apaga el motor
AL
alejandroArgentina
hace 2 años
Respuestas de la comunidad
Problemas de masas , agregue un cable del negativo de bateria al chasis...
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Ok gracias lo voy a intentar para ver si es eso t agradezco la respuesta
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Hola no pude solucionar el peoblema con un cable d masa d la batetia al chasis sigue igual se para el motor q sera...
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Cuantas revoluciones tiene en ralenti o minima ?... vea si el cuerpo de aceleracion esta muy sucio... con w40 lo puedes limpiar sin bajarlo... no toques la moneda de la mariposa... igualmente con voltimetro en minima vea que en la bateria ,marque mas de 13 volts. Y menos de 15 volts. Si no es asi , no sirve el alternador... al dar arranque el voltaje no debe bajar de 10volts. Si baja , no sirve la bateria...
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Regulando la bateria marca13.4 ,cuando prende el electro baja a 11.6
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Existen electrovalvulas que suben el regimende revoluciones cuando se activa el aire , las luces o el ventilador... no recuerdo si su carro tiene este sistema... pero esta podria ser una opcion ,para solucionar este problema...
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Hola, tenia el mismo problema , paraba en un semaforo, se prendia el electro y se apagaba el auto, si sos de zona sur, comprate una bateria marca ROVERANO de 75 amp, y se acabo el problema, y si tenes aire, minimo tenes que tener un alternador de 130 amp, de 100 como minimo, si no siempre va a pasar lo mismo, el electro si es el que trae para aire acond, tiene 230 watt de arranque, se lleva media bateria, cambia el cable de carga la bateria, usa 16 mm minimo, y con terminales cerrados, agregale un cable masa de 10 mm directo del alternador a la bateria tambien, pero el alternador tiene que estar prefecto, suerte,
hace 2 años
Mejor solución  (según alejandro, el autor del problema) 
Solucionado
 Renault 19  1999 · 4 puertas inj 1.6 · 300000 kms
El motor no arranca despues que el electricista le cambio la bobina de arranque y el modulo no sabe que es, hasta lo del arranque andaba bien
CH
chino14Argentina
hace 3 años
y otra persona con el mismo problema
Respuestas de la comunidad
Probaste de cambiarle el colector? capaz es eso.
hace 3 años
Mejor solución  (según chino14, el autor del problema) 
Amigo tu cuando le hablas a chino14 del colector quieres decir el sensor captador de señales del cigueñal?? pregunto porque en mi pais se le dice de otra manera... gracias
hace 3 años
Mejor solución  (según chino14, el autor del problema) 
Solucionado
 Renault 19  1998 · 4 puertas 1.4  · 300 kms
Un saludo desde Venezuela tengo un 19 1.4 y m esta presentando un problema que al encender el electroventilador se caen demasiado las revoluciones del motor y con ello el carro empieza a temblar, da la ligera impresión de q fuese algún problema en el alternador o sistema eléctrico ya que al parecer cuando activa el electro el alternador hace demasiada fuerza y tiende a caer las vueltas del motor pero no se de verdad si ese sea el problema puede ser también combustión, de verdad me gustaría que me ayudaran gracias
DA
daneVenezuela
hace 4 años
Respuestas de la comunidad
Buenas amigo usted vend el carro soy carlos 04143906885
hace 4 años
Mejor solución  (según dane, el autor del problema) 
No amigo por ahora no hace poco q lo compre y de verdad m gusto es muy buen carro
hace 4 años
Mejor solución  (según dane, el autor del problema) 
Solucionado
 Renault 19  1997 · 1.6 · 250000 kms
Al arrancar mi auto hace un ruido bastante fuerte cuando apreto el embrague no lo hace pongo primera y al soltarlo vuelve el ruido haci con cualquier marcha. El ruido es por donde esta la orquilla del embrague
JO
jorgeArgentina
hace un año
y otra persona con el mismo problema
Respuestas de la comunidad
Alguna ayuda sobre este problema gracias
hace un año
Mejor solución  (según jorge, el autor del problema) 
Hola debes de cambiar el disco de embrague y collarín y te garantizo que se elimina el ruido
hace un año
Mejor solución  (según jorge, el autor del problema) 
Puede ser eso o los arciales creo se escribe así para comprobar cuando hagas eso de carpodina mover el cigüeñal con un destornillador hacia afuera si se mueve mucho cambiar lo q te dije
hace 2 meses
Mejor solución  (según jorge, el autor del problema) 
Solucionado
 Renault 19  1997 · rn inyec (bic) · 155000 kms
Le hice el motor, el mecánico me dijo que tenia que arreglar el inyector porque se mesclaba el gnc y la nafta, eso ya se lo arregle pero ahora a nafta no anda bien y a gnc se me apaga, cuando freno regula bajito y luego se apaga, que puede ser?
MA
marceloArgentina
hace 9 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Hola, debe estar chupando aire por algún lado, de gas no puedo decirte mucho porque al 19 lo tengo original a nafta solamente, pero tengo un peugeot 404 a gas y algo que lo mejoro mucho es poner el difusor de gas lo mas lejos que se pueda de la entrada de motor , podrías quitar el porta-filtro original que ocupa mucho lugar y alargar la manguera de aire de entrada y pones el difusor y después cualquier filtro de papel que tienen una punta cerrada, primero dejarlo perfecto a nafta y después a lidiar con el gas, el gas es un injerto y se tiene que amoldar al auto y no al revés, te lo instalan rápido y te cobran pero después dejarlo bien a gas solo pocos saben y lleva meses dejarlo bien, suerte
hace 6 meses
Mejor solución  (según marcelo, el autor del problema) 
Hola, debe estar chupando aire por algún lado, de gas no puedo decirte mucho porque al 19 lo tengo original a nafta solamente, pero tengo un peugeot 404 a gas y algo que lo mejoro mucho es poner el difusor de gas lo mas lejos que se pueda de la entrada de motor , podrías quitar el porta-filtro original que ocupa mucho lugar y alargar la manguera de aire de entrada y pones el difusor y después cualquier filtro de papel que tienen una punta cerrada, primero dejarlo perfecto a nafta y después a lidiar con el gas, el gas es un injerto y se tiene que amoldar al auto y no al revés, te lo instalan rápido y te cobran pero después dejarlo bien a gas solo pocos saben y lleva meses dejarlo bien, suerte
hace 6 meses
Mejor solución  (según marcelo, el autor del problema) 
Solucionado
 Renault 19  1998 · diesel 1.9 4 puerta · 0 kms
Compre un renault 19 diesel 1.9 año 1998 le ice el motor. En frio me arranca muy bien pero cuando calienta ya no me arranca tengo que dejarlo enfriar pensamos que era el burro le cambiamos la bobina la plaqueta los carbones no se si tiene un problema la bomba si alguien me puede asesorar se lo agradezco muchisimo
JU
juanArgentina
hace un año
Respuestas de la comunidad
Has mirado el captador de posicion del volante de inercia sacalo y limpialo o cambialo por otro
hace un año
Mejor solución  (según juan, el autor del problema) 
Buenos días le e cambiado la junta culata a un 19 1'400 gasolina y a ahora al arrancarlo arranca y Exa mucho humo y esta como a dos cilindros y falla
hace un año
Mejor solución  (según juan, el autor del problema) 
Solucionado
 Renault 19  1994 · Sena Coupe 16 Valvulas Motor 1.8 doble arbol de levas · 12000 kms
Buenas tardes amigos tengo un renault 19 sena doble arbol 16 válvulas. El problema es que el enciende en frio pero al calentar se apaga y queda encendido la señal de la computadora y le doy para encender y nada. Debo esperar que enfrie para poder encender. Por favor agradezco su ayuda ya que esto me carga loco.
AN
AndresVenezuela
hace 2 años
Respuestas de la comunidad
Es la bobina de arranque. Cambiasela
hace un año
Mejor solución  (según Andres, el autor del problema) 
Fíjate si cuando se apaga la bobina esta muy caliente , si es así enfriala echándole agua fría un rato y prenderlo si arranca , bobina nueva como dice el comentario anterior
hace un año
Mejor solución  (según Andres, el autor del problema) 
Solucionado
 Renault 19  1997 · 1.6 nafta · 200000 kms
Hola,necesito saber que posicion llevan las marcas de bielas y pistones ya que me parecen que estaba ,para mí,mal armado,desde ya muchas gracias y un afectuoso apretón de manos!
RE
renegado 1956Argentina
hace 3 años
y otra persona con el mismo problema
Respuestas de la comunidad
La flecha o marca del piston debe apuntar siempre al volante motor.
hace 3 años
Mejor solución  (según renegado 1956, el autor del problema) 
Muchas gracias por la info,igual ya lo había solucionado,no podía esperar para armarlo y coseguí info por medio de un amigo.
hace 3 años
Mejor solución  (según renegado 1956, el autor del problema) 
Solucionado
 Renault 19  1995 · Eotual 21 · 241500 kms
Buenas tardes tengo un renault 21 modelo 95 full injection con gas. Cuando esta frio prende normal pero despues de q lo ando y lo apago no vuelve a prender con facilidad. Sale olor a gasolina q debo hacer
PI
PipelonColombia
hace 2 años
Respuestas de la comunidad
Se esta inundando de gasolina... hay que lavar o cambiar inyectores...verificar la presion de gasolina...
hace 2 años
Mejor solución  (según Pipelon, el autor del problema) 
Solucionado
 Renault 19  1998 · 4 puertas,motor 1.6 · 15000 kms
Hola...muchachos. Yo tengo un renault 19 modelo 98 lo compre hace dos semanas y me lo vendieron con ese problema...le daba arranque y como que el bendix no yegaba a la corona...llame a un mecanico amigo pero sabe lo basico...pero tengo un vesino que tiene el mismo problema y ya cambio 1 corona y dos bendix...entonces se me dio pór sacar el burro y tenia gastados los dientes y mire la corona y estaban gastados los dientes...pero mi vesino le avia puesto una corona de 122 dientes con el bendix de 10 y le funciona mas que del bendix de 9 dientes...ustedes que me pueden aconsejar...escucho opiniones ? gracias
NA
nazarenoArgentina
hace 2 años
Respuestas de la comunidad
Creo que lo mejor siempre es poner lo que originalmente lleva el auto , en lo personal lo unico que cambiaria del r19 seria remover el termostato y nada mas
hace 2 años
Mejor solución  (según nazareno, el autor del problema) 
Hola a mi me paso lo mismo y conozco varios c el mismo problema seguramente son las guias del motor q sostiene l caja una vez q desarma pone corona nueva 122 y bendi 9 dientes estoy seguro q es eso suerte
hace 2 años
Mejor solución  (según nazareno, el autor del problema) 
-3
Los autos muy usados tienen esos problemas y mas aún en manos de dueños descuidados. Cuando aparece una falla, lo mejor para el vehículo es "pararlo" y repararlo hasta hacerle la reparación. Por lo que describís, todo parece indicar que cuando le patinaba al arrancar, ha insistido varias veces y por mucho tiempo. Este proceder, arruinó del todo ambas partes comprometidas. No le encuentro otra solución que desarmar todo y reemplazar todo a nuevo y original. Revisar el soporte del burro de arranque, por si estuviese flojo, pero considero poco probable esto. Lo mas probable es que por el uso y la mugre, empezara a fallar el bendix. Saludos.
hace 2 años
Mejor solución  (según nazareno, el autor del problema) 
Canviale el frente del burro se cruza y te hace pedazos la corona. Te deja lleno de limaduras ,,es el frente del burrooooo !!!
hace 2 años
Mejor solución  (según nazareno, el autor del problema) 
Hola buen día gente tengo un problema con el burro del 19 de un amigo se le rompieron los campos y como van adheridos a la carcasa no lo consiguió y compro un burro nuevo el problema es que afuera anda genial pero puesto en el auto no toca la corona lo movimos para todos lados y nada puede ser problema de bendix el que estaba puesto tiene 9 dientes y el nuevo tiene 10
hace un mes
Mejor solución  (según nazareno, el autor del problema) 
Solucionado
 Renault 19  1998 · rld
El 1° de junio del corriente año, compre en una "feria de usados de 1ra Seleccion" publicada en el diario El Dia de La Plata un renault 19 rld aparentemente en buen estado cuyo precio incluia la transferencia, ademas de tardar mas de 30 dias en hacer la transferencia (mentiras y mas mentiras de por medio) el dia 15 de junio despues de enojarme con el Gerente de Ventas me lo entregan. Oh! sorpresa! No solo me lo dieron con la tarjeta verde del dueño anterior (ya vencida obviamente), si no que ademas no cerraban las puertas, no funcionaban luces, etc, tal es asi que el auto no pudo ser usado por…Leer completa
AN
usuario anónimoArgentina
hace 5 años
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault 19  1998 · 5 puertas · 200000 kms
Despues q el motor esta caliente no quiere arrancar de nuevo si lo apago , no tira humo ni consume aceite , el auto es diesel , lo lleve al bombista y al mecanico , le hizo unos arreglos pero me dice q es mejor venderlo , el auto esta hermoso impecable , hice 600 km y cuando lo apague no lo podia arrancar lo tuve q empujar y ahi arranco ,q puede ser?
AN
andreaArgentina
hace 2 años
y otra persona con el mismo problema
Respuestas de la comunidad
Lo mas probable que no han mirado la botellita del agua que aveces se consume y no le hechan agua debes mirarla y hecharle agua hasta donde indica una rayita de limite , cuando el auto a perdido el agua aun teniendo el mejor motor no arranca
hace 2 años
Mejor solución  (según andrea, el autor del problema) 
Todo en mecánica se puede dejar Okm. Ciertamente hacer esto en un motor diesel es caro; muy caro. Empecemos por preguntarte, ¿Cuántos km tiene tu motor y si cuando está en marcha, moderando o relenti, si le retirás la varilla del aceite sale humo por este sitio?
hace 2 años
Mejor solución  (según andrea, el autor del problema) 
Solucionado
 Renault 19  1992 · 4puertas full ,motor 1.7 · 226543 kms
Cuando arranca en frio golpea la parte de abajo del motor ,puede ser la bomba de aceite que esta fallando ,tiene motor nuevo y queda prendida la luz del tablero de la presión de aceite
JO
joseArgentina
hace 3 años
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Tenes fuga en los bujes de arbol de lavas aselo revisar
hace 13 días
Mejor solución  (según jose, el autor del problema) 
Golpea x que arranca en vacio la bomba de aceite al tener fuga en los bujes de el arbol de levas
hace 13 días
Mejor solución  (según jose, el autor del problema) 
Solucionado
 Renault 19  1996 · 4 puertas, full · 500000 kms
Doy arranque da media vuelta y se clava lo pongo en cambio empujo para atras y gira el motor pero cuando doy arranque se vuelve a clavar
RA
raulArgentina
hace 15 días
Respuestas de la comunidad
Fijate la correa de distribucion, por hay se jodio un tensor que hizo saltar la correa y salto a un diente provocando que este fuera de punto, senti que golpea las valvulas con los pistones?
hace 14 días
raulMuchas gracias, es lo que yo había pensado pero dos cabezas piensan mejor que una.
hace 14 días
Mejor solución  (según raul, el autor del problema) 
Mejor solución  (según raul, el autor del problema) 
Solucionado
 Renault 19  1998 · diesel · 336789 kms
Hola alguin que alla tenido un renalt 19 diesel estoy por comprar uno y me dijeron q el motor salio muy problematico y no quisiera meter la pata
PA
pabloArgentina
hace 2 años
y otra persona con el mismo problema
Respuestas de la comunidad
Es un caño yo la tengo y es lo mejor q hay
hace 2 años
Mejor solución  (según pablo, el autor del problema) 
Hola compre el 19 diesel apesar de lo comentarios del motor espero no averme chasqueado greo queono tiene muy lindo andar y responde muy vien mucha fuesa el consumo no es muchomas
hace 2 años
Mejor solución  (según pablo, el autor del problema) 
Solucionado
 Renault 19  1993 · chamade · 1500000 kms
Hola que tal quisiera que alguien me ayude a saber que le paso a mi coche tengo un renault 19 con motor f9q diesel y hace unos dias lo tenia prendido y de repente se apago y no encendio mas. Ya le revise los calentadores, inyecta bien gasoil,el bulbo apagador esta bien. Ya no se que mas hacer , alguien sabe o le paso algo similar?Agradezco cualquier ayuda , desde ya muchas gracias(tiene 150000 kilómetros me pasé de ceros)
GU
Gustavo Uruguay
hace 2 años
Respuestas de la comunidad
Hola vecino, como dicen aca los muchachos, tienen que sacarlo a pasear, lo remolcas con otro auto lo pones en contacto y vas soltando la segunda mientras lo remolcan, pero primero revisa que no se haya saltado el punto de la correa de distribucion
hace 2 años
Mejor solución  (según Gustavo , el autor del problema) 
A mi me pasa lo mismo... lo saque a pasear con otro auto pero no tienen ganas de arrancar el auto venia andando lo mas bien... lo pare de un dia para el otro y le voy a dar marcha y no queria arrancar... revisando y revisando... le don con el pajeador de diesel y siento como una figa de aire muy cerca del inyector 2 pero no encuentro la filtracion de aire... que puedo hacer gracias
hace 2 años
Mejor solución  (según Gustavo , el autor del problema) 
Yo con los diesel no me llevo mucho ( nunca tuve diesel ), tendrias que llevarlo a revisar a algun taller bosch diesel, aire no puede ser porque el gasoil siempre esta presurizado, saldria gasoil no aire, yo he visto que a veces los camiones cuando le cambian el filtro de gas-oil no arranca porque queda una burbuja de aire en el filtro nuevo obvio, entonces le dan arranque soltando la virola del primer inyector mientras le dan arranque, y en cuanto arrancan la apretas de nuevo, seguro es un problema de aire, o la bomba de ultima, si ya tiene 150.000 kms y nadie toco la bomba inyectora, es hora de un service a cero kilometro, bastante rindio, yo tengo un 1.6 monopunto inyeccion y hace poco le cambie el inyector original de fabrica porque esta fechado 08/1997 tiene 271.000 kms, y por manual se debe cambiar cada 50.000, si eso no es nobleza del auto que no valga.
hace 2 años
Mejor solución  (según Gustavo , el autor del problema) 
Solucionado
 Renault 19  1994 · chamade · 288467 kms
Lo esta prendiendo, me arranco a nafta con sevador y en cuanto se lo sacaba se paraba, despues de tantos intentos no arranco mas, y en uno de esos arranques veo mucho mas abajo una luz como de fundision en el momento cuando le daba arranque. Que podra ser
PA
patoArgentina
hace 3 años
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Gracias ya lo solucione. Tengo otro problema: no me responde el indicador de temperatura del r19 , el electro anda perfecto y corta muy bien pero el indicador en el tablero no me marca nada que podra ser?
hace 3 años
Mejor solución  (según pato, el autor del problema) 
Fíjate en el bulbo de temperatura que esta en la bomba de agua,desconectalo y puentialo en la ficha,si al puentiarlo el reloj se va al máximo de temperatura cambia el bulbo que no funciona y si no hace nada tenes problema en la instalación.
hace 2 años
Mejor solución  (según pato, el autor del problema) 
Solucionado
 Renault 19  1999 · 4 puertas. · 260 kms
Le limpie el radiador estaba sicio le puse liquido refrogerante joya al otro dia se me desilacha la polibil sin cortarse lo traje asi traqui 30 cuadras con un ruido raro cambio la polibil y el ruido sigue y el auto perdio fuerza si alguien me puede decir q puede ser se lo voy a agradecer.
CA
carlosArgentina
hace un año
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault 19  1997 · Rn · 22841 kms
Humea celeste y cascavelea al acelerar en primera y en subida tambien
JO
Jose manuelChile
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Esta fuera de tiempo, debe tener la correa de tiempo estirada salto uno o dos dientes
hace 2 meses
Mejor solución  (según Jose manuel, el autor del problema) 
Solucionado
 Renault 19  1998 · diesel 1.9 · 0 kms
No hace retorno x la manguera fina del reservorio osea no hace bien el retorno
TU
turbinaArgentina
hace 4 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola, tengo ese problema. Le pase un cable por la manguera y salio mucho oxido, casi en forma de barro. Ahora estoy limpiando todo el circuito de agua del auto.
hace 2 meses
Mejor solución  (según turbina, el autor del problema) 
Solucionado
 Renault 19  1996 · 4 puertas full diesel · 230000 kms
Me compre un renault 19 full 1.9 diesel del 96. Desarmamos el motor para arreglarlo pero ahora levanta mucha temperatura hierve el agua. Despues de un tiempo encendido regulando se apaga hay que mantenerlo acelerado y cuando lo saco a dar un vuelta, se para cuando quito el pie acelerador en las curvas y tira mucho humo blanco medio celeste. Si me pudieran dar una mano seria genial es mi primer auto y solo lo use una semana. Hace 7 meses esta en el taller de ya gracias.
GA
gastonArgentina
hace 5 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Esto es a modo orientador:
Si el humo es gris...

Los expertos en mecánica anuncian que cuando el humo que sale por el tubo de escape es de color gris, el problema es más difícil de diagnosticar. Al igual que cuando sale humo azul, con la aparición de humo gris el coche puede estar quemando aceite o montar un turbocompresor defectuoso. En este caso, las precauciones a seguir son las mismas que cuando sale humo azul.

Además, el humo gris podría significar un atasco o mal funcionamiento del sistema PCV (sistema de ventilación positiva del cárter). Sin embargo, cuando la válvula de PCV se atasca, la presión puede generar fugas de aceite. Afortunadamente, las válvulas PCV no son caras y el problema puede ser solventado sencillamente por cualquier mecánico.

Si el humo es blanco...

Si el humo que sale por el tubo de escape es de color blanco, en el caso de que salga en muy pequeñas cantidades y como con forma de hilos delgados, en principio no hay motivo de preocupación, ya que probablemente es el resultado de la acumulación de condensación normal en el interior del sistema de escape. Cuando el vehículo continúa acumulando kilómetros y después de unos minutos de funcionamiento, este fino humo blanco suele desaparecer.
Sin embargo, cuando el hilo de humo blanco es más grueso y denso de lo normal, el problema es más grave, ya que lo que se está quemando es el líquido refrigerante del motor. Esto se puede producir por un grave problema en la junta de la culata, en la culata o una posible grieta en el bloque motor. El arreglo de todas averías suele llevar un gran desembolso económico.
No ignores esto último, porque el problema podría agravarse. Una pequeña fuga de líquido refrigerante puede conducir a un riesgo serio de sobrecalentamiento y daños gravísimos en el motor. Asimismo, esa fuga de refrigerante también se puede mezclar con el aceite y causar serios problemas para su coche.
hace 4 meses
Mejor solución  (según gaston, el autor del problema) 
Solucionado
 Renault 19  1995 · 5 puertas sedan · 193095 kms
Como hace un mes comenzo el motor a vibrar cuando acelero pensando que eran las patas del motor se las cambio ya estaban deterioradas , pero igual sigue la vibracion y no se que podra ser alguien me puede dar una mano...
AL
albertoArgentina
hace 6 meses
y otras 9 personas con el mismo problema
Respuestas de la comunidad
Me pasa lo mismo, sobre todo en ralenti, lo extraño que muevo un poco lo direccion y deja de vibrar, no se, me tiro por la caja de direccion floja,
hace 6 meses
Mejor solución  (según alberto, el autor del problema) 
Solucionado
 Renault 19  2001 · renault 19  · 50091 kms
Buenas tengo un renault 19 energy de mono punto, lo q me sucedió es q me iso un corto un cable de la válvula de retroceso y resulta que me dejo de funcionar el tbi ya no inyecta gasolina que ffala puede ser vino un mecanico y no pudo encenderlo
JO
jorge pazVenezuela
hace 10 meses
Respuestas de la comunidad
Buenas revisa los fusible debajo de la guantera y si no prueba con otra ecu por ella es quien recibe esos cortos aunque el sistema de esa valvula es muy independiente del tbi...
hace 9 meses
Mejor solución  (según jorge paz, el autor del problema) 
Solucionado
 Renault 19  1996 · chamade 1.8 · 300000 kms
Hola que tal a todos ; pregunta , puede ser que un relai pueda cortarme la circulacion de la nafta , no me llega nafta al motor
NI
nicolasArgentina
hace un año
Respuestas de la comunidad
-1
Si es inyeccion si se corta, es raro que se joda ese relay, estan en las misma caja de relee al lado del filtro de aire, proba invertirlo con otro relee, si ahi te inyecta pero dejo de funcionar otra cosa es el relee, quizas encontras uno color lila / violeta marca cartier, no lo toques, ese es del electro y es sagrado
hace un año
Mejor solución  (según nicolas, el autor del problema) 
Solucionado
 Renault 19  1997 · motor 1.6 · 150000 kms
Le sacaron caja ahora pierde aceite de motor pueden haber armado algo mal?
RO
RominaArgentina
hace 2 años
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Es el reten que esta detras de el volante del embrague
hace un año
Mejor solución  (según Romina, el autor del problema) 
Solucionado
 Renault 19  1993 · rsi · 2007000 kms
El motor me han dicho que tiene perdidas de aceite sin goteo y no se a que se refiere ni como es el arreglo si me podéis ayudar os lo agradezco.
GE
geloEspaña
hace 2 años
Respuestas de la comunidad
Hola si no la pierde la consume, lo más probable es que haya que hacer motor a nuevo
hace un año
Mejor solución  (según gelo, el autor del problema) 
Solucionado
 Renault 19  1993 · 4 puertas · 250000 kms
Lo encendi le puse marcha atras para salir y se apago y no lo pude volver a encender
DA
DanielUruguay
hace 4 años
Respuestas de la comunidad
Buena s amigo lo vende haci como esta
hace 4 años
Mejor solución  (según Daniel, el autor del problema) 
Solucionado
 Renault 19  1994 · 4 puerta full modelo 94 motor 1.6 rn · 250 kms
Le cambiamos la junta de cilindro y ahora no lo podemos poner a punto para que narranque encendió pero no tiene fuerza el motor no tira
SP
spelziniArgentina
hace 10 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault 19  1998 · 4 puertas 1.6 · 29000 kms
Quisiera saber como hacer para quitar el motor y como hacerlo ? cuanto tornillos lleva para sacarlo contando los de los tres tacos me podran ayudar se los agradezco
RO
roqueArgentina
hace 2 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault 19  1999 · 4 puertas 1.6 re · 200000 kms
Descubri que era el cable del acelerador roto ,el cabezal
CH
chino14Argentina
hace 3 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault 19  94
Yo tuve un 19 año 94 rn , problemas con frenos la bomba se pica y hay que cambiar , y el tema del motor aaayyyy que cagada de motor, por lo lento, osea mucha carroceria para poco motor, si le pones gas y aire mmm olvidate de acelerar.
AN
usuario anónimoArgentina
hace 8 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Renault 19  1992 · 2.o · 330000 kms
Hola que tal, queria comentarles que tuve un problema con el renault 21 de mi viejo. Volvia del trabajo y cuando estaba guardando el auto, me olvide que estaba en cambio y solte el embrague, pego un tiron y se apago, se escucho un ruido extraño cuando paso eso, y al otro dia cuando le quise dar arranque, no arranco mas. Desde ya muchas gracias.
SE
SebastianArgentina
hace un año
y otra persona con el mismo problema
Respuestas de la comunidad
Saca la tapa de la correa de tiempo de repente se partió, si no es así avisame que tipo de sonido hace el motor
hace un año
Mejor solución  (según Sebastian, el autor del problema) 
Solucionado
 Renault 19  1999 · EJ7 · 250000 kms
Buenas el aceite lo cambio y pasa tres dias lo pone negro y aguao el motor me dura 6 meses despues de hacerlo
ER
ERICKVenezuela
hace 2 años
Respuestas de la comunidad
Cuando el aceite se pone negro rapido es porque la compresion no es buena, entonces el comb, mal quemado contamina el aceite, el aceite pierde su vida util y se funde, pueden ser muchas cosas, que los aros no sean de la medida de los cilindros, mal la luz de valvulas, mal la puesta a punto sea por correa o por cadena, demasiado combustible entrando, un motor tiene que durar con uso normal ,mas de 150000 kms, urgente un cambio de mecanico porque es un motor basico si pasa eso es algo grave y no se esta dando cuenta " digamos "
hace 2 años
Mejor solución  (según ERICK, el autor del problema) 
Solucionado
 Renault 19  1997 · 1.6 · 30000000 kms
Hola tengo un r19 16.6 inyexcion es un fierro el auto miren le aregle el semi eje y todo bn despues le cambie el aceite lepuse el bueno le cambie elagua todo bn asta i y despues lo anduve un par de cuadras le lave el el motor todo bn lo arancava arancava bn lito despues cuando lo andu be se me paro y no quiere saber mas nada lo lleve al eletricista me dijo que estaba todo bn que chispa tiraba lo yeve al carburista y me dijo que nafa tirava y noce que sera ?-
LU
luis y lucasArgentina
hace 3 años
Respuestas de la comunidad
Tu motor es inyección según tu explicación y luego lo llevaste a un "carburista". Evidentemente el carburista no tiene ni idea de como trabaja un motor inyección. Los motores con circuitos electrónicos JAMAS SE LAVAN CON AGUA. Probá retirar cuanta conexión eléctrica encuentres y tirale limpia contactos y luego WD40. Quizás el agua esté haciendo algún cortocircuito o generó algún óxido que aisló algún contacto y por eso no enciende. Mas grave, pero no poco probable, es que se quemara algún circuito electrónico por la presencia de agua. Esperemos que no. Saludos.
hace 2 años
Mejor solución  (según luis y lucas, el autor del problema) 

¿Problemas con un 19? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!