Cargando...
Cargando...

Problemas y fallas de Bobina del Renault 19

hay 23 casos reportados (de los 237 problemas del 19)



¿Problemas con un 19? Compártelos

Hace 4 semanasArgentina
Renault
19
RT
1993
0
votos

Rotura del modulo SiemenesSolucionado

Hola, mi modulo de encendido falla, manda corriente intermitente. La bobina NO es, lo que falla es el modulo. El auto es con carburador, hablamos del clàsico Siemenes RE 261. Alguien sabe donde se repara o puede conseguirse?
Me ofrecen un injerto con otro distribuidor, pero no voy a hacerlo. Quiero reparar o cambiar dicho modulo de encendido. Gracias.   -  Seba
0
Hola yo tengo un rn nafta 1.6 con 105.000 km era de mi abuelo y se me para de arrato y le cambie el modulo no fallo mas pero andube una semana y se me paro y le toque el modulo no se le aguantaba lamano sera por otra cosa que se rompa  - federico (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Seba, el autor del problema) 
0
Claro FEde revisaste las bujías? eso es elemental deberías cambiarlas directamente pueden estar en corto  - Uzarbarri (Hace 10 días) Denunciar comentario
Mejor solución  (según Seba, el autor del problema) 
0
Anduvo dos semanas y la falla volvió a aparecer. Las bujías son nuevas (NGK), cables, tapa y rotor. No sé que hacer, gasté fortuna ene l reemplazo del modulo y el problema resurgió.  - Seba (Hace 7 días) Denunciar comentario
Mejor solución  (según Seba, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
berlina
1996
0
votos

A veces no enciendeSolucionado

Al sacar el cable que sale de la bobina y entra al distribuidor no trae corriente   -  pablo
Hace 2 mesesArgentina
Renault
19
r n 19
1995
1
voto

Falla encendido renault 19 r,n monopuntoSolucionado

Benia andando hiso una explosión se paro sequedo sin corriente probe bobina esta bien cator esta bien no tengo chispa cable bobina juan carlos   -  juan carlos
0
Te sugiero que hagas revisar las válvulas de admisión y escape (eso podría explicar la explosión). . . Posiblemente se haya torcido alguna válvula (o varias) y eso no permita la puesta en marcha del motor  - oscarbarra100 (Hace 2 meses) Denunciar comentario
Mejor solución  (según juan carlos, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
energy 1.4 monopunto
1994
1
voto

Lo paro y no arranca despues de 10 minutos...Solucionado

Arranca perfecto todas las mañanas...y a veces en diferentes temperaturas estaciono y cuando regreso no arranca mas (sin chispa y con 12v en el modulo) asta por lo menos 10 min...despues pun perfect... andando nunca se paro y no falla...y no lo hace siempre aveces lo hace pero cada ves mas seguido ahora y m esta molestando mucho...se cambio,;; bulbo temp de motor,,tps,,sensor map,,bobina,,cables bujia y bujias,,paso a paso,,limpeza de inyector,,presión de naft normal... check con escaner todo en orden. (claro" esta funcionando en ese momento")...los mecanicos corren cuando les comento esto...!!!   -  lokillo
0
Amigo,. A mí me pasó lo mismo hace un tiempo. Tengo un R 19 motor F2N 1721 cc modelo 1994. Tuve que cambiar el Relé automático (Valeo) del motor de arranque; es lo que muy posiblemente te pasa; ya que el vehículo no enciende nuevamente en caliente y se debe encender nuevamente en frío (después de unos 10 minutos). El arreglo no es muy caro. A mí me salió por unos $100.000 (aproxiadamente unos 50 USD, incluyendo el costo del Relé y la mano de obra. Saludos amigo !!!!  - oscarbarra100 (Hace 2 meses) Denunciar comentario
Mejor solución  (según lokillo, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
renault 19 r n 1600
1995
0
votos

Se paro despues de una explosión se quedo sin corriente en la ficha deSolucionado

Se paro hizo una explosión y se quedo sin corriente probe bobina y anda cable cactor anda pero no tengo corriente cable salida de bobina juan carlos   -  juan carlos
0
Haz revisar el motor, ya que al parecer se pudo haber torcido alguna válvula de admisión o de escape; lo cual imposibilita el funcionamiento del motor. Saludos  - oscarbarra100 (Hace 2 meses) Denunciar comentario
Mejor solución  (según juan carlos, el autor del problema) 
Hace 2 mesesArgentina
Renault
19
1,6
1995
-2
votos

Falla de encendido no arranca no llega corriente a la bobinaSolucionado

No tengo corriente en la bobina probe y anda la bobina el sensor de caja también anda pero no llega corriente a la bobina juan carlos   -  juan carlos
0
No tengo cirriente en la bobina probe el cator y anda la bobina anda probada tiene tapa distribuidor nueba y rotor no tengo corriente en la ficha de bobina juan carlos  - juan carlos (Hace 2 meses) Denunciar comentario
Mejor solución  (según juan carlos, el autor del problema) 
0
No tengo chispa en la salida de la bobina probe el cator y me hace algo raro en un rele q se inicia y se apaga solo y sin darle archa tira dos chispasos. Y no anda mas desarme la computadora y tiene un fogonaso en unapunta, pregunta alguien sabe si controla la chipa la computadora?  - nicopod (Hace 2 meses) Denunciar comentario
Mejor solución  (según juan carlos, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
1.6 nafta. inyección.
1998
1
voto

No arranca por las mañana cuando hace frio.Solucionado

Por las mañanas, tipo 7 cuando hace frió no arranca, pero ni bien sale el sol y se descongela la escarcha arranca. Ya le cambie la batería, la bobina, en los talleres me dicen que el burro esta bien. Que puede ser?   -  daniel
Hace 3 mesesArgentina
Renault
19
4 purtas, full, motor 1.8
1998
1
voto

Falla andando - se corta y sigue funcionando bienSolucionado

Tengo un R19 motor 1.8 multipunto. Nosotros tenemos un taller mecanico con mi padre pero esta falla nos dejo sin palabras. Les explico: El auto anda bien, en 4 cilindros, no falla en baja ni nada , pero cuando circulas (tanto despacio como rapido) tiene un corte brusco y enseguida vuelve a agarrar el motor como si fuera corriente electrica porque el corte es muy seco. Cambiamos modulo, bobina, cables, bujias, pero sigue igual. Les comento esto por si a alguno le ha pasado algo similiar y pueden darme una mano. Espero respuestas. Muchas gracias   -  Lalo
2
Hermano cambia el sensor map. !! ese va cerca de la bobina te lo digo porque me pasaba ami. Pensaba q era falla electrica porque el carro caia como si le quitaras el switch pues. !  - jesus (Hace 3 meses) Denunciar comentario
Mejor solución  (según Lalo , el autor del problema) 
0
Tengo el mismo problema , es muy loco. Ya cambie todo y sigue con los mismo , hasta la computadora hice ver. Llegaron a decirme que era un posible cable q estaba en corto , pero al cabo de un mes el problema aparecio de nuevo , la verdad que ya no se donde llevarlo. Voy a probar con cambiar ese sensor ,pero creo que tambien me cambiaron ese sensor.  - wald (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Lalo , el autor del problema) 
Hace 3 mesesArgentina
Renault
19
chamade
1993
0
votos

Se paro y no quiso arrancar mas, no tiene chispaSolucionado

Se paro, no tiene chispa,cuando pruebo la bobina, se enciende el electro ventilados, y también se prende el aire aacc, la bobina se recalienta, por favor sos, los electricistas no me lo quiren ni ver al chamade !!!   -  dodge233
0
Hola. Puedes probar estado de motor de arranque (incluyendo las conexiones eléctricas); estado del switch de arranque (en donde metes la llave); estado de correa dentada de repartición; estado de válvulas de admisión / escape. Suerte !!!  - oscarbarra100 (Hace 2 meses) Denunciar comentario
Mejor solución  (según dodge233, el autor del problema) 
Hace 3 mesesArgentina
Renault
19
renault19RT 1.7frances
1994
0
votos

Mi R19 mo tiene chispaSolucionado

Hace 1 semana q no me arranca es a gas nafta no anda le cambie el rotor la tapa de distibuidor le compre la bobina nueva y no tiene chispa ya no ce q hacer. Me dijeron q me fijara el sif o algo asi q esta al lado del distribuidor pero no hay nada tambiene dijeron q me fijara q tiene q tener los fusiles de alta pero no los encentro. Alguiem me puede ayudar se lo voy agradecer.   -  adrian
0
Hola amigo , fijate si te ayuda , la bibina es nueva y antes que nada es importante que también revices el cable captor debe estar cortado o sucio fijate  - MARCELO - MONAGUILLO-  (Hace 3 meses) Denunciar comentario
Mejor solución  (según adrian, el autor del problema) 
0
Pregunta cual es el cable captor. Ya lo lleve al electisista y me dijo q corriente va hacia el modulo pero del modulo a la bobina no. Tengo q cambiar el modulo. Ae consigge ese modulo?  - adrian (Hace 3 meses) Denunciar comentario
Mejor solución  (según adrian, el autor del problema) 
0
Le cambie el modulo igual sigue si chispa me dihieron q le cambie el encendido completo q le cambie el distribuidor le ponga un encendido mecanico. Consegui otro encendido de un motor france diferente al mio me voy a fijar si anda lo tengo q ir a buscar hoy. Despues le comento.  - adrian (Hace 3 meses) Denunciar comentario
Mejor solución  (según adrian, el autor del problema) 
0
Hola ami me pasa lo mismo  - alejandro (Hace 3 meses) Denunciar comentario
Mejor solución  (según adrian, el autor del problema) 
Hace 4 mesesArgentina
Renault
19
4
1997
0
votos

No anda el autoSolucionado

Tengo un renault 19 naftero la bobina anda y el modulo tambien pero no tiene chispa puede ser por que el tambor de arranque ande mal   -  palito
0
Hola palito...probaste en sacar el cable q sale de la bobina y va al distribuidor,en ver si ese tira chispa??porque quizas te anda la bobina pero cuando entra al distribuidor el problema es ahi!!puede llegar a hacer el rotor o la tapa del distruibidor,la mejor manera es haciendo eso y obviamante dandole marcha para ver si tira chipa el cable q sale de la bobina!saludos!  - luchors22 (Hace 4 meses) Denunciar comentario
Mejor solución  (según palito, el autor del problema) 
Hace 4 mesesArgentina
Renault
19
RN 1.6 con gnc
1994
1
voto

Arranca lo mas bien a gas. Pongo primera y se apagaSolucionado

El auto arranca bien a la mañana a gas. Pero hace un tiempo de que salgo y en la calle me quede tirado...voy andando y se apaga el motor!! alguno me podria decir que es lo que puede ser?? aire,bobina,mesclador...anduvo ciempre a gas...no es remis lo uso para hacer las compras hace 4 años   -  carlos
0
A mi me pasa lo mismo vengo andando lo mas bien y se para solo y no puedo arrancarlo nuevamente  - santi (Hace 7 semanas) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Hace 5 mesesArgentina
Renault
19
chamade, sedan 4 puertas motor 1.7
1993
0
votos

Equipo de GNCSolucionado

Necesito colocar el equipo de gas y me comentaron que este modelo presenta dificultades con la bobina al hacerlo. Hay representantes de empresas de GNC que no colocan a este modelo en particular. Si alguien lo está usando quisiera orientación del tema   -  Luis
Hace 5 mesesVenezuela
Renault
19
4 puertas motor 1.4
2000
2
votos

Problemas con la computadora de mi renault 19 motor 1.4 año 2000Solucionado

Buenas noches tuve un corto y se quemo un yodo de la computadora llega corriente al tbi pero no acciona llega corriente a la bobina pero no a la distribución y no enciende amigo quiero quitarle la computadora que tengo que hacer como lo adapto que tengo que comprar una distruicion un carburador pero que marca le sirve gracias   -  miguel
0
Me pasa lo mismo con un renault 19 del mismo cilindraje y quisiera saber si lo pudiste solucionar y como??? en mi caso el diodo deja de calentarse cuando el cuerpo del acelerado el motor lo que controla la mínima esta acelerando, pero descubrí que el computador no enviaba señal a ese motor, probé el motor y esta bueno.  - Brandon (Hace 5 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Oye amigo soy de cali colombia tengo un problema parecido con un r9 personalitte monopunto lo enciendo arranco normal y le da una brincadera como si fuera mugre y se apaga pasa lo mismo unas tres veces y no vuelve a encender mire un video donde le adaptan un carburador de toyota 4k y todo solucionado dicen que mejora el consumo y encendido lo pienso hacer ahi te dejo el lin para q veas el video es el mismo procedimiento del mio https://www.youtube.com/watch?v=6pmdK1iZWvc  - ROMEL (Hace 8 semanas) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Amigos la solucion es colocar carburador,es sencillo para que quede original se le coloca el carburador de clio modelo viejo.yo lo hice en energy 2000 que tengo y queda muy bien. Contacto 04247810562.  - ever (Hace 5 semanas) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace 5 mesesChile
Renault
19
5 puertas,bencinero,motor 1.4 es un rn sedan
1993
0
votos

No hay corriente en la bobinaSolucionado

El auto andaba pero le aprete un perno al motor pero la llave me topo el alternador entonces saco llispas y despues de eso le fui a dar arranque al auto y no anduvo me da la partida pero el motor no arranca, me gustaria por que no me llega corriente a las bujias, lo fusibles estan todos bueno,la bomba de bencina trabaja   -  andres
Hace 7 mesesArgentina
Renault
19
monopunto
1995
0
votos

Arrancaba fallando y ahora no tiene corrienteSolucionado

Arrancaba fallando lo puse a punto le cambie el rotor y fallaba igual encontré en cable del captor del volante cortado lo saque lo limpie y lo conecte nuevamente y se quedo sin corriente y nollega corriente a la bobina de
Encendido   -  ruben
Hace 7 mesesArgentina
Renault
19
5 P
2000
2
votos

En nafta acelero despacio y es como si no llegara naftaSolucionado

Hola a todos ,tengo un tema con mi r19 1. 6 modelo 2000 monopunto. Arranco a nafta sin ningun problema pero al rato. Es como si le sobrara nafta ,y si acelero despacio el motor no responde ,se acelera y desacelera ,como si el combustible ,no llegara bien ,ahora si acelero a fondo,funciona bien , la luz del check prendida permanentemente ,no se apaga ,y en gas el auto en ralenti ,tiene un corte de corriente descontinuo, cosas que le cambie ,, sonda , tapa distribuidor ,cables de competicion ,bujias ,captor de volante ,en el testeo de la computadora no figura nada ,rotor,bobina , me ayudan ??   -  PELADO
0
Tengo un problema cuando lo paso a nafta pareciera que no tiene fuerza pueder ser que este tapado el filtro de nafta creo y cono se cambia es complicad o facil  - alberto (Hace 7 meses) Denunciar comentario
Mejor solución  (según PELADO, el autor del problema) 
0
Tengo un problema muy parecido, pero el mio es 1.7 rt, lo unico que encontre es que la base del carburador (que es de goma) esta fisurada, cambiando esto tiene que mejorar.  - javier (Hace 6 meses) Denunciar comentario
Mejor solución  (según PELADO, el autor del problema) 
6
Ok amigos cuento como solucione el tema ,, al lado contrario al eje de la mariposa del acelerador ,se encuentra una plaqueta la cual tiene un enchufe ,y cuatro tornillos ,, se llama tps , la saque u la limpie suavemente ,con un hisopo de orejas con alcohol muy suave , salio mucha mugre ,ojo al sacarla marcar justo donde va ,puesto que tiene una pequeña corredera ,que en realidad no se que función cumple ,a lo mejor es de avance ,, la coloque de nuevo y bingo !!! el 19 maquina de nuevo !!!! jaja gracias amigos ,, renault 19 1.6 un auto de 10 ,muy contento con mi maquina gracias a todos !!!!!!!!!!  - PELADO (Hace 6 meses) Denunciar comentario
Mejor solución  (según PELADO, el autor del problema) 
Hace 9 mesesEspaña
Renault
19
1.4
1989
0
votos

Vibra motor y luego se quita esa vibracionSolucionado

Tengo un renault r19 1.4 motor energy del 89. Mi problema es el siguiente, el coche va perfecto hasta que un dia, despues de 100 kilometros el motor comenzo a vibrar, y se quito despues de unos kilometros. Ahora cada dia que lo cojo estoy pendiente si vibra o no, puedo recorrer 300 kilometros y no vibrar, como recorrer 100km y empezar a vibrar en durante unos kilometros asta que se kita,y el coche vuelve a estar bien como siempre. He cambiado el rotor y la tapa del delco, los cables de las bujias, las bujias, el cable de la bobina y los tacos de motor, no doy con la solucion, os agradeceria de todo corazon que me ayudarais!!!   -  faenas27
Hace 10 mesesArgentina
Renault
19
4 puertas inj 1.6
1999
2
votos

Cambio de bobina de arranque x estar quemada motor dejo de andarSolucionado

El motor no arranca despues que el electricista le cambio la bobina de arranque y el modulo no sabe que es, hasta lo del arranque andaba bien   -  chino14
1
Probaste de cambiarle el colector? capaz es eso.  - Martin (Hace 10 meses) Denunciar comentario
Mejor solución  (según chino14, el autor del problema) 
1
Amigo tu cuando le hablas a chino14 del colector quieres decir el sensor captador de señales del cigueñal?? pregunto porque en mi pais se le dice de otra manera... gracias  - oskr044 (Hace 9 meses) Denunciar comentario
Mejor solución  (según chino14, el autor del problema) 
Hace 10 mesesArgentina
Renault
19
1.7
1994
0
votos

Le muchas veces arranque y me hacia ruido el automatico lo cambieSolucionado

Quedo bien pero ahora no me llega corriente alña bobina   -  gustavo carrizo
Hace más de 1 añoArgentina
Renault
19
RTi
1994
3
votos

Arranca y despues se paraSolucionado

Tengo un R19 Rt 1.8 mono punto francés, hace un tiempo genero una explosión por el caño de escape y no arranco más... hace 4 días con un mecánico amigo logramos hacerlo arrancar, sucede que al minuto genera una falla y se para, y no vuelve a arrancar hasta que se enfría, en principio era problema de chispas, cambiamos el modulo de la bobina de encendido y siguió haciendo el mismo problema, genera una chispa roja y despareja una vez caliente el motor. Por favor ayuda...   -  Sebastian Levrand
0
Proba con una masa negativa de la bateria a uno de los tornillos que sujetan el burro  - nicolas22 (Hace 10 meses) Denunciar comentario
Mejor solución  (según Sebastian Levrand, el autor del problema) 
Hace más de 1 añoArgentina
Renault
19
5 puerta 1.4 mono punto
1994
2
votos

No tiene chispaSolucionado

No tiene chispa le cambie 4 bujias bobina cables captor y nada se me quemaron los papeles necesito ayuda que puedo hacer? gracias.   -  walter
0
Probaste ya el modulo de ignicion eso te da las chispa  - nicolas22 (Hace 10 meses) Denunciar comentario
Mejor solución  (según walter, el autor del problema) 
Hace más de 1 añoArgentina
Renault
19
5 puertas, full, motor 1.6 monopunto magneti marelli, RNi.
1997
6
votos

Problemas de inyaccion.Solucionado

El auto tiene un problema de inyección que al ponerlo en marcha se acelera solo, estando frio regula en 1000 vueltas y a medida que comienza a calentar regula desparejo, ya le cambie todos los sensores, el de detonación, posición mariposa, paso a paso, bulbos, zonmda lambda, bobina de encendido, bujías y cables de bujías. Ya no se que mas cambiarle y hacerle, en la computadora no salta nada ni tampoco la falla. Tambien trabaja ahogado, larga humo negro.   -  carlos horacio
1
Me pasa lo mismo Horacio, ya no se que mas hacerle, los mecanicos ya me miran con cara de culo cuando aparezco. Te agradeceria si encontraste la solucion que me cuentes por favor... muchas gracias.  - Gabriel (Hace más de 1 año) Denunciar comentario
Mejor solución  (según carlos horacio, el autor del problema) 
1
Cambiale el micromotor  - nobel (Hace 11 meses) Denunciar comentario
Mejor solución  (según carlos horacio, el autor del problema) 
0
Isiste rebizar el inyector seguro es eso si ya cambiaste todo  - nicolas22 (Hace 10 meses) Denunciar comentario
Mejor solución  (según carlos horacio, el autor del problema) 
¿Problemas con un 19? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?