Problemas y fallas del Renault 19
hay 733 casos reportados



¿Problemas con un 19? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Renault
19

bicuerpo full motor 1.6 monopunto
1998
0
votos

Cuando arranca el electro se paraSolucionado

Mi Renault 19 inyección monopunto 1998 acabo de comprarlo. Arranca y anda perfecto pero cuando prende el electro se para. A veces me deja varado en el semáforo porque prendio el electro y se paro. Inclusive cuesta vover a arrancarlo. A veces hay que esperar que se enfrie el motor.
Escrito hace un día por santiagoArgentina
Todavía no hay respuestas  ¿Por qué?

Renault
19

1.8 Inyeccion
1995
1
voto

No EnciendeSolucionado

Hoy le repare el burro de arranque lo puse y no enciende (el burro quedo bien), al auto le va chispa le va gas porque la galleta lo esta inyectando , pero no arranca. Despues lo tire con otro auto y me arranco pero falla anda en 3 cilindros y si lo dejo de acelerar se me apaga...
Escrito hace 5 días por RamonArgentina

Respuestas de la comunidad
0
Esta mal regulado el gas por eso no anda bien tenes q regular el equipo de gnc. Probaste a marta ?  - nico romero (hace 4 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
Renault
19

1.8 Inyeccion
1995
0
votos

Distribucion de cablesSolucionado

Como es la distribucion de los cables hacia las bujias ? porque probe con 1- 3 -4 -2 y sigue fallando... gracias !
Escrito hace 5 días por RamonArgentina

Respuestas de la comunidad
0
Si todos los motores de cuatro cilindro son 1342  - nico romero (hace 5 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
0
Porque me puede estar fallando ? hoy arregle el burro de arranque. Encima no me esta prendiendo bien... no prende lo empujo i anda pero en 3cilindros  - Ramon (hace 5 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
0
Si anda en tres cilindro pude q se jodio una valvula o se soflo la junta de la tapa de cilindro pero casi seguro q se jodio la tapa cuanto tiempo tiene sin totar la tapa de cilindro?  - nico romero (hace 5 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
0
Compre el auto el sabado, y hoy recien le pude meter mano. Pero estaba viendo que puede ser el sensor que va arriba de la carcaza del embrague osea que por eso no me este arrancando lo de los 3 cilindros voy a tratar de ver si le cambio las bujias y rogar que no sea la tapa...  - Ramon (hace 5 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
0
El tema de la inyeccion muy por arriva yo con carburador te puede ajudar pero con inyeccion no  - nico romero (hace 5 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
0
El tema de la inyeccion muy por arriva yo con carburador te puede ajudar pero con inyeccion no lo q no arranca puede ser todo por lo mismo valvulas seradas  - nico romero (hace 5 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
0
Muchas gracias igual!  - Ramon (hace 5 días) Denunciar comentario
Mejor solución  (según Ramon, el autor del problema) 
Renault
19

4 puertas, full, motor 1.8 i
1995
0
votos

No arranca en la primer vuelta de llaveSolucionado

No arranca en la primer vuelta de llave, después arranca como ahogado y en caliente arranca bien, hice limpiar los inyectores pero sigue el problema...
Escrito hace 5 días por JuanchiArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
19

4 puertas, 1.8
1997
1
voto

Se subió la temperaturaSolucionado

Hola amigos tengo un problema se subio la temperatura del renault y se paro el motor que ae puede hacer
Escrito hace 7 días por AllendeChile
Todavía no hay respuestas  ¿Por qué?

Renault
19

motor 1.6
1997
1
voto

No regula bienSolucionado

Le hice el motor a nuevo, se arreglo inyección, pero no regula bien y se apaga, que puede ser? Lo tengo que llevar a otro taller? Cambie batería tambien y el funciona bien.
Escrito hace 9 días por marceloArgentina

Respuestas de la comunidad
0
Tenesq llevarlo a un taller para q vean si no tiene una chupada de aire es muy dlicado cuando tiene inyeccion tendrian q controlar muchas cosas para saber q puede estar mal  - nico romero (hace 5 días) Denunciar comentario
Mejor solución  (según marcelo, el autor del problema) 
Renault
19

motor 1.8 16v motor france
1995
0
votos

Hola alguien me puede decir como va puesta la cableraSolucionado

No me arranca y cuando lo quiero arrancar empieza a fallar
Escrito hace 15 días por pipoArgentina
Todavía no hay respuestas  ¿Por qué?
Renault
19

Renault 19
1989
0
votos

Problemas con el tablero de lucesSolucionado

Cuando axiono la palanca del comando de controles de luces e intermitentes las agujas del tablero se suben asta arriva los termitente quedan pegados los dos juntos es decir encendidos pero afuestan apagados las agujas son del aceite y bencina marcan a ful me gustaria poder saber cual puede ser el problema a tambien las luces altas prenden en las bajas y viceversa de ante mano muchas gracias
Escrito hace 15 días por Andres Monsalvez MChile
Todavía no hay respuestas  ¿Por qué?
Renault
19

1.8 4 puertas con baúl ful motor frances
1995
-1
votos

No llega chispa a las bujiasSolucionado

Buen día gente. No me llega chispa a las bujias. El auto estaba funcionando muy bien pero como llego el frio le cambie el radiador de la calefaccion y tuve que desarmar todo y cuando lo volví a armar ya no tiraba chispa a las bujias todo lo demás funciona desde los levanta vidrios asta las luces burro de arranque todo solo que no le llega la chispa. Si alguien por ahi tiene alguna información se los agradecería el auto es a inyeccion tiene 4 inyectores motor 1.8 francés
Escrito hace 15 días por ojeda1423Argentina

Respuestas de la comunidad
2
Fíjate si conectaste bien los cables de encendido,osea los que van a las bujías,puede ser q no respetaste el orden de encendido.  - El Lucho sm (hace 14 días) Denunciar comentario
Mejor solución  (según ojeda1423, el autor del problema) 
0
Fijate en la conexión en la bobina o el modulo algun cabla q no hace bien contacto debe de ser el problema  - nico romero (hace 13 días) Denunciar comentario
Mejor solución  (según ojeda1423, el autor del problema) 

Renault
19

4 puertas motor 1.6
1997
0
votos

Me quedo sin luz alta y bajaSolucionado

Se calientan los cables de la salida de la llave del cambio de luces me quedo sin luz alta y baja alguien me puede oriental con el problema
Escrito hace 21 días por gustavoArgentina

Respuestas de la comunidad
0
Demasiado consumo de las lámparas, si no tiene las que corresponden deberas hacer un circuito con relees de luces, y usar los cables de la llave como señal. Si se calientan corres riesgo de incendio, y es carísimo que se te queme un manojo de cables, aparte del fuego  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según gustavo, el autor del problema) 
Renault
19

rn
1995
0
votos

No enciendeSolucionado

Hola mi problema es que se cambio todo el encendido completo tiene chispa pero no arranca combustible llega bien se puso bien a punto pero nada
Escrito hace 21 días por fabianArgentina

Respuestas de la comunidad
1
Hola, es a carburador o es inyección? si es inyección, fíjate que este conectado el sensor de giro del volante motor, esta sobre la carcaza del embrague, sácalo y lávalo con nafta y volvelo a conectar y que no se caiga nada de nada adentro de la carcaza del embrague, revisa el orden de los cables de las bujias  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según fabian, el autor del problema) 
2
Hola es un rn carburador ya arranco pero sigue calentando el modulo al punto de quemar ya no se que hacer se reviso masas tiene todo nuevo tambor bobina captor rotor distribuidor cables bujias fichas nuevas etc  - fabian (hace 15 días) Denunciar comentario
Mejor solución  (según fabian, el autor del problema) 
Renault
19

rl 1.6 naf
1996
0
votos

Problemas con el burroSolucionado

Necesito un burro y me ofrecen uno de 1.7 para nafta,y yo tengo el de 1.6 quiero saber si sirve? Si entra,es igual? Muchas gracias!!
Escrito hace 22 días por LeandroArgentina

Respuestas de la comunidad
0
Hay dos modelos de apoyo, y el block trae para los dos modelos de burros, seguro que calza igual, pero lo que debes controlar es la distancia de ataque del piñon cuanto sale y el tamaño del piñon y cantidad de dientes  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Leandro, el autor del problema) 
Renault
19

renault 19
1996
-2
votos

Q lubricante uso para mi r 19Solucionado

Hola les cuento yo compre un 19 diesel parado por un problema en la tapa pero tosdo dicen q es para renegar y gastar plata nomas el f8q haci q compre un motor de un r9 1.6 y lo estoy reparando todo a sero tapa,conjunto y cigueñal me gustaria poner un aceite 100% sintetico pero no se cual porque lo poco q e encontrado dicen15w40 o 20w50 semi sintetico pero lo quiero cuidar muy bien con el lubricante porque soy de patita pesada en ruta
Escrito hace un mes por nico romeroArgentina

Respuestas de la comunidad
3
Con 20 50 forzas el motor, un aceite mas pesado no lo protege mas al contrario , le ofrece resistencia a los aros, si le vas a poner gas, ponele 15/40 elf y cada 5000 kms, cambia aceite y filtro, si no tiene gas, cada 8000 kms seria el limite, la caja de cambios también la cambias? te va a servir para naftero?  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según nico romero, el autor del problema) 
-1
Si ande bien la caja un amigo puso un 1.4 junior con la caja larga y anduvo bien. Quedan un pikito mas largo los cambio nomas  - nico romero (hace 18 días) Denunciar comentario
Mejor solución  (según nico romero, el autor del problema) 
0
Romboser q te parese un sintetico 10w40 castrol ? Andara bien  - nico romero (hace 18 días) Denunciar comentario
Mejor solución  (según nico romero, el autor del problema) 
0
Cualquiera de 40 anda bien, cuando salio el auto no existía el sintético , si es mejor aceite pero para mi no justifica el costo , son mucho mejores los lubricantes comunes ahora que antes  - romboser (hace 17 días) Denunciar comentario
Mejor solución  (según nico romero, el autor del problema) 
0
Un dato, pone el buje piloto nuevo, es el buje que esta en el cigüeñal, donde apoya la punta de la directa, proba que entre en la directa de la caja antes de clavarlo en el cigüeñal, si no tenes que mandar a mecanizarlo  - romboser (hace 17 días) Denunciar comentario
Mejor solución  (según nico romero, el autor del problema) 
1
Romboser los motores renault q son trabersales osea trusado no llevan buje porque la directa no entra en el cigueñal de todos modo gracias por el dato yo vengo de los autos grande q si llevan ese buje  - nico romero (hace 17 días) Denunciar comentario
Mejor solución  (según nico romero, el autor del problema) 
Renault
19

Renault 19-16V- Dos puertas 1864 c.c.
1991
0
votos

Problemas con el ABSSolucionado

Tengo un Renault 19-16V de 1991 con ABS y de un tiempo a esta parte la luz de freno y la del ABS tardaba en apagarse, pero se apagaba, pero esta semana ya no se apaga lo tenga arrancado el tiempo que sea, lo tengo como reliquia. Quisiera quitarle el ABS y poner la bomba de freno y un servo. Logicamente salvo que el arreglo del ABS fuera economico, creo que no seria interesante, el coche esta impecable de todo excepto por este tema. Lo compre nuevo, entonces los Km son reales
Escrito hace un mes por macguiver600España

Respuestas de la comunidad
0
Yo sé que el problema es complicado de solucionar por poco dinero. Pero claro lo que no estoy dispuesto es a meter un padrón en un coche que en el mercado vale 2.000 €  - macguiver600 (hace 25 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
Si esta impecable y lo queres seguir teniendo asi, yo buscaría un taller serio y lo arreglaría como corresponde, con esa potencia necesita el abs porque sino seria una lotería frenar, proba desconectarle la bateria una noche para resetear la ECU, y despues volve a verificar, el 19 tiene ese no se que , que cada tanto hay que desconectarlo y asi se borran los errores de la ecu, no se, no tengo ABS. `pero las bolsas de aire se vencen cada tantos años, es un TEMA el ABS  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
He tenido dos días la batería desconectada y no ha habido suerte. De todas maneras gracias por intentarlo. Tengo que solucionarlo, ya os comunicaré lo que me han echo.  - macguiver600 (hace 17 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
Habría que revisar los sensores de las ruedas, los fusibles debajo de guantera, purgar todo el sistema, me inclino más por algo que esta marcando error a que funcione mal el abs , proba el abs , tiene que vibrar el pedal cuando esta trabajando el abs  - romboser (hace 17 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
Voy a llevarlo a la Renault a que lo metan a la máquina para hacer un diagnóstico y con arreglo a lo que me digan o lo haré yo o lo mandare hacer. También me han insinuado que puede ser los captadores de las ruedas, no se haber que pasa, gracias por preocuparos. Seguiré informando. Si fuera mecánica de lo que fuera no tendría problema pero cuando se mezcla la electrónica, si no tienes algo que te lo marque, apaga y vamonos. Gracias  - macguiver600 (hace 17 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
He dado con la avería, era el sensor o captador de la rueda delantera derecha que estaba partido aproximadamente medio cm. Las pruebas que hice son: se coge el poli metro o multimetro en la escala de omnios 2K, se suelta el conector y con las puntas del polimetro se mide si hay resistencia, si marca OL o menos de 900 directamente lo tiras, deberá marcar 900 o casi mil de lo contrario la resistencia está cortada. El sensor está compuesto por un iman y una resistencia. La segunda prueba es poner el polimetro en la escala de corriente alterna AC, poner las puntas del polimetro en el conector y girar la rueda y dará una lectura que se puede incrementar dependiendo lo rápida que gire, lo mínimo sería 1,200 v. De ahí en adelante. Ojo del sensor sale corriente alterna AC. Si no desmontas el sensor y este está roto, la medida de la resistencia es correcta ya que la resistencia no está cortada, para eso se hace la prueba de ponerlo en en AC y girar la rueda, en este caso no daría ninguna lectura. Porque la rueda dentada y el sensor al estar roto no llega a dar lectura alguna. En algunos casos e problema es sensor que va encima del pedal del freno que debe de estar normalmente abierto NA. Solo se cierra al pisar el freno. Si se pone el polimetro en continuidad y tocas con las puntas en el conector no debería pitar si pita mal royo. No sé si se me ha entendido, lo he explicado para tos los que sepan algo y para los que no. Hracias  - macguiver600 (hace 13 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
El sensor nuevo me ha costado 70 €  - macguiver600 (hace 13 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
La rueda no era la derecha, era la izquierda, lado del volante, creo que no es relevante.  - macguiver600 (hace 13 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
Me alegro, buen dato para el foro, 70 euros ,es costoso pero queda solucionado y la tranquilidad que el abs te ayudara en un imprevisto, bien  - romboser (hace 13 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
0
Un consejo para no tener que desmontar cosas innecesarias, al ser la rueda delantera izquierda ( lado del volante ) el sensor no trae conector intermedio, si cortas el cable que va a la centralita y lo sueldas con el cable nuevo, si coinciden los colores, respétalos pero no es necesario porque no tiene polaridad ya que el sensor sale corriente alterna AC. La rueda delantera derecha no sé si tiene conector intermedio pero las ruedas traseras SI y lo tienen e un hueco que está debajo del suelo que está junto a la rueda trasera izquierda. Quizá explicó cosas que no son totalmente necesarias, pero como no sé quién lo va a leer. Si me enrollo mucho me lo decís.  - macguiver600 (hace 12 días) Denunciar comentario
Mejor solución  (según macguiver600, el autor del problema) 
Renault
19

Eclaire
1996
1
voto

Corta la chispaSolucionado

El auto ñe cuesta arrancar y cuando arranca no levanta mas de las 1.5 rpm y cuetea
El problema es que corta la chispa
Y no se que podra ser
Se esperan respuestas
Escrito hace un mes por BrayhamChile

Respuestas de la comunidad
0
Esta fuera de punto, tiene correa dentada o es a cadena? si cuetea es porque esta tirando la chispa a destiempo y la explosión del piston termina saliendo por el escape, o se te corrió un diente de la correa o se te solto el distribuidor y hace cualquiera, revisa la tapa del distribuidor que no este sucia y quizás este revoleando chispa para cualquier lado, empeza por lo mas simple  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Brayham, el autor del problema) 
0
Lleva a chequear la bobina también  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Brayham, el autor del problema) 
Renault
19

Rt
1997
1
voto

Pongo el cambio y hace un ruido tremendo y no mueveSolucionado

Porque pongo primera en mi auto entra el cambio bien pero cuando suelto el embrague hace un ruido tremendo y no mueve
Escrito hace un mes por JuankaArgentina

Respuestas de la comunidad
1
Se rompio la caja en el nucleo del diferencial lleba un seguro q se safa y se queda sin traccion o los planetario pero por ahi anda amigo  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según Juanka, el autor del problema) 
Renault
19
1998
-1
votos

Se rompió el burro nos dijeron que es la bobinaSolucionado

Hola se nos rompio el burro por segunda vez en el mes, soy mujer y no entiendo mucho (nada mejor dicho) me dijeron que es la bobina ye sale 600 el repuesto más la mano de obra. Hace menos de dos semanase cobraron 970 para arreglarlo por completo me dijo el mecánico. No se que pensar. Me ayudan por favor graciaaaas!
Escrito hace un mes por AndreaArgentina

Respuestas de la comunidad
0
No reniegues mas!!!!! un burro nuevo anda entre 1500 y 2000 mangos,si no te lo arreglan como corresponde recomendalos mal y compra un burro nuevo, es muy fácil cambiarlo son 3 tornillos y un poco de maña y mugre, pero la satisfaccion cuando le das arranque parece cero kilometro esta buena, y evitas comprar batería nueva a cada rato , porque te dicen que es la batería, que son las bujías, que esto que lo otro, busca por mercado libre y compra nuevo, pero primero fíjate que modelo de burro tenes, suerte  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Andrea, el autor del problema) 
-1
Busca tutoriales de como cambiar el burro, una vez suelto, tenes que llevarlo hacia el lado del acompañante y sale por detrás de la rueda parece que no sale que pero si  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Andrea, el autor del problema) 
0
Hola, son recomendables los burros que venden por ML? Yo ya repare el mio... (carbones plaqueta y bujes) me cobraron 970 y sigo con problemas... La pregunta es... es mejor original reparado o chino nuevo jeje  - GABRIEL (hace 12 días) Denunciar comentario
Mejor solución  (según Andrea, el autor del problema) 
0
Hola, yo vivo por monte grande, hay un pibes que la tienen mas que clara ( repuestos CYM ), no son mecánicos, pero venden cosas buenas y saben de lo que venden, le lleve el burro que saque, les dije dame uno bueno igual que este y la verdad lo coloque y me olvide, ellos mismos se dieron cuenta que en algún taller me cambiaron el alternador original por un cargador de pilas por decirlo de alguna manera, también a ellos le compre un alternador nuevo que es una usina, casas de repuestos hay por todos lados, pero tenes que llevar la muestra, entre la bobina y los campos nuevos, tenes como 1400 $, pone un burro cero km por un poco mas, en varias cuotas y se paga solo, lo reparado es reparado, pone uno nuevo, y mas adelante con el que sacas hay algunas casas que te hacen plan canje, te dan otro reacondicionado a nuevo y te queda de muleto que es lo que pienso hacer en el verano, suerte  - romboser (hace 12 días) Denunciar comentario
Mejor solución  (según Andrea, el autor del problema) 
Renault
19

5 puertas
1993
0
votos

Calienta muchoSolucionado

Calienta le cambie la bomba y el termostato tengo dudas con el bulbo el ranngo de temperatura
Escrito hace un mes por wilmanUruguay

Respuestas de la comunidad
0
El mejor rango 79 88  - luis (hace un mes) Denunciar comentario
Mejor solución  (según wilman, el autor del problema) 
0
Puede tener el radiador tapado o puede estar atrasado del distribuidor el electro trabaja con normalidad?  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según wilman, el autor del problema) 
0
Lo purgaste bien? tenes que abrir primero el tapon de arriba de radiador,( debería ser un tornillo de bronce) después las dos mangueras, chequea el tremostato poniéndolo a hervir en un jarro y tiene que abrirse completo cuando esta a punto de hervir, decis bulbo, el bulbo va en el radiador y es el que le da la orden al electro para encender, el termostato esta dentro de la maguera que sale de la bomba de agua, es este el que debes poner a hervir para ver si se abre a medida que calienta,deberia moverse lentamente a medida que calienta, no de golpe, si es asi cambialo  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según wilman, el autor del problema) 
0
Para chequear el bulbo, quitale el termostato de la manguera y úsalo asi sin termostato a ver si sigue prendiendo el electro cuando esta muy caliente entonces si deberías chequear el bulbo electrido del radiador  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según wilman, el autor del problema) 
Renault
19

rn
1995
0
votos

Recalienta moduloSolucionado

Buenas mi problema es el siguiente en un año cambie 4 modulos trabaja muy caliente al punto de quemar y tambien se queman los cables del captor
Escrito hace un mes por fabianArgentina

Respuestas de la comunidad
-1
Tengo un renault 19 1700 frances calienta le cambie la bomba el termostato sigue calentando tengo la duda el rango del bulbo que lleva.  - wilman (hace un mes) Denunciar comentario
Mejor solución  (según fabian, el autor del problema) 
Renault
19

sedan
1996
0
votos

Venia funcionando bien y de repente dejo de arrancarSolucionado

Buen dia les comento tengo el r19 1.6 monopunto y estaba andando bien y de rrepente comenzo a prenderse el cartelito de la bateria y una vez que paramos el auto no volvio a arrancar queria saber si alguien de ustedes tiene una idea de que puede ser gracias
Escrito hace un mes por carkasitaArgentina

Respuestas de la comunidad
0
Revisa no se halla cortado la correa del alternador o bien no esta cargando por algun motivo  - fabian (hace un mes) Denunciar comentario
Mejor solución  (según carkasita, el autor del problema) 
0
Tenes que revisar la carga del alternador generalmente donde venden baterias te lo revisan sin cargo  - luis (hace un mes) Denunciar comentario
Mejor solución  (según carkasita, el autor del problema) 
0
Gracias por su respuesta algo tenia que ver el alternador tenia los carbones gastados pero el verdadero problema era el arranque me lo arreglaron y ahora anda fenomeno otra vez muchas gracias por sus respuesta  - carkasita (hace 20 días) Denunciar comentario
Mejor solución  (según carkasita, el autor del problema) 
Renault
19

motor 1.8 16v Sena
1995
4
votos

No arranca el motorSolucionado

Aquí les comento un caso a ver si la sabiduría grupal puede ayudarme! Tengo un R19 Sena 1.8 año 95. Les comento el problema paso a paso. 1. El Clutch se daño y se procedió a cambiar disco plato y collarin. Como dato adicional sacaron el volante del motor según para rectificarlo. 2. Un cable del arranque quedó suelto a la hora de la prueba y hubo un circuito que quemó la computadora y dejó de prender. 3. Se reemplazó la computadora. 4. El carro aún no prende. 5. Vino el técnico de la tienda que vende las computadoras y revisó la computadora e incluso probó con otras dos y el carro no prendió. 6…Leer completa
Escrito hace un mes por AddrianVenezuela

Respuestas de la comunidad
1
Revisaste con osciloscopio si el sensor de rpm(avincito) genera la señal que corresponde? Tenes pulso de inyección y de encendido?  - Raul (hace un mes) Denunciar comentario
Mejor solución  (según Addrian, el autor del problema) 
0
Hola, deberías empezar por cambiar de mecanico, es casi imposible quemarle la ECU al 19 al menos que se haga aproposito, porque no es computadora, es un calculador de inyección, y si estuvieron con el embrague / clutch como tu dices, me juego a que pusieron mal o dejaron mal o desenchufado el sensor de giro del volante motor, otra burrada que he notado es que el volante no debería ser rectificado pero bueno ya esta, primero que nada revisa que no hayan puesto otro volante cualquiera, ya que es un volante especial y tiene unos dientes cuadrados que se pueden ver a simple vista incluso armado el motor,  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Addrian, el autor del problema) 
-1
Hola gracias por sus respuestas. Y al mecánico lo mande a hacer colas!. . . Aún sin encontrar solución. Hay pulso de inyección. El sensor de posicion del cigueñal es nuevo. Lo último que hice fue cambiar la tapa de la distribución. He notado que hay chispa en el Pin central de la distribución. La bobina y el modulo funcionan. Pero no sale chispas en los cables correspondientes a los pistones 1 y 4. Cambie los cables y nada. Sólo hay chispa en 2 y 3. Lo último que se me ocurre es El Rotor de la distribución. Será Posible?  - Addrian (hace 12 días) Denunciar comentario
Mejor solución  (según Addrian, el autor del problema) 
0
Hola, si en el centro de la tapa de distribuidor tenes chispa, es porque llega de la bobina, si llega a dos pistones y otros dos no, o tiene algo el rotor o la tapa del distri, fíjate que las bujías estén bien, que no se hayan aplastado el electrodo y este como cerrado el arco de chispa si no dales una luz de 8 decimas aprox,,  - romboser (hace 12 días) Denunciar comentario
Mejor solución  (según Addrian, el autor del problema) 
Renault
19
1996
1
voto

Problema en mi renault 19Solucionado

Hola queria saber si me pueden ayudar tengo un renault 19 al darle arranca le cuesta y una ves que lo hace empieza s vibrar queria saber que puede ser
Escrito hace un mes por LeonardoArgentina

Respuestas de la comunidad
0
El punto del motor puede estar mal o puede q este andando en tres cilindro  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según Leonardo, el autor del problema) 
0
Es correcto lo que te comenta, prueba esto, con el motor apagado fíjate si los capuchones de las bujías se pueden correr para atrás, si no se corren desconéctalo y volvelos a poner flojos e intenta arrancarlo asi, si arranca , separale una a una las bujías, en cuanto se aleja lo suficiente para no tirar chispa cambiara el tiemble del motor, si no cambia, e el problema esta en la bujía o en el cable  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Leonardo, el autor del problema) 
Renault
19

sedan , 4 puertas, full, motor 1.7
1995
0
votos

Problema de carburacion electronicaSolucionado

Arranca unos segundos y se para , no regula
Escrito hace un mes por hectorArgentina

Respuestas de la comunidad
0
Isiste algunas prueba o solo ase eso pude ser nafta o corriente tenes mas detalles  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
Renault
19

1.4
2001
-1
votos

Quiero carburarloSolucionado

Buenos una pregunta? a mi carro renault 19 energy 1.4 le monte un carburadir de dos bocas de sierra prende y anda pero se ahoga me quemo las bujias las enchumbaga de gasolina me dijeron q le cambiara la bobina q el trae original xq esa no tiene buena chispa que colocara una bobina seca de bronco que con esa anda fino quien sabe si es verdad?
Escrito hace un mes por alex0512Venezuela

Respuestas de la comunidad
0
Para mi tendrias q ver el tema de los chicle porque si el carburedor era de un sierra 2.3 nada q ver una cosa con la otra ahi q carburar muy bien para no tener problema es complicado el tema de los carburadores si bien una ves q ande bien vas a tener mas potencia porque el carburador es mas grande  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según alex0512, el autor del problema) 
Renault
19

1.4
2001
0
votos

Quiero carburarloSolucionado

Buenos una pregunta? a mi carro renault 19 energy 1.4 le monte un carburadir de dos bocas de sierra prende y anda pero se ahoga me quemo las bujias las enchumbaga de gasolina me dijeron q le cambiara la bobina q el trae original xq esa no tiene buena chispa que colocara una bobina seca de bronco que con esa anda fino quien sabe si es verdad?
Escrito hace un mes por alex0512Venezuela

Respuestas de la comunidad
0
Va a gastar mas a carburador que a inyeccion  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según alex0512, el autor del problema) 
Renault
19

1.4
2001
0
votos

Quiero carburarloSolucionado

Buenos una pregunta? a mi carro renault 19 energy 1.4 le monte un carburadir de dos bocas de sierra prende y anda pero se ahoga me quemo las bujias las enchumbaga de gasolina me dijeron q le cambiara la bobina q el trae original xq esa no tiene buena chispa que colocara una bobina seca de bronco que con esa anda fino quien sabe si es verdad?
Escrito hace un mes por alex0512Venezuela

Respuestas de la comunidad
-1
Buenas tardes...el problema no es la bobina...verifica si no tiene una entrada d aire en el adaptador o graduale os tornillos d gasolina y aire al carburador...yo tengo un r19 1700 y tiene un carburador holley d 2 bocas d dodge y anda durisimo... al principio cuando lo monte botaba humo negro y le gradue los tornillos poco a poco hasta q se le quito...saludos  - jose torres (hace un mes) Denunciar comentario
Mejor solución  (según alex0512, el autor del problema) 
Renault
19

4 puertas, full, motor 16
1997
0
votos

No andan las luces intermitentesSolucionado

Buenas. El problema es q al prender las luces intermitentes se enciende las de un solo lado. Las d la derecha. Q podría ser? Gracias...Cristian
Escrito hace un mes por CristianArgentina

Respuestas de la comunidad
0
Los focos estan bien ?  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según Cristian, el autor del problema) 
0
Hola nico. Si los focos estan bien. El asunto q cuando las prendo, solo andan las d la derecha nomas y el relay suena muy rápido  - Cristian (hace un mes) Denunciar comentario
Mejor solución  (según Cristian, el autor del problema) 
0
Revisa los fusibles debajo de la guantera, creo que tiene un fusible para cada lado  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Cristian, el autor del problema) 
Renault
19

4 puertas full 1.6 inyeccion
1996
0
votos

Quisiera saber la cantidad de dientes tiene el bendixSolucionado

Cuantos dientes tiene el bendix del arranque ya que cuando le doy arranque suene como si se montaran o patinara el bendix...y cual es la razón por la cual se queda pegado y no es el contactor?? muchas
Escrito hace un mes por AngelArgentina

Respuestas de la comunidad
0
El benidix tiene 9 o 10 dientes depende cual tengas, si no me equivoco de fabrica viene 9 dientes a lo mejor tenes el de 10 dientes y se te monta en la corona de la caja, te recomiendo que pongas el de 9 o si tenes el de 9 proba con el de 10 dientes, suerte  - Novak (hace un mes) Denunciar comentario
Mejor solución  (según Angel, el autor del problema) 
0
Hla tengo un un Renault 19 el electricista me iso cancanviar el burro de arranque y n areanca suenao como sii la corona está rota ' me icieron cambiar la corona y me a e lo mismo me pidieran a lludar  - chapa (hace 13 días) Denunciar comentario
Mejor solución  (según Angel, el autor del problema) 
Renault
19

5 puertas
1994
0
votos

Tiene batería nuevaSolucionado

Me ha pasado que al apagarlo en el burro hacía como un rebote, después me costaba que arranque, la última vez lo ehcpe u poco atrás y arrancó, será el automático o el burro que hay que cambiar...?
Escrito hace un mes por PatoArgentina

Respuestas de la comunidad
0
Al apagarlo no debería hacer nada el burro, salvo que este mal la llave de contacto y tire orden de arrancar al girar la llave para apagarlo,  - romboser (hace 19 días) Denunciar comentario
Mejor solución  (según Pato, el autor del problema) 
0
Por lo general esa falla la hace cuando el bendix del burro está gastado,es el engranaje que acopla con el volante.  - El Lucho sm (hace 14 días) Denunciar comentario
Mejor solución  (según Pato, el autor del problema) 
Renault
19
1994
0
votos

Las luces alumbran bajoSolucionado

Hola mi problema es que los indicadores del tablero no funcionan ninguno encienden las luces de fondo pero las agujas no se mueven nada. Y las luces alumbran muy abajo alguien me puede decir que problemas tiene
Escrito hace un mes por LeandroArgentina
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un 19? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

¡No!
Ni...
¡Si!
Cargando...