Cargando...
Cargando...

Problemas y fallas de Motor del Peugeot 406

hay 27 casos reportados (de los 97 problemas del 406)



¿Problemas con un 406?Compártelos

hace 12 díasEspaña
Peugeot
406
2000hdi
2000
0
votos

Se me para en carretera cuando voy circulando voy curculandoSolucionado

Cuando voy en carretera se me para, se me enciende luz de avería del motor pasados unos minutos lo enciendo voy despacio hasta casa, al día siguiente se borra la avería pero se vuelve a parar ha estado en tres talleres y no encuentran la avería   -  jbfp
0
Hola. No toques nada hasta hacerle un escaneo con el PP2000. Publicá aquí los resultados obtenidos que quizás a la distancia pueda darte una mano.  - Gringo_AP (hace 6 días) Denunciar comentario
Mejor solución  (según jbfp, el autor del problema) 
hace 13 díasRepública Dominicana
Peugeot
406
full 2.0 gasolina
2000
0
votos

No quiere cojer la ReversaSolucionado

El mio es lo siguiente espero me ayaden ya que esos vehículos son Europeo y en mi país los mecánico sola saben de toyota y onda mi carro 406 2000 motor 2.0 gasolina transmisión automática solo presenta un. Fallito q golpeaba cuando lo ponía en la R solo eso pero me archive en una playa y lo forse un poco y ahora no quiere comer la R y cuando la coje sale muy lento   -  manuel
hace 20 díasChile
Peugeot
406
1.8 .mecanica
2003
0
votos

Luz de falla en el motorSolucionado

En esta semana sali en mi auto, despues de un rato frene en un semaforo y se prendio en el tablero la luz de falla en el motor y el auto comenzó a tiritar y el motor comenzó a sonar de forma muy extraña no se podia acelerar no tenia nada de furza solo podia llegar a 30 km/h. El auto siguio asi todo el camino. A la mañana sigiente saque el auto y estaba como si nada. Pero dias despues me volvio a
Ocurrir lo mismo. Necesito que medigan que puede estar fallando gracias   -  Thimoti
0
Hola. Imagino que le habrás realizado un escaneo-- ¿Qué anomalía o defecto marcó el PP2000?  - Gringo_AP (hace 6 días) Denunciar comentario
Mejor solución  (según Thimoti, el autor del problema) 
hace 4 mesesOTRO
Peugeot
406
4 puertas diezel
2000
-1
voto

Problemas de aceleracionSolucionado

El coche no avanza y aveces si intento acelerar ello mismo se acelera por si yno estando en un sitio sacando mucho humo de color negro como si se quemara algo,
Intente cambiar el aceite los filtros pero sigue lo mismo. Un dia estuve con el coche en la autovia y el coche estando en circulacion el fallo empezo ,el coche aceleraba por si solo y sacaba mucho humo como un incendio abri la puerta saque las llaves abri el capo y saque la bateria por si se acabaria pero no. Con el tiempo eelo mismo se apago no tenemos talleres con escaner tenemos mecanicos pero no tienen mucha esperiencia,
Los coches ...Leer completa   -  orlando blanco (obi)
0
No me resulta muy claro comprender la falla, pero atendiendo la parte en la que dices que "parece que se incendiara" y que no lo podías detener, cabe la posibilidad de que tengas un problema en la junta de la tapa de cilindros y se esté pasando el aceite a la cámara de combustión. El aceite en los motores diesel puede continuar la marcha, por lo que al apagarlo con la llave lográs que se detenga el ingreso de gasoil, pero no el de aceite que pudiera estar ingresando de manera incorrecta. Este aceite es el que emite el humo e impide que se pare. ¿Consume aceite?
Saludos.
  - Gringo_AP (hace 4 meses) Denunciar comentario
Mejor solución  (según orlando blanco (obi), el autor del problema) 
hace 5 mesesPerú
Peugeot
406
4 puestas sw
1998
0
votos

Tengo problemas con el contactor multifuncion de la caja automaticaSolucionado

Necesito comprar un contactor multifuncion de caja automatica para peugeot 406 del año 1998 con motor 2000 codigo de la pieza 252927
Mil gracias
Luis   -  lucho
hace 5 mesesMéxico
Peugeot
406
406
2005
0
votos

Falla en motorSolucionado

No son constantes las rpm del motor, lo escasearon y me informarón que es el cilindro 6, le cambie de posición la bobina para descartar problema de la bobina pero sigue el mismo problema.   -  Tony
0
Hacele un escaneo específico en el que controles los valores de cada uno de los inyectores. Publicá aquí, la diferencia de valores que "tira" cada inyector para ver si están dentro de parámetros normales o el 6 está muy desfazado.  - Gringo_AP (hace 6 días) Denunciar comentario
Mejor solución  (según Tony, el autor del problema) 
hace 6 mesesChile
Peugeot
406
4 puertas,full,motor 2.0,automático
2001
-1
voto

Anomalía Caja Automática.Solucionado

Al llegar temperatura normal y enfrentar congestión o subidas, se enciende en pantalla Anomalía Caja Automática, también parpadean los testigos de Nieve, llegando al punto de quedar en aparente neutro ya que al acelerar el motor gira en banda. Debo apagar el motor y esperar que baje la temperatura unos 20 minutos, luego arranca y funciona normal hasta enfrentar nuevos lapsos de detención por tráfico lento o subidas leves. Indudablemente tiene que ver con la temperatura del aceite de la Caja. Qué se puede hacer sin intervenir la Caja ya que se reparó recientemente cambiando casi todo:Discos, Electroválvulas, Aceite, Etc...
El Scanner arroja sensor de salida de transmisión defectuoso o sucio...Tiene que ver??
Gracias.   -  German
0
Estimado tengo el mismo vehiculo y me pasa lo mismo...lo pudiste reparar...  - Nelson  (hace 6 meses) Denunciar comentario
Mejor solución  (según German, el autor del problema) 
0
Nelson, al parecer se necesita instalar radiador de aceite Caja Automática pero no se garantiza que se resuelve todo el problema. Nadie ha comentado hasta ahora.  - German (hace 6 meses) Denunciar comentario
Mejor solución  (según German, el autor del problema) 
1
Me pasa lo mismo con mi Peugeot 406 a lo que he leído e investigado a muchos 406 les pasa eso mismo de la caja que se bloquea y se neutraliza y parpadean el icono de nieve y sport. Creo tiene que ver estos aspectos: afinación a la caja de velocidades pero con aceite sintético ya que ese aceite es para temperaturas más altas o el sensor de temperatura de la caja está bañado o sucio, cometí el error de afinar la caja con aceite normal para caja sin ser sintético y no puedo asegurar que el sintetico resuelva ese problema, comenten, ayudemonos a resolver ese problema.  - jair (hace 4 meses) Denunciar comentario
Mejor solución  (según German, el autor del problema) 
hace 6 mesesChile
Peugeot
406
5puertas,full,motor v6 3.0
2001
0
votos

Anomalia anticontaminacionSolucionado

Hace un mes se empezó a elevar la temperatura del motor a unos 110 grados y ase una semana se prendio la luz de motor en el tablero y en el panel aparecio la siguiente falla "anonalia anticontaminacion" , y en manual dice lo mismo pero no me deja claro a lo q se refiere. Gracias atento a sus comentarios   -  felipe
1
Hasta aquí el auto está haciendo todo bien. Tonterías como que alguna vez le colocaran agua de la canilla en lugar del líquido refrigerante apropiado puede generar esa y otras fallas mas. Para continuar correctamente, debes escanearlo. Hasta que no hagas eso, será cuestiòn de suerte que cambies o repares justo lo que tiene descompuesto. Eso no es un problema del auto, sino de metodología apropiada con cualquier auto moderno.  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según felipe, el autor del problema) 
0
Gracias por tu apoyo , lo q tu me dices es q le haga un escaner para determinar falla  - felipe (hace 6 meses) Denunciar comentario
Mejor solución  (según felipe, el autor del problema) 
0
Si. Si podés comprarte uno de los escaner chinos, ahorrarás dinero. Buscá el PP2000. Un buen escaneo te orientarà bastante y evitarás al menos estar tocando cosas que estén sanas. No siempre el escaner te permite saber exactamente que está descompuesto, pero ciertamente SI te dice claramente que ESTA SANO. Saludos.  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según felipe, el autor del problema) 
0
Gracias compadre se paso sera lo mejor q puedo hacer un 7*  - felipe (hace 6 meses) Denunciar comentario
Mejor solución  (según felipe, el autor del problema) 
0
El siguiente Link, muestra el escaner que te menciono. No te digo que tengas que comprarlo en el sitio que estoy poniendo. Eso investigalo vos. Solo es una ayuda para que mas o menos sepas de que se trata. http://www.auobd.com/lexia-3-lexia3-v47-citroen-peugeot-diagnostic-pp2000-v25-with-diagbox-v601-software-2221.html?gclid=CMm9j9De_8MCFYMjgQodyA4Aow  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según felipe, el autor del problema) 
hace 6 mesesMéxico
Peugeot
406
406 v6
2001
0
votos

No arrancaSolucionado

El auto es un peugeot 406 modelo 2001 motor v6 transmisión automática el auto arrancaba perfectamente. Un día sin previo aviso de un testigo, arranque el auto avanzo escasos 20 metros y se paro y ya no quiso arrancar cabe mencionar que ya le cheque la computadora de viaje y no me dice nada cheque fusibles y todos están bien al motor le llega chisca las bobinas están bien la bomba de gasolina esta bien inyecta gasolina llega gasolina al motor la banda de distribución no esta rota que puede ser? ayuda por favor...   -  ayudaaaa
hace 7 mesesEspaña
Peugeot
406
2.o hdi 110 cv
2001
0
votos

406 hdi 110 cv 2001Solucionado

Hola...ya no se que hacerlo...es un 406 hdi 110cv año2001 se me paraen marcha coando lo aceleró furte...le quito el contacto y le doy otraves y arranca y se queda encendida la luz de fallo en motor. E cambiado e l sensor que esta situado en la bomba de gasoil y totdo bien y despues de unos meses la misma problema. Por favor si alguien me pueda da unos consejos los agradezco muchos
Un saludo...Claudio   -  claudio
0
Tengo una posible causa, pero la falla que hace tu auto puede tener varios orígenes diferentes por lo que suponer que sea la respuesta que te doy sería mas suerte que conocimiento. No debes dejar librada a la suerte la reparaciòn de tu motor. ESCANEALO antes que nada. La falla que describís, se parece a una que tuve en mi auto. Al escanearlo decía "falta de presión en el turbo". Cuando al auto lo manejaba lentamente, después de dos o tres días la luz "check engine" se apagaba sola. Al ir a mayores velocidades, (130km/h o mas), y acelerarlo, se volvía a encender y el auto entraba en modo "protecciòn" y la ECU le limitaba la potencia. Terminó siendo el catalizador tapado. Si tu 406 tiene mas de 100.000km "puede" que se esté tapando. De todos modos, repito: ESCANEALO y publicá lo que diga el escaner para seguir con mas certeza. Saludos.  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según claudio, el autor del problema) 
hace 7 mesesArgentina
Peugeot
406
full 2.0 hdi
2001
0
votos

Falla de corriente ?Solucionado

Mi hdi sin exigirles las rpm anda perfecto cuando las exijis en cualquier cambio se muere se apaga el motor el scanner marca bajo caudal la bomba trasera es nueva fichas ya todo controlado, lo raro que a veces tiro la 1 a 4 vueltas y no lo hace,   -  sebastian
0
Hay varias cosas que no comprendo de tu relato:
"bajo caudal". . . ¿No dice de qué o qué estabas midiendo cuando te tiró esta respuesta? ¿Qué escáner has utilizado para este control?
Lo otro que no entiendo es "tiro la 1 a 4 vueltas". Si te referís a que colocás la 1ª a 4000RPM, estás maltratando el motor. Estando la ECU limitando las RPM de tu auto, no es conveniente que utilices maniobras que de algún modo le permitan superar esta condición. Terminarás rompiendo el motor si fuera este el caso.
  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según sebastian, el autor del problema) 
hace 7 mesesArgentina
Peugeot
406
premiun 2.2 nafta
2004
2
votos

Falla y perdida de fuerza tanto asi que se para a cada ratoSolucionado

Mi 406 lo compre en Octubre del 2013 con 90.000 km, hasta hace un mes funciono perfectamente, comenzó teniendo problemas a nafta al arrancar y hasta que se pasaba a gnc donde funcionaba perfectamente. - Unos días después dejo de funcionar totalmente a nafta , teniendo que uzarlo solamente a gnc hasta ayer que dejo de funcionar. - Los síntomas fueron falta de potencia y grandes vibraciones en el motor   -  Fernando
0
Revisa la BOBINA ahi esta el fallo  - Guso (hace 7 meses) Denunciar comentario
Mejor solución  (según Fernando, el autor del problema) 
hace 9 mesesEspaña
Peugeot
406
coupe
2001
0
votos

Fallo generalSolucionado

Hola a todos:
Tengo un 406 coupe,2.0 de 136c. V el otro día a unos 60 km/h todas las luces del salpicadero me comenzaron a flashear,pare el coche y no pude volver a arrancarlo ya que se había desconfigurado la llave,el display se había ido a 1999 se habían perdido todas las emisoras de radio...es como si el coche se hubiera reseteado,conseguí arrancarlo empujando y llevarlo hasta casa,hasta el momento no había tenido ningún aviso de motor,solo los frenos que tenia que cambiarlos y se supone que el aceite me tocaba cambiarlo dentro de 1500 km, alguien tiene idea de lo que le puede pasar?
Gracias de antemano por vuestra ayuda
Un saludo a todos   -  garciadeluis
0
Escanealo. Si se puede con el motor en marcha. De no poder encenderlo, con el motor parado y comentá lo que dice el escáner. Algo similar le está pasando a un pariente mio con otro auto y todo parece indicar que le ha ingresado agua por alguna parte. Si fuera este el caso, sugiero secar todo. Tirarle limpia contactos con residuo "cero" o alcohol isopropílico a todas las fichas que encuentres del auto, esperes a que se evapore y un chorrito de WD40 que es hidrorrepelente. NO le tires nigún producto a la ECU. Solo a cables y fichas. Desconectá la batería del auto por unos 15' y volvé a reconectarla. Mejor aún. Desconectala, hacé toda la limpieza que te describí y cuando esté todo limpio y seco, volvés a conectar. Probá que sucede y... no te olvides de ESCANEAR, aunque ya funcione bien, para ver que "aviso memorizó" la ECU del auto como responsable del problema.
"Me parece". Vos sabrás si alguien estuvo metiendo mano en el auto que también pudo originar problemas.
  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según garciadeluis, el autor del problema) 
hace 10 mesesParaguay
Peugeot
406
4 puertas, full, motor 2.0 HDI
2000
-1
voto

No da contacto, solo enciende la luz del calentador y aceiteSolucionado

Pasa solo a veces, no siempre, funciona sin problemas, paro, lo dejo un rato, vuelvo para darle arranque y en el tablero solo prende la luz del calentador y la del testigo de aceite, el motor gira, gira y gira pero no arranca, Después de dejarlo otros 10, 15 minutos arranca sin problemas. Si a alguien le paso algo igual y lo soluciono, espero me ayuden.   -  Luis
0
La luz de las bujías calentadoras en un HDI, solo enciende cuando las temperaturas son inferiores a 1ºC y muy poquito tiempo. Para verla encendida unos cuantos segundos, ya debes estar bastante por debajo de los 0ºC. ¿A qué temperatura ambiente está sucediendo esto?  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
hace 10 mesesEspaña
Peugeot
406
HDI 110CV
2001
1
voto

Funciona normal pero cuando pasa de las 2500 rpm se detieneSolucionado

Buenas tardes, me pasa lo mismo que a vosotros, el coche se para continuamente, he cambiado todo el circuito de gasoil ya que me daba los errores p1138 y p1112, y nada el coche sigue igual, incluso cuando detengo el motor con la llave se queda encendido unos segundos. Os dejo mi correo por si queréis intercambiar opiniones o habéis encontrado la solución. ivannapoles@hotmail.com   -  ivan
1
Hola ivan soy youcef voy a responder a tu problema lo que tenes en coche; he passado por lo mismo ; y ahora tengo el problema resuelto. Bueno lo que tenes que hacer es lo seguiente
El compresor de gasoil tenes por la parte de superior un sensor de gasoil que tene 3 torneos lo quitas limpialo con gasolina y dejalo hasta que se seca y pone lo en su sitio y tendras el prolema resuelto.
  - youcef (hace 10 meses) Denunciar comentario
Mejor solución  (según ivan, el autor del problema) 
0
Hola ivan a mi me paso lo mismo y era la valvula de alta presion que va en el common rail no es nada barata pero para sacarte la duda sacala lleva 2 tornillos tors y limpiala con nafta y un cepillo plastico y proba yo ya me saque la duda despues de que los mecanicos me sacaron plata al santo boton.  - toni (hace 7 meses) Denunciar comentario
Mejor solución  (según ivan, el autor del problema) 
0
Hola. Suele ser solo mugre la que genera este problema. A la larga puede hasta arruinar algo. Hay que ser muy cuidadoso en el momento del cambio de filtro de gasoil. Si esa maniobra no se hace con las manos bien limpias y teniendo en cuenta que uno retira el filtro, puede pasar la mugre al sector donde no debe estar y se tapan partes que luego generan fallas. También hay que cargar de preferencia gasoil grado 3 de buena marca. No hay que dejar el motor detenido por largos períodos de tiempo sin uso. Tiene un porcentaje de "bio combustible" que pasa perfectamente por el filtro, pero que cuando el motor permanece mucho tiempo detenido suele hacer una "cascara" en el interior de las paredes del circuito o por donde tiene que pasar.  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según ivan, el autor del problema) 
hace un añoGuatemala
Peugeot
406
4 puertas
2001
0
votos

Tiembla mucho, perdió fuerza y se oye raro el motorSolucionado

Según dice el mecánico es un cilindro el que no funciona, ya invirtió inyectores y sigue igual, cables y también parece ser electrónico... Alguien me ayuda, por favor?
Saludos   -  sailenebur
1
A mi me paso lo mismo la falla era las bobina...que es una sola pieza ,la cambie y solucione el problema  - felipe (hace 9 meses) Denunciar comentario
Mejor solución  (según sailenebur, el autor del problema) 
hace un añoChile
Peugeot
406
406, 2.0 automatico
2000
1
voto

No enciendeSolucionado

El auto ha funcionado muy bien desde que lo compre hace 2 años, pero ayer fui hacerlo andar como siempre, y no lo hizo, se apagaron las luces del tablero, así que asegure las conexiones de la batería. Volví a darle partida , se endieron las luces y escuche dos chic, como del arranque o motor de partida. Y quedaba encendida la luz de aceite. Revise el nivel y le faltaba pero no estaba en mínimo. Fui a comprar y lo rellene. Le doy arranque nuevamente pero nada y ahora sonaba el pito de alerta, miro la pantalla y decía anomalía ABS y las luz de aceite seguía encendida. Le quite el contacto y las agujas del velocímetro y bencina tiritaban aún sacando la llave. Desconecte la batería. Ayúdenme en mi pueblo no hay mecánicos de confianza, gracias   -  Ronald
0
Mira un dia me paso algo parecido despues de tener el coche aparcado unos dias al tratar de ponerlo en marcha me encendia todo en el tablero hacia el chasquido como de arrancar y nada y no era nada mas que la bateria estaba con poca carga, fijate que si tratas de bajar los cristales de casi no tiene fuerza y no es mas que eso la bateria casi muerta, con un cablazo de otro coche de igual pontencia al tuyo o mayor se soluciona, yo llame a la asistencia en carretera y solo fue eso, luego la bateria cogió carga y ya,  - felix1810 (hace un año) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
0
¿Cuántos años tiene la batería? comparto el comentario o respuesta de "feliz1810". Yo no tuve problemas con el arranque del modo en que se te manifestó a vos, pero hacía un ruido raro en cada arranque. Cambié la batería y se solucionó todo. Al girar mas rápido el burro, ya no se sacudía el motor al arrancar. En estos autos con ECU, BSI, y tanto componentes electrico/electrónicos, no es buena idea "estirar" el funcionamiento de una batería. Normalmente las batería me duran mas de cuatro años. En este auto las cambio antes de que cumplan 3 aunque funcionen correctamente. Saludos.  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
hace un añoChile
Peugeot
406
1.8 st 4 ptas
2001
1
voto

Motor no enciendeSolucionado

Todo normal.el auto se reparo culata y esta pronto al reaprete.1.000 km.el problema lo dio al momento de para en un supermercado y al volver a encender este no arranca,motor esta bien de bateria ok y llega energia a todo el tablero funcionando todo los accesorios. Alzavidrios, luces, y todo lo demas solo que no arranca no hay ruido caracteristico en el arranque este no gira solo se siente un sonido parecido al de los rele...se revisaron fusibles todo ok... al dar contacto con todo los accesorios encendidos,estos tampoco bajan en intensidad...le echo mano al arranque o pruebo otra opcion ???. Gracias   -  kafu
0
Puede ser la bobina de encendido.  - Elias (hace un año) Denunciar comentario
Mejor solución  (según kafu, el autor del problema) 
0
Mira la pumpa de gavage eso qi mi pasa con mi coche  - abdu (hace 10 meses) Denunciar comentario
Mejor solución  (según kafu, el autor del problema) 
0
Por lo que te entiendo el motor no arranca, por que el burro de arranque no lo hace girar. Posiblemente esté trabado el bendix del burro de arranque. Eso me dejaría mas tranquilo si fuera mi auto al que recientemente le hicieron la tapa de cilindros.
¿No gira el burro de arranque?
  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según kafu, el autor del problema) 
hace un añoEspaña
Peugeot
406
hdi
1999
4
votos

Se me enciende de pronto la luz de abs y la de falta de liquido de freSolucionado

Pare el coche y eche el freno de mano, pero cuando volvi a encender el motor y quite el freno de mano, se me encendio la luz de abs y la de falta de liquido de freno. Le he mirado el liquido pero no falta   -  jose luis olmo
0
Primero que todo debes de ir a un taller para que le hagan una diagnosis y sepas que sensor de abs es el que te esta dando problemas, por ejemplo a mi me encendio el sensor del abs y la diagnosis me dijo que era el de la rueda trasera izquierda, si vas a un taller lo que te dicen es que debes de cambiar el sensor pero si te atreves lo puedes limpiar tu mismo y te ahorras esos euros por youtube puedes ver como se hace, si asi no se apaga entonces decides si se cambias el sensor tu mismo cogiendo la referencia o lo llevas a un taller  - felix1810 (hace un año) Denunciar comentario
Mejor solución  (según jose luis olmo, el autor del problema) 
hace un añoArgentina
Peugeot
406
406 HDI
2001
10
votos

Se encendio la luz testigo del motor y el auto se para costantementeSolucionado

Hace unos dias se encendio una luz en el tablero con forma de motor y el auto se para constantemente y tampoco acelera por encima de las 3000 revoluciones. Si alguien sabe del tema o le sucedio alguna ves le agradezco la info,   -  juano
0
Hola, a mi me pasa lo mismo. Lo único es que a mi me pasa cuando voy en 5 marcha y hay un poco de cuesta y me quedo a unos 90-100km hora. Cuando se dan esas circunstancias se enciende la luz del motor y el coche pierde muchísima fuerza. Lo curioso es que se queda un par de días con la luz del motor encendida y luego se quita sola y el coche vuelve a tener potencia. Mi solución es llevar revolucionado el motor aunque sea en 5 marcha y si es subida suelo bajar a 4. Tengo el mismo coche 406 HDI con muchos viajes 412.000 km.
Si has encontrado alguna solución te agradecería que lo compartieras.
Un saludo
  - danifer (hace un año) Denunciar comentario
Mejor solución  (según juano, el autor del problema) 
0
Hola , por favor si tienen la solucion de este problema por favor embiemela me esta pasando esto mismo me la pueden envia al correo ghr_helena@hotmail.com  - gregorio helena (hace 10 meses) Denunciar comentario
Mejor solución  (según juano, el autor del problema) 
0
Muchas cosas son las que pueden originar esta falla, pero si me decís dos cosas te doy la respuesta a tu problema con un 90% de probabilidad de acertar. 1- De que país, provincia sos?
2- Qué marca, tipo de diesel le ponés?
3- La mayor parte del tiempo a qué velocidad lo usas?
4- Tiene la EGR anulada?
5- Revisaste las mangueritas de vacío?
Contestame eso y todavía hay que investigar un poco mas y acertamos con la causa de tu problema. O del problema que tienen ambos si las respuestas fueran idénticas. Saludos.
  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según juano, el autor del problema) 
hace un añoArgentina
Peugeot
406
4 puertas
1999
2
votos

Desarmamos embrague desconectamos sensores luego quedaba uno no recordSolucionado

Desarme el embrague...lo cambie ,lo proble anda perfecto...no recordaba donde iba una de las fichas de los sensores...revisamos todos sobraba ese...saque el motor de arranque porque no dejaba ver y era el del paso paso lo conecte y pense ahora arrancara no arranco puede ser que la computadora alla tomado la falla? y alla q borrarla del scanner? el auto no arranca problemas electricos no presenta...es inyeccion...el problema esta en la electronica...al auto lo estoy probando sin filtro de aire la bomba anda bien circuito de combustibles bien yo use el arrancador de motores cuando estaba el paso paso desconectado...es un peugueot 406...hdi gracias y disculpe por la molestia :)   -  jeremias santanna 19 años
hace 2 añosEspaña
Peugeot
406
2.000hdi 90cv
2001
0
votos

Se queda encendido testigo de averia,sin el contacto puestoSolucionado

Hola mi coche se quedo sin bateria,y despues de darle un biberon me di cuenta q es xq se qedo encendido toda la noche estos testigos(creo q es el del motor y del abs)   -  robert1980
hace 2 añosEspaña
Peugeot
406
coupe 2.0 16v
2000
3
votos

En mi peugeot coupeSolucionado

Hola amigos mi problema es el siguiente el relentin es inestable y llega a pararse cuando reduzco y x ultimas ahora me pone en el ordenador de dentro calentamiento alto de motor o de circuito alguno puede ayudarme con alguna solucion gracias   -  marco
hace 2 añosChile
Peugeot
406
1.8 fase 2
1999
2
votos

No enciendeSolucionado

Al girar la llave no enciende , el problema empezó un dia y al empujarlo enciende pero después no presento el problema , pero ya el auto no enciende para nada la chapa de encendido es nueva, creo que es motor de arranque que podría ser?? he leído de la iac pero cuando lo empujamos el auto anda muy bien no creo que sea eso   -  ruido
hace 2 añosChile
Peugeot
406
406
1998
2
votos

No arrancaSolucionado

El motor no arranca le cambie fitro de combustible bujias   -  marce1483
hace 2 añosArgentina
Peugeot
406
406 full 1.8 16 V 1997 4 puertas
1997
2
votos

Motor fisurado en la línea de la base de los cilindrosSolucionado

Fue comprado de buena fe y resultó una verdadera chatarra. El motor estaba fisurado de punta a punta en la línea de la base de los cilindros y perdía refrigerante (aunque el estafador que me vendió usaba agua común de canilla). Posiblemente siempre lo cargaba agua de la red y no refrigerante, por lo tanto, el block resultó totalmente picado como una olla de aluminio vieja o incluso creo que alguna vez se recalentó y le tiró un balde de agua fría y rompió por la mitad el block. Se logró después de mucho batallar conseguir un block nuevo importado; no obstante, se tuvo que conseguir además la ta...Leer completa   -  Miguel
0
Hola me esta pasando lo mismo ,me pasas el dato de como conseguiste el block? muchas gracias  - carolina (hace 8 meses) Denunciar comentario
Mejor solución  (según Miguel, el autor del problema) 
0
Hola ,me paso igual se me pico la base del block ,te pido si me podes dar donde pudiste conseguirlo vos te lo agradezco ,gracias  - diego (hace 3 meses) Denunciar comentario
Mejor solución  (según Miguel, el autor del problema) 
hace 10 añosChile
Peugeot
406
executive
2004
0
votos

Múltiples Fallas desde los 7.000 kmSolucionado

La verdad es comenzó a fallar a los 7.000 km recorridos,poseo otro igual año 2003, con las mismas fallas, las fallas son: tironeo del motor a velocidad constante entre 40 y 50 kmh, Marcador de combustible, Arranque en frío,Señalizador de viraje, Sistema de dirección vibra al frenar, las piezas cambiadas son: bujías (2 veces), inyectores, bobina de encendido, múltiple de admisión, Combinado (panel de instrumentos), computador BSI,sensor captador de presión, señalizador de viraje COM 2000 (2 Veces),etc. y sigue igual con esas fallas aperiódicas. Peugeot se ha desentendido aún teniendo ganantía.   -  Anónimo
0
Si dos autos te hacen las mismas fallas, el factor común y teniendo en cuenta que no he visto las mismas fallas en el resto de los usuarios, debés ser vos o algo que hacés con los autos. O el camino, la velocidad, los elementos de mantenimiento o la falta de los mismos, pero... es un muy buen auto para que tenga tantos problemas juntos. También puede ser que seas amante de los Fiat jajjajaja Con todo respecto. Saludos.  - Gringo AP (hace 6 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
¿Problemas con un 406?Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?