Cargando...
Cargando...

Problemas y fallas de Encendido motor del Peugeot 406

hay 23 casos reportados (de los 71 problemas del 406)



¿Problemas con un 406? Compártelos

Hace 5 díasMéxico
Peugeot
406
4 puertas
2000
1
voto

El carro se detiene en secoSolucionado

Cuando enciendo el carro por la mañana, avanzo algunos 100 metros en el tablero me prende una luz en el centro y el carro se detiene como si se activasen los frenos automaticamente; cambio a parking y posteriormente a drive y avanzo algunos 50 metros y es igual; el problema se resuelve hasta que apago el carro y lo enciendo nuevamente; ¿que podria ser?   -  daniel
Hace 4 semanasArgentina
Peugeot
406
sv 2.0 hdi
2001
0
votos

Se enciende todo el instrumental solo sin poner contactoSolucionado

El auto enciende todo el instrumental del tablero,el reloj el visor de la radio
Como si lo hubiera puesto en contacto y al abrir la puerta o poner balizas se apaga
Al cabo de unos minutos se enciende de nuevo,quisiera saber si es el contactor o que por que para dejar de usarlo tengo que desconectar la batería y puedo dañar la bsi saludos a todos y agradecería su ayuda   -  adrian
Hace 7 semanasChile
Peugeot
406
4 puertas,full,motor 2.0,automático
2001
0
votos

Anomalía Caja Automática.Solucionado

Al llegar temperatura normal y enfrentar congestión o subidas, se enciende en pantalla Anomalía Caja Automática, también parpadean los testigos de Nieve, llegando al punto de quedar en aparente neutro ya que al acelerar el motor gira en banda. Debo apagar el motor y esperar que baje la temperatura unos 20 minutos, luego arranca y funciona normal hasta enfrentar nuevos lapsos de detención por tráfico lento o subidas leves. Indudablemente tiene que ver con la temperatura del aceite de la Caja. Qué se puede hacer sin intervenir la Caja ya que se reparó recientemente cambiando casi todo:Discos, Electroválvulas, Aceite, Etc...
El Scanner arroja sensor de salida de transmisión defectuoso o sucio...Tiene que ver??
Gracias.   -  German
0
Estimado tengo el mismo vehiculo y me pasa lo mismo...lo pudiste reparar...  - Nelson  (Hace 6 semanas) Denunciar comentario
Mejor solución  (según German, el autor del problema) 
0
Nelson, al parecer se necesita instalar radiador de aceite Caja Automática pero no se garantiza que se resuelve todo el problema. Nadie ha comentado hasta ahora.  - German (Hace 6 semanas) Denunciar comentario
Mejor solución  (según German, el autor del problema) 
Hace 7 semanasMéxico
Peugeot
406
2000
0
votos

Se encienden constantemente luces de nieveSolucionado

Cuando comienza a caminar y cambiar a la tercer velocidad,se siente un jalon fuerte y se encienden en automatico los focos indicadores de nieve,asi lo maneje como 5 kilómetros no sentí que cambiara de velocidad,qué tanto daño puede sufrir la caja?si hay que escanearlo,favor de orientarme que deben de escanerale   -  rambo
Hace 2 mesesArgentina
Peugeot
406
full 2.0 hdi
2001
0
votos

Falla de corriente ?Solucionado

Mi hdi sin exigirles las rpm anda perfecto cuando las exijis en cualquier cambio se muere se apaga el motor el scanner marca bajo caudal la bomba trasera es nueva fichas ya todo controlado, lo raro que a veces tiro la 1 a 4 vueltas y no lo hace,   -  sebastian
0
Hay varias cosas que no comprendo de tu relato:
"bajo caudal". . . ¿No dice de qué o qué estabas midiendo cuando te tiró esta respuesta? ¿Qué escáner has utilizado para este control?
Lo otro que no entiendo es "tiro la 1 a 4 vueltas". Si te referís a que colocás la 1ª a 4000RPM, estás maltratando el motor. Estando la ECU limitando las RPM de tu auto, no es conveniente que utilices maniobras que de algún modo le permitan superar esta condición. Terminarás rompiendo el motor si fuera este el caso.
  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según sebastian, el autor del problema) 
Hace 3 mesesMéxico
Peugeot
406
motor 2.0
2000
0
votos

Caja automaticaSolucionado

No cambia a tiempo las velocidades,se safa mucho el cable de los cambios y no enciende si no tiene el aro dentro de la polea   -  rambo
Hace 4 mesesEspaña
Peugeot
406
2001HDI
2001
-1
votos

Arranca y despues de hacer 15km se para el cocheSolucionado

Tengo un pegot406 y arranca y va bien
Pero ddespués de15km andar con el coche se para lo arrancó otra vez y va y me pasa lo mismo aparte se me enciende la luz de antiguo robo. Por favor al quien me puede decir lo que tiene el coche o lo que le pasa por favor   -  diana
0
¿No entiendo cuál es la luz "antiguo robo"?  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según diana, el autor del problema) 
Hace 4 mesesEspaña
Peugeot
406
4 puertas sv v6
2000
0
votos

Autorradio con cargador de cdSolucionado

No enciende el autorradio, pero el resto de funciones del ordenador funcionan correctamente   -  keops
0
Es una pena. Caerás en manos de un técnico en electrónica, que por lo general no reparan bien las cosas.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según keops, el autor del problema) 
Hace 5 mesesParaguay
Peugeot
406
4 puertas, full, motor 2.0 HDI
2000
0
votos

No da contacto, solo enciende la luz del calentador y aceiteSolucionado

Pasa solo a veces, no siempre, funciona sin problemas, paro, lo dejo un rato, vuelvo para darle arranque y en el tablero solo prende la luz del calentador y la del testigo de aceite, el motor gira, gira y gira pero no arranca, Después de dejarlo otros 10, 15 minutos arranca sin problemas. Si a alguien le paso algo igual y lo soluciono, espero me ayuden.   -  Luis
0
La luz de las bujías calentadoras en un HDI, solo enciende cuando las temperaturas son inferiores a 1ºC y muy poquito tiempo. Para verla encendida unos cuantos segundos, ya debes estar bastante por debajo de los 0ºC. ¿A qué temperatura ambiente está sucediendo esto?  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
Hace 6 mesesEspaña
Peugeot
406
HDI 110CV
2001
1
voto

Funciona normal pero cuando pasa de las 2500 rpm se detieneSolucionado

Buenas tardes, me pasa lo mismo que a vosotros, el coche se para continuamente, he cambiado todo el circuito de gasoil ya que me daba los errores p1138 y p1112, y nada el coche sigue igual, incluso cuando detengo el motor con la llave se queda encendido unos segundos. Os dejo mi correo por si queréis intercambiar opiniones o habéis encontrado la solución. ivannapoles@hotmail.com   -  ivan
1
Hola ivan soy youcef voy a responder a tu problema lo que tenes en coche; he passado por lo mismo ; y ahora tengo el problema resuelto. Bueno lo que tenes que hacer es lo seguiente
El compresor de gasoil tenes por la parte de superior un sensor de gasoil que tene 3 torneos lo quitas limpialo con gasolina y dejalo hasta que se seca y pone lo en su sitio y tendras el prolema resuelto.
  - youcef (Hace 5 meses) Denunciar comentario
Mejor solución  (según ivan, el autor del problema) 
0
Hola ivan a mi me paso lo mismo y era la valvula de alta presion que va en el common rail no es nada barata pero para sacarte la duda sacala lleva 2 tornillos tors y limpiala con nafta y un cepillo plastico y proba yo ya me saque la duda despues de que los mecanicos me sacaron plata al santo boton.  - toni (Hace 2 meses) Denunciar comentario
Mejor solución  (según ivan, el autor del problema) 
0
Hola. Suele ser solo mugre la que genera este problema. A la larga puede hasta arruinar algo. Hay que ser muy cuidadoso en el momento del cambio de filtro de gasoil. Si esa maniobra no se hace con las manos bien limpias y teniendo en cuenta que uno retira el filtro, puede pasar la mugre al sector donde no debe estar y se tapan partes que luego generan fallas. También hay que cargar de preferencia gasoil grado 3 de buena marca. No hay que dejar el motor detenido por largos períodos de tiempo sin uso. Tiene un porcentaje de "bio combustible" que pasa perfectamente por el filtro, pero que cuando el motor permanece mucho tiempo detenido suele hacer una "cascara" en el interior de las paredes del circuito o por donde tiene que pasar.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según ivan, el autor del problema) 
Hace 9 mesesChile
Peugeot
406
406, 2.0 automatico
2000
1
voto

No enciendeSolucionado

El auto ha funcionado muy bien desde que lo compre hace 2 años, pero ayer fui hacerlo andar como siempre, y no lo hizo, se apagaron las luces del tablero, así que asegure las conexiones de la batería. Volví a darle partida , se endieron las luces y escuche dos chic, como del arranque o motor de partida. Y quedaba encendida la luz de aceite. Revise el nivel y le faltaba pero no estaba en mínimo. Fui a comprar y lo rellene. Le doy arranque nuevamente pero nada y ahora sonaba el pito de alerta, miro la pantalla y decía anomalía ABS y las luz de aceite seguía encendida. Le quite el contacto y las agujas del velocímetro y bencina tiritaban aún sacando la llave. Desconecte la batería. Ayúdenme en mi pueblo no hay mecánicos de confianza, gracias   -  Ronald
0
Mira un dia me paso algo parecido despues de tener el coche aparcado unos dias al tratar de ponerlo en marcha me encendia todo en el tablero hacia el chasquido como de arrancar y nada y no era nada mas que la bateria estaba con poca carga, fijate que si tratas de bajar los cristales de casi no tiene fuerza y no es mas que eso la bateria casi muerta, con un cablazo de otro coche de igual pontencia al tuyo o mayor se soluciona, yo llame a la asistencia en carretera y solo fue eso, luego la bateria cogió carga y ya,  - felix1810 (Hace 7 meses) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
0
¿Cuántos años tiene la batería? comparto el comentario o respuesta de "feliz1810". Yo no tuve problemas con el arranque del modo en que se te manifestó a vos, pero hacía un ruido raro en cada arranque. Cambié la batería y se solucionó todo. Al girar mas rápido el burro, ya no se sacudía el motor al arrancar. En estos autos con ECU, BSI, y tanto componentes electrico/electrónicos, no es buena idea "estirar" el funcionamiento de una batería. Normalmente las batería me duran mas de cuatro años. En este auto las cambio antes de que cumplan 3 aunque funcionen correctamente. Saludos.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
Hace 9 mesesCosta Rica
Peugeot
406
4 puertas
2003
2
votos

Anomalía Antirrobo ElectrónicoSolucionado

El carro a veces enciende bien y otras veces no, cuando enciende va bien, solamente que sale la lectura anomalia antirrobo electronico y se para; la llave se cayó y se destrozo el chip y no sirve y la otra llave tampoco responde. Ya no sabemos que hacer, lo llevamos a la Peugeot y no encuentran el problema, lo malo es que nos cobran mucho dinero y no se arregla el problema. Por favor necesito que me ayuden. Puede ser a causa del chip?
Muchas gracias por la ayuda que me puedan brindar   -  Tatiana
1
A mi me paso algo similar, la llave del auto son codificadas y si esta roto el chip el auto simplemente no va a arrancar por que no reconoce la llave. Tienes que arreglar la llave o comprar otra en la peugeot y llevar el auto para que lo codifiquen con la nueva llave y fin del problema. Si llegase a seguir el problema (lo cual no creo por que dijiste que se rompió el chip de la llave) cambia la batería por una nueva.  - Francisco (Hace 9 meses) Denunciar comentario
Mejor solución  (según Tatiana, el autor del problema) 
0
Tiene que cambiar la llave y luego codificarla en la Peugeot. La falla es el transponder.  - Abaraser (Hace 8 meses) Denunciar comentario
Mejor solución  (según Tatiana, el autor del problema) 
0
Me resulta extraño que la llave de repuesto también falle. Con este comentario yo descartaría que el golpe que le diste a la llave original sea el responsable del problema. De todos modos, si seguís sospechando de la llave, ciertamente y tal cual te están diciendo, en la Peugeot te pueden hacer una llave completa nueva o cambiar el chip actual y probar, pero por protocolo en la Peugeot CAMBIAN TODO. No reparan y eso a vos te sale muy caro. Hay cerrajerías del automotor que hacen CLONACIONES de las llaves. Debes llevarle una llave con el chip correcto y ellos te colocan un chip similar y con una máquina copian la original del auto y luego le pasan la informaciòn al chip nuevo. Repito. Debes tener el problema en la llave para que esta soluciòn te sirva. Batería nueva y luego la seguimos. Saludos.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Tatiana, el autor del problema) 
Hace 10 mesesChile
Peugeot
406
1.8 st 4 ptas
2001
1
voto

Motor no enciendeSolucionado

Todo normal.el auto se reparo culata y esta pronto al reaprete.1.000 km.el problema lo dio al momento de para en un supermercado y al volver a encender este no arranca,motor esta bien de bateria ok y llega energia a todo el tablero funcionando todo los accesorios. Alzavidrios, luces, y todo lo demas solo que no arranca no hay ruido caracteristico en el arranque este no gira solo se siente un sonido parecido al de los rele...se revisaron fusibles todo ok... al dar contacto con todo los accesorios encendidos,estos tampoco bajan en intensidad...le echo mano al arranque o pruebo otra opcion ???. Gracias   -  kafu
0
Puede ser la bobina de encendido.  - Elias (Hace 10 meses) Denunciar comentario
Mejor solución  (según kafu, el autor del problema) 
0
Mira la pumpa de gavage eso qi mi pasa con mi coche  - abdu (Hace 6 meses) Denunciar comentario
Mejor solución  (según kafu, el autor del problema) 
0
Por lo que te entiendo el motor no arranca, por que el burro de arranque no lo hace girar. Posiblemente esté trabado el bendix del burro de arranque. Eso me dejaría mas tranquilo si fuera mi auto al que recientemente le hicieron la tapa de cilindros.
¿No gira el burro de arranque?
  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según kafu, el autor del problema) 
Hace 11 mesesEspaña
Peugeot
406
hdi
1999
4
votos

Se me enciende de pronto la luz de abs y la de falta de liquido de freSolucionado

Pare el coche y eche el freno de mano, pero cuando volvi a encender el motor y quite el freno de mano, se me encendio la luz de abs y la de falta de liquido de freno. Le he mirado el liquido pero no falta   -  jose luis olmo
0
Primero que todo debes de ir a un taller para que le hagan una diagnosis y sepas que sensor de abs es el que te esta dando problemas, por ejemplo a mi me encendio el sensor del abs y la diagnosis me dijo que era el de la rueda trasera izquierda, si vas a un taller lo que te dicen es que debes de cambiar el sensor pero si te atreves lo puedes limpiar tu mismo y te ahorras esos euros por youtube puedes ver como se hace, si asi no se apaga entonces decides si se cambias el sensor tu mismo cogiendo la referencia o lo llevas a un taller  - felix1810 (Hace 7 meses) Denunciar comentario
Mejor solución  (según jose luis olmo, el autor del problema) 
Hace 12 mesesArgentina
Peugeot
406
4 puertas
1999
0
votos

Desarmamos embrague desconectamos sensores luego quedaba uno no recordSolucionado

Desarme el embrague...lo cambie ,lo proble anda perfecto...no recordaba donde iba una de las fichas de los sensores...revisamos todos sobraba ese...saque el motor de arranque porque no dejaba ver y era el del paso paso lo conecte y pense ahora arrancara no arranco puede ser que la computadora alla tomado la falla? y alla q borrarla del scanner? el auto no arranca problemas electricos no presenta...es inyeccion...el problema esta en la electronica...al auto lo estoy probando sin filtro de aire la bomba anda bien circuito de combustibles bien yo use el arrancador de motores cuando estaba el paso paso desconectado...es un peugueot 406...hdi gracias y disculpe por la molestia :)   -  jeremias santanna 19 años
Hace más de 1 añoArgentina
Peugeot
406
ST 2.0 16 V
2000
2
votos

Prendo el auto y se apaga, si lo acelero se queda prendido.Solucionado

Buenas tardes, tengo un peugeot 406 hace 2 años, lo compre con 120000 km y ya voy por los 184000 sin ningun problema, hace unos dias me presenta una falla que me esta volviendo loco. Cuando lo pongo en marcha en frio, arranca e inmediatamente se apaga, si lo mantengo acelerado tiende a quedarse prendido hasta que calienta, ahi comienza a regular normalmente, hasta que prendo el aire acondicionado o giro el volante ( que se acciona la bomba de la dirección hidraulica) y automaticamente se apaga, que pieza es la encargada de controlar el ralenti? que deveria hacer? agradezco puedan ayudarme con esto, muchas gracias.   -  PETER
1
Tiene que revisar la válvula IAC  - Abaraser (Hace 8 meses) Denunciar comentario
Mejor solución  (según PETER, el autor del problema) 
0
Para mi es el motor paso a paso que esta sucio, se lo reemplaza o se limpia por ultrasonido  - diego (Hace 7 meses) Denunciar comentario
Mejor solución  (según PETER, el autor del problema) 
Hace más de 1 añoEspaña
Peugeot
406
2.000hdi 90cv
2001
0
votos

Se queda encendido testigo de averia,sin el contacto puestoSolucionado

Hola mi coche se quedo sin bateria,y despues de darle un biberon me di cuenta q es xq se qedo encendido toda la noche estos testigos(creo q es el del motor y del abs)   -  robert1980
Hace más de 1 añoChile
Peugeot
406
1.8 fase 2
1999
2
votos

No enciendeSolucionado

Al girar la llave no enciende , el problema empezó un dia y al empujarlo enciende pero después no presento el problema , pero ya el auto no enciende para nada la chapa de encendido es nueva, creo que es motor de arranque que podría ser?? he leído de la iac pero cuando lo empujamos el auto anda muy bien no creo que sea eso   -  ruido
Hace más de 1 añoPerú
Peugeot
406
4 puertas
1997
3
votos

No enciendeSolucionado

Mi problema esque ayer cuando iba por la carretera empezaba a salir una luz qur decia stop en el tablero, mire la temperatura y estaba en lo normal ( 80 ) llegue a casa sin ningun problema... pero al dia siguiente lo intente encender y me di con la sorpresa de que no encendia... revisando pudr observar que el teclado para poner la contraseña solo se encendia una luz roja ( sin poner la llave) hice contacto para ver si encendia pero nada   -  ronald
0
No conozco que motor trae tu auto, pero 80ºC es muy poco. Fijate en el manual de tu auto el termostato que lleva de que valor térmico es. La temperatura al lograr la temperatura de marcha debe estar allí. No conozco auto que este bien con 80 o menos. -  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según ronald, el autor del problema) 
Hace más de 1 añoArgentina
Peugeot
406
hdi sv 2.0
2000
2
votos

Me marca anomalia presion eng. De aceiteSolucionado

Tiene aceite filtros nuevo... no consume aceite... cuando acelero llega a 2800 vueltas y se apaga-   -  andres
0
Me pasaba lo mismo no pasaba de las 2500 rpm y era el sensor del cigueñal que el que me lo vendio le habia puesto 2 arandelas y cuando coge revoluciones el motor ese sensor no manda la señal a la centralita y se apaga, revisa el sensor por si es eso y si es posible ponselo nuevo yo solo le quite una arandela y problema resuelto  - felix1810 (Hace 7 meses) Denunciar comentario
Mejor solución  (según andres, el autor del problema) 
0
Escanealo antes de tocar nada. Muchas cosas pueden originar que se comporte del modo en que lo está haciendo tu auto. Fallas leves hacen que el motor se coloque en modo protegido y SIN pararse podés seguir circulando a menor velocidad. Cuando la falla es mas grave la ECU detiene el motor en determinadas condiciones. No lo uses mas hasta un escaneo y soluciòn definitiva. LA ECU PARA EL AUTO, por que de seguir así, se arruinará un poco o totalmente el motor.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según andres, el autor del problema) 
Hace más de 1 añoArgentina
Peugeot
406
hdi 2.0 sv 4 puerta
2000
2
votos

Lo acelero y se apaga,Solucionado

Hola a todos tengo un 406 hdi 2.0: lo enciendo bien cuando lo acelero se apaga!... me marca presión de aceite y tiene el aceite nuevo... por ahi cuando lo apago sigue encendido   -  andres
1
A mi me sucedía igual y era el sensor del aceite que estaba perforado, lo cambié y todo volvió a la normalidad  - yomismo (Hace más de 1 año) Denunciar comentario
Mejor solución  (según andres, el autor del problema) 
Hace más de 1 añoEspaña
Peugeot
406
hdi 110
2003
0
votos

Me falla y me aze un ruidoSolucionado

Ola buenas tengo un peugeot 406 hdi y la verdad a salido muy bueno aze ke lo tengo aze 8 años pero ara un mes asi si le pisava bastante cuando ponia punto muerto se kedava las revoluciones parriva y pa bajo y no respondia el ecelerador y se apagav pues eso de primeras luego al cosa del dos semana me empezó azer un ruido muy raro al relentin acelerava y se kitava luego empezo en marcha acia cran y fallaba lo lleve a uno ke trabaja en la"PEUGEOT" y me dijo ke eran los muelles del bimasa y ke me cobraba unos 800 900 pos bueno lo compre yo y lo pusimos nosotros 375 euros y ande 10 km y empezo azer lo mismo ahora no se lo ke sera me an dicho un inyector pero un inyector ruido otros la correa ke se a pasao un punto no se si saveis de algo avisarme por favor   -  huevo
Hace más de 9 añosChile
Peugeot
406
executive
2004
0
votos

Múltiples Fallas desde los 7.000 kmSolucionado

La verdad es comenzó a fallar a los 7.000 km recorridos,poseo otro igual año 2003, con las mismas fallas, las fallas son: tironeo del motor a velocidad constante entre 40 y 50 kmh, Marcador de combustible, Arranque en frío,Señalizador de viraje, Sistema de dirección vibra al frenar, las piezas cambiadas son: bujías (2 veces), inyectores, bobina de encendido, múltiple de admisión, Combinado (panel de instrumentos), computador BSI,sensor captador de presión, señalizador de viraje COM 2000 (2 Veces),etc. y sigue igual con esas fallas aperiódicas. Peugeot se ha desentendido aún teniendo ganantía.   -  Anónimo
0
Si dos autos te hacen las mismas fallas, el factor común y teniendo en cuenta que no he visto las mismas fallas en el resto de los usuarios, debés ser vos o algo que hacés con los autos. O el camino, la velocidad, los elementos de mantenimiento o la falta de los mismos, pero... es un muy buen auto para que tenga tantos problemas juntos. También puede ser que seas amante de los Fiat jajjajaja Con todo respecto. Saludos.  - Gringo AP (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
¿Problemas con un 406? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?