Problemas y fallas del Peugeot 207
hay 1450 casos reportados



¿Problemas con un 207? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Peugeot 207  2009 · 3 puerta full 1.6 16v xt · 100000 kms
Hola, les comento que el techo de mi 207 dejó de funcionar de la nada, ni siquiera hace ruido al apretar el botón de abrir y cerrar... Algún consejo?? Podria ser el fusible? Si puede ser, dónde se encuentra y número es ??
AN
AndrésArgentina
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 207  2009 · diesel 1.9 4 puertas · 140000 kms
Hola. Ayer el auto dejo de encender. Ahora sale el mensaje Anti Robo Electrónico. Solo tengo la llave original. Me falta la llave de repuesto. Como puedo solucionarlo? alguien me ayuda?
FE
fede_z90Argentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Alguien me ayuda con este tema? gracias
hace un mes
Mejor solución  (según fede_z90, el autor del problema) 
Sin la segunda llave medio complicado. Se podría desbloquearlo electrónicamente con escaner pero no con cualquiera. Y una casera para salir del apuro es poner un cable directo de la batería desde el(+) al contrato del solenoide de pare ubicado en la bomba de gasoil y así arrancaría, pero no pararía el motor hasta que no se saque el cable directo de la batería, osea, no respondía al contacto de la llave. Mucho cuidado si haces eso último con tocar cualquier parte del motor con el cable y debe quedar bien firme.
hace un mes
Mejor solución  (según fede_z90, el autor del problema) 
Ok gracias, contacte a un cerrajero el cual me va a reprogramar la llave calculo que se desconfiguró el chip
hace un mes
Mejor solución  (según fede_z90, el autor del problema) 
Hicimos controlar la llave y no es. Segun el mecanico es que me quedé sin bateria. Es posible? ahora le voy a hacer puente para ver si arranca.
hace 25 días
Mejor solución  (según fede_z90, el autor del problema) 
Solucionado
 Peugeot 207  2010 · Quicksilver · 65000 kms
Hola, ¿Cómo andan? Antes que nada muchas gracias a lo que puedan colaborar! :)

Les cuento el problema: de un día para el otro el auto (207 modelo 2010) dejó de arrancar. No hace contacto ni nada, solo se encienden las luces del tablero como muestro en este video: https://youtu.be/0vfjpbDjkWQ

La batería la cambié aprox. Hace 3 años pero nunca había mostrado una falla ni siquiera costó nunca encenderlo así que parece ser algo más 'eléctrico'. Por las dudas probé con las 2 llaves que tengo.
No funcionan las luces, las balizas ni nada del auto. ¿Alguna idea o a alguien que le haya sucedido?

Gracias! Un abrazo. Bruno,
BR
BrunoArgentina
hace un mes
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Eran los carbones del alternador. Espero que sirva :)
hace un mes
Mejor solución  (según Bruno, el autor del problema) 
Solucionado
 Peugeot 207  2008 · 5 puertas hdi 90cv · 174000 kms
Buenas tardes, se me han quedado las luces largas trabadas, y no puedo apagarlas, solo se apagan si quito las luces o desconecto la bateria. A alguien le a pasado??? Es muy costosa la reparación???
RA
RakelEspaña
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · 25000 kms
Hola buenas tardes! El problema que tengo con el auto es que a me bloqueó el estereo me pide un código me fijé en el manual de usuario pero en ese código aparece un 0. La numeración que tiene mi estereo no aparece el 0¿como hago entonces?
FL
FlorenciaArgentina
hace un mes
y otras 34 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 207  2010 · 75000 kms
Tengo un 207 2010 que tironea y sale alarma intermitente S y * (Sport y nieve) quedando el carro en tercera y pierde fuerza por ej. Para subir una loma pequeña. Praco dejó la representación y Mussgo solo recomienda un taller. Hay que apagar el carro y encenderlo a los 2 min. Pero la falla vuelve y aparece. Unos dicen que son las válvulas celenoides y otros que hay que reparar la caja mas de 3.5 millones, saludos y ojalá me recomiendes algo efectivo.
NE
NeragoColombia
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Haga un servicio a la caja, cambie aceite, límite filtros y controle las electroválvulas que son las que originan ese problema, y mucha veces son los arneses o sus contactos sucios, sulfatados o sueltos. Pero nada de reparación de caja, eso es un engaño para sacarle dinero. Según lo expuesto en su detalle.
hace un mes
NeragoLolo: Te agradezco mucho tu respuesta, afortunadamente aún no hemos hecho nada, mil gracias, saludos
hace un mes
Mejor solución  (según Nerago, el autor del problema) 
Mejor solución  (según Nerago, el autor del problema) 
Solucionado
 Peugeot 207  2011 · 4 puertas 1.6 compact · 100000 kms
Hola paso a contar desde un dia me empezó a chillar la correa del auto y lo que me sorprende es que tiene 100.000 km y la cambie a los 70.000km puede ser que aya que cambiar de vuelta u otra cosa hoy le tire un poco de maisena y dejo de hacer pero hay que ver que pasa ma;a si alguien me puede acesorar u ayudar se lo agredeceria. Saludosss
JU
julio calArgentina
hace un mes
Respuestas de la comunidad
Y alguna vez cambio los rodillos tensores???
hace un mes
Mejor solución  (según julio cal, el autor del problema) 
Y ahora en frio me chilla pero mientras va calentando se va y se escucha muy suave el chillido
hace un mes
Mejor solución  (según julio cal, el autor del problema) 
La correa floja, requiere un poco mas de tension
hace 13 días
Mejor solución  (según julio cal, el autor del problema) 
Solucionado
 Peugeot 207  2009 · 72000 kms
Indica solamente anomalia se quita la letra y aparecen dos rayitas el copo de nieve y una s si lo apagas y lo vuelves a echar andar vuelve a jalar normal
VE
VeraMéxico
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2010 · 2 puertas 1.6 16v · 102000 kms
Hola lla bomba hidraulica de mi 207 ya se la cambie dos veces y las dos fallaron o primera hacia ruido como si no tuviera liquido pero esta lleno y la segunda hace un ruido como turno al acelerar y recalienta mucho el liquido ya no se q hacer espero q me puedan ayidar gracias
MA
MatiasArgentina
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
El problema que tenes es que en algun lado del circuito esta apretado y no permite el libre circuito...
hace 15 días
Mejor solución  (según Matias, el autor del problema) 

Solucionado
 Peugeot 207  2010 · Berlina 4 puertas  · 14000 kms
Al cambiar luz de posición delantera derecha dejaron de funcionar la trasera, de patente y comando de aire en el interior del auto
LE
LeonardoArgentina
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · 207 xs 1.4 nafta full · 95000 kms
Hola a todos, mi problema es cuando muevo el auto me hace un ruido en la tracción clac clac, por ej si voy a 10km/hs saco el cambio escuchó un ruido clac clac. Como si habría algo engranado (no son las vieletas ni las parrillas). El ruido empezó leve hace como 1 mes y hs es mas fuerte el ruido si alguien me puede orientar gracias.
LU
LucioArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Y... Pueden ser muchas cosas...triceta, tulipa, semieje, homocinetica, y más...
hace un mes
Mejor solución  (según Lucio, el autor del problema) 
Solucionado
 Peugeot 207  2010 · Xt premium hdi 4puertas 2.0 · 120000 kms
Pareceria que algo esta fallando en el sistema anticontaminacion pero la verdad no tengo idea ! Y la verdad me preocupa !
PE
PeugeotArgentina
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · 5 puertas Sedan · 72000 kms
Hola me pasó que iba de lo mas bien en mi 207. Se para el moto de una.no quería arrancar maso a la media hora volvió a arrancar y me quedo encendída la luz de testigo la del motor. Que puede ser
CH
chechoArgentina
hace un mes
y otras 13 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · 4 puertas 1.4  · 65000 kms
Hola mi peugeot 207 cuando pongo los cambios hace ruido a engranaje en todas las marchas lo hace. Esto es normal?que puede ser?gracias
DA
DanielArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2008 · 4 puertas sport 1.6 · 850000 kms
A pesar de los problemas ,NO refleja codigo de falla ,el distribuidor local NO logra resolver y van casi TRES años con el mismo problema. El motor marcha perfecto en vacio , luego de cinco minutos de uso , comienza a perder fuerza. DE acuerdo a la computadora de abordo el promedio de consumo anda por 12.3 litros por 100 Kms. A pesar de enviar varios correos a Atencion al cliente de fabrica en Argentina y Francia , jamas han respondido. Creo que se debe presionar a lafabrica para que ofrezcan una solucion. 85,000 Kms
CA
CAV salEl Salvador
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
-1
Hay que fijarce si lasonda lambda que tiene colocada trabaja abajo entre 1 y 5 mv, si es asi el computador entiende que lamescla esta pobre y abre mas tiempo los inyectores. El sensor en el grafico debe trabajar entre 2 y 9 milivoltios promedio, tengo foto pero no se como subírtelas. Ojo con las sondas lambdas alternativas la LS040040 de Verner francia, no anda en el banco 1 sensor 1, la fabrica lo recomienda pero no funciona bien en ese lugar, mas bien andaria para el banco 1 sensor 2 que chequea el catalitico. Yo recomiendo que coloquen bosch.
hace un mes
CAV salLuichi46 ,gracias , verificare pero entiendo que la señal esta dentro de los parametros definidos como NORMALES. Comentas de dos rangos 1 y 5 mv , y luego señalas 2 y 9 ,. Los rangos se cruzan. Tiene que estar lo mas cerca a 9 seria la recomendacion??? y arriba de 2 o de 5 mv. Gracias por tus recomendaciones
hace un mes
Mejor solución  (según CAV sal, el autor del problema) 
Mejor solución  (según CAV sal, el autor del problema) 
Yo tengo un 207 cc con el mismo problema cambie la sonda lambda se le conecta la computadora y no marca parámetros esta en cero puse la bosh la q va y sigue igual el cableado anda perfecto le llega contacto la sonda de abajo del catalizador tmb anda q será??
hace 21 días
Mejor solución  (según CAV sal, el autor del problema) 
Hola tengo un 207 cc y m sale unanfalla po172 riquesa permanente q hago ?? Dond toco
hace 8 días
Mejor solución  (según CAV sal, el autor del problema) 
Solucionado
 Peugeot 207  2008 · 207 turbo · 62000 kms
Me apareció ese fallo y el motor perdió potenció, no sube de 2500 revoluciones ni de los 40km/h, en el scanner original de Peugeot me marca cuerpo de aceleración, le monte 2 usados y persiste el problema, ni programando lo queda el carro! Ya le Checaron lineas y todo anda bien, llevo 2 meses con el auto parado, necesito de su ayuda
CR
CristianMéxico
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2008 · 4 puertas full  · 113500 kms
Mi nave en ocasiones prende en 3 cilindros , cambie bobina , bujías punta platino, y seso el problema, ayer comenzó de nuevo con mismo problema , la pantalla me acusa falla en sistema de antipolucion...me tiene lleno , agradecería algún comentario solución...
FL
flecha platiadaChile
hace un mes
y otras 8 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · 86000 kms
Al comienzo empiezo a sentir que la 3º no podia entrar... me cambiaron cable de embrague... continua el problema... me informan que puede ser el cable de la palanca de cambio... ahora ya se siente dura para ingresar todos los cambios... por el kilometraje no deberia pasar, ademas por como está cuidado el auto... es habitual este problema en este modelo???
LI
LilianaArgentina
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · Parner · 146000 kms
Se salio un enchufe y no partio mas
FR
FranciscoChile
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2008 · 2007 · 123582 kms
Envié do mi auto e inmediatamente se activan los ventiladores ,y al apagar el auto tarda como 15 minutos para apagarse el ventilador
Que podría ser la falla ? De antemano mil gracias por su apoyo saludos cordiales
LI
LicMéxico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2011 · Xt 5 puertas · 70000 kms
Tengo un 207 xt y me arranco tirando falto de catalizador, volé el catalizador y anda bien. A los dos días el auto se quedo sin fuerza y se apagaba. Lo escanearon y no andaba la mariposa. Compre una nueva, al día siguiente el auto no me encendía y me daba error "anomalía anti Robo electrónico". Después de un rato enciende y funciona bien sin problemas. A veces lo enciendo anda perfecto y cuando giro para apagarlo, no se apaga. Además hace "juego" el tablero marcando cualquier cosa. Me dicen que tengo jodida la computadora, es más muchas veces no la pueden leer con el scanner
TO
TomasArgentina
hace 2 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Hola Amigo. Si tienes la computadora desco trolada. Haz q la receteen y pone el auto a la venta. Te va a volver Loco.
hace 13 días
Mejor solución  (según Tomas, el autor del problema) 
Solucionado
 Peugeot 207  2007 · 170000 kms
Durante muchos días por suerte funciona muy bien. Pero hay veces que a intentar arrancarlo' Y por suerte siempre ha sucedido al salir del trabajo (y no para ir a trabajar) comienza con sus problemas. 1ro caso: doy contacto y... o no da señal de vida, o momento más tarde al volver a intentar el arranque es muy débil y no alcanza a encender el motor. Entonces para más confusión aparece la leyenda "sistema antipolucion defectuoso". Y ya me quedo esperando una 1/2 hora con el coche apagado, luego de este tiempo de "descanso" pruebo otra vez y el coche vuelve a ser mi amigo de siempre osea arranca…Leer completa
CH
ChristianEspaña
hace 2 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Ayer me pasó a mi lo mismo. Noté el coche sin fuerza en un tramo del camino. Cuando lo volví a coger por la noche, nada más arrancar me salió el mensaje en el display 'sistema anti polución defectuoso'. Ya no lo cojo más. El lunes a primera hora a la casa Peugeot. Me da miedo que me deje tirada o que se agrave el problema. Tengo un SW207 diesel. 100.000kms / NOV 2010
hace 2 meses
Mejor solución  (según Christian, el autor del problema) 
Solucionado
 Peugeot 207  2009 · 86000 kms
Hola gente quien me puede aconsejar porque a mi 207 le hice todo ya y tengo el mismo problema en la manguera retorno del deposito de agua me sigue saliendo burbujas frente ls tapa cambie junta,termostato bomba de agua tapa de deposito radiador el electro anda bien no se q quede ser
LU
Luis notarioArgentina
hace 2 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
, aun no encuentro el problema
hace un mes
Mejor solución  (según Luis notario, el autor del problema) 
Solucionado
 Peugeot 207  2011 · 207 · 100000 kms
Se me ha roto la caja de cambios, con 100 000 km ; informarme que me cuesta arreglarlo, me siento deseserada
LY
LyjuEspaña
hace 2 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · Compac · 94000 kms
Vi una respuesta que dice debajo del volante. Pero no lo encuentro
IG
IgnacioArgentina
hace 2 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2013 · 4 puertas full compact · 45000 kms
El sensor de movimiento no se activa alguien puede ayudarme? Gracias!!
MA
MatincArgentina
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2013 · 5 puertas hdi · 95000 kms
Hola cada cuanto se cambia el kit de distrbucion?
RA
raulArgentina
hace 2 meses
Respuestas de la comunidad
Yo la cambio cada 2 ½ años no me paso de 50 mil kmts como margen de seguridad...y cada cambio de x medio cambio bomba de agua tmbn. Un kit de distribución $2000 reparar el motor $ 30000... Saca conclusiones.
hace 2 meses
Mejor solución  (según raul, el autor del problema) 
Solucionado
 Peugeot 207  2013 · amarok 4x4 · 118000 kms
Le pose led en todo el interior y al apoyar el led en el plafon del medio senti un corto y dejaron de funcionarme las regalementarias al igual que las de interior
EZ
ezequielArgentina
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2010 · Compact XS Line 1.6 Aut. · 67000 kms
Estimados, como estan? Soy nuevo en el foro. Resido en Chilr y acabo de comprar un 207. Me gustaria que me ayudaran con 2 datos. -Que tipo nafta debo ponerle al motor 1.6 automático?
-Como me doy cuenta donde se fabrico mi auto? (No se si es Brasilero o Mexicano). El tema es que la versión de mi auto no la encuentro en ningun lado, es como si fuera un mix de muchas versiones. Desde ya, muchas gracias por la ayuda. Saludos!!
AR
Ary14Chile
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
95 octanos y sin manganeso...Shell cumple con esos parámetros, otras en Chile no se.
hace 2 meses
Mejor solución  (según Ary14, el autor del problema) 
-1
Muchas gracias Lolo. Saludos!
hace 2 meses
Mejor solución  (según Ary14, el autor del problema) 
Solucionado
 Peugeot 207  2013 · Compact Active  · 110000 kms
Si alguien me puede informar. Cuando cumplió 90 mil km cambie kit de distribución y hoy se me cortó la correa con 28 mil km de haber sido colocada. Puede haber falla de mecánico? O puede ser que haya salido defectuosa como me argumentó el mecánico?
AL
AlexArgentina
hace 2 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Medio raro un fallo del material, si no estaba contaminada con aceite, combustible... Si el mecánico no tiene amplios conocimientos sobre la tensión correcta de la Correa y solo aprieta a lo animalito puede pasar lo que te paso, no es solo sacar y poner. Hay que ver los tensores también... Como está la bomba agua, no se trabó esta y eso rompió la correa?
hace 2 meses
Mejor solución  (según Alex, el autor del problema) 
Tengo un chevrolet celta modelo 2014 con 36.000 km. ya se corto correa de distribucion, ya le cambie cremallera de direccion y compresor del aire, todo los problemas y el arranque tambien
hace un mes
Mejor solución  (según Alex, el autor del problema) 


¿Problemas con un 207? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...