Problemas y fallas del Peugeot 207
hay 1576 casos reportados



¿Problemas con un 207? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Peugeot 207  2010 · 4 puertas · 700 kms
Estaba en marcha sobre una venida y de momento dejo de acelerar y se encendieron los focos del tablero del freno de mano y el de la batería. La trato de poner en marcha nueva mente y no enciende solo da marcha
SE
SerchMéxico
hace 24 días
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Fui a buscar a familiares en el aeropuerto de Eza. Lo mas bien por Richieri, de repente ,sin ningun aviso se para el motor. Instintivamente acelero pero no respondio. Alarmas :Bateria ,Frenos. Bateria esta O K. Frenos venia actuando bien. ??? No arranco mas.
hace 2 días
Mejor solución  (según Serch, el autor del problema) 

Solucionado
 Peugeot 207  2010 · 4 puertas · 700 kms
Estaba en marcha sobre una venida y de momento dejo de acelerar y se encendieron los focos del tablero del freno de mano y el de la batería. La trato de poner en marcha nueva mente y no enciende solo da marcha
SE
SerchMéxico
hace 24 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2010 · 5 puertas , full  · 1235 kms
Cambie el stereo y compre una ficha que supuesta mente servia para no tocar ningun cable origuinar y cuando conecte el otro stereo anduvo todo bien pero el auto me queda prendido y si lo ngo en marcha y lo apago con el stereo prendido queda en marcha y con el stereo prendido
LE
LeviArgentina
hace 24 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2008 · 140000 kms
El ventilador del auto noentra ni siquiera con la temperatura alta, o ala cual deveria de entrar, hace ya como 6 meses lo cambie, y ahora he revisado y vuelve a presentar el mismo problema
MA
matuteMéxico
hace 25 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2015 · Compact  · 35000 kms
Prende la luz de cortesía del tablero cuando abro la puerta pero no la luz del habitáculo
NE
NelsonArgentina
hace 25 días
Respuestas de la comunidad
Al lado del volante está el porta fusibles... Saca La tapa y cambia el fusible número f22 que es amarillo... Es de 20Amp ese es de la luz de cortesía y el encendedor... Pusiste algo q consumía mucho en el encendedor. Y se quemó el fusible
hace 8 días
Mejor solución  (según Nelson, el autor del problema) 

Solucionado
 Peugeot 207  2013 · 5 purtas · 60000 kms
Cuando le pongo el contacto antes de encerdelo hace un ruidito en el motor luego lo deja de hacer
GU
gustavoArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Eso es normal, es la mariposa electrónica que se está ubicando en posición de acuerdo al parámetro de inyección del momento.
hace 19 días
Mejor solución  (según gustavo, el autor del problema) 
Solucionado
 Peugeot 207  2008 · 3 puertas 1.4 LTS turbo · 98500 kms
Buenas tardes, circulando venía pase un ligero bache al llegar al semáforo no entraba 1 velocidad, ni segunda, ni mucho menos 5.se me hace raro pues no me indico en tablero esa avería,las demás velocidades entran normalmente podría ayudarme orientarme gracias
Saludos
RE
RedrogoMéxico
hace un mes
Respuestas de la comunidad
Hola buenas tardes revisa los chicotes de la palanca de velocidades puede ser que alguno se te haya roto
hace 23 días
Mejor solución  (según Redrogo, el autor del problema) 
Solucionado
 Peugeot 207  2012 · 1.6 16 valvulas · 60000 kms
Hola tengo el problema que levante mi auto por un ruido en la rueda delantera isquierda levanto el auto lo hago rodar y tira a agarrarse algo no es triseta ni bolillero ni nada de eso
JO
joaquinArgentina
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Vos decís que la junta homocinética no es. Si lo bajás nuevamente , la rueda gira normalmente.
hace un mes
AguantemonopatínRealizaste la prueba que te comenté?
hace un mes
Mejor solución  (según joaquin, el autor del problema) 
Mejor solución  (según joaquin, el autor del problema) 
Solucionado
 Peugeot 207  2011 · compact 4 puertas nafta  · 83000 kms
Hola yo tengo un 207 4 pta 2011 con 83 mil km.. . Y siento que se destartala atras en ciertos pozos, lo mas concreto que escuche es que se gasta el buje del punte trasero, pero en mi caso no es...que puede ser...dicen que para el buje un tornero es la mejor solucion. Gracias por responder a lic.gaveglio@gmail.com
GU
GuidoArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Te mandé una respuesta y no contestaste si lo resiviste, por lo menos decir lo voy a revisar.
hace un mes
AguantemonopatínA veces me dan ganas de dejar todo, no es la primera vez que uno le pregunta algo para orientarme para dar la respuesta mas acertada y no responden
hace un mes
Mejor solución  (según Guido, el autor del problema) 
Martín Díaz AlfaroHola tengo el mismo problema en mi 207 hdi 2012, el tren trasero me hacía ruido, voy a cambiar toda la reparación de los dos lados, ahora te pregunto tengo que ver los bujes ir al Tornero, o algo más antes de armar o confió en mi Mecánico y espero hasta que ande? Gracias
hace 25 días
Mejor solución  (según Guido, el autor del problema) 
AguantemonopatínSi el mecánico es especialista en suspensión, confiá en él.
hace 25 días
Mejor solución  (según Guido, el autor del problema) 
Martín Díaz AlfaroOk. Gracias mañana vemos como sale la cosa.
hace 25 días
Mejor solución  (según Guido, el autor del problema) 
Mejor solución  (según Guido, el autor del problema) 
Hola no entro todos los días por eso no respondo rapido, la idea es si lo vendes comprar el buje original si te lo quedas hacelo con un. Tornero.
hace 24 días
Mejor solución  (según Guido, el autor del problema) 

Solucionado
 Peugeot 207  2009 · 207 HDI compac motor 2000  · 125000 kms
Bomba de alta como prueba si es eso o problema de corriente
JU
JulioArgentina
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2011 · 5 puertas, full, 1,6 · 80000 kms
Las luces tracerías de mi auto aveces no encienden o empiezan a parpadear
FR
FRCuervoArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · 4 puerta, motor 6.1 compac · 105000 kms
HOLA A TODOS, he notado cuando el electro ventilador se enciende en 2da marcha las luces del tablero titilan, esto pasa de manera intermitente y siento unmuy leve temblor. Verifique bombillos uno estaba roto y otro quemado. Los cambie y aun persiste. Probe apagando el aire y las luces de los faros y de igual forma titilan las del tablero. No sé que esta ocacionando esto. Si alguin ya sabe como solucionarlo les agradezco su ayuda.
Cabe mencionar, que cuando acelero,las luces del tablero dejan de titilar. Gracias.
MA
Marco VzlaVenezuela
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Mi ventilador no entra aun que el auto llega asu temperatura de que deveria entrar el ventilador, alguna opinion al respecto
hace 25 días
Mejor solución  (según Marco Vzla, el autor del problema) 
Puede estar el ralentí muy bajo y así el alto consumo eléctrico de los accesorios no puede ser sostenido por el alternador y acusa esa baja de tensión, o bien la bateria ya está llegando al final de su vida o bien el alternador esta con fallo.
hace 19 días
matuteOk amigo , agradezco el comentario checare ,
hace 19 días
Mejor solución  (según Marco Vzla, el autor del problema) 
loloMi comentario era referido a lo planteado por Marco. Lo tuyo pueden ser varios factores. Primero deberías decir si entra a funcionar la segunda velocidad, que tipo de motor tiene tu auto, si al encender el a/a funciona el ventilador al cabo de pocos segundos, su ey comportamiento de la aguja del marcador funciona con normalidad, si el nivel de refrigerante es el correcto, si no hay pérdidas de este.
hace 19 días
Mejor solución  (según Marco Vzla, el autor del problema) 
Mejor solución  (según Marco Vzla, el autor del problema) 
Solucionado
 Peugeot 207  2012 · 4 puerta, motor 6.1 compac · 105000 kms
Hola amigos, el motor de mi auto vibra al estar detenido, la aguja del minimo tambien se mantien estable, pero sigue temblando, le acabo de cambiar las bujias y limpie el cuerpo de aceleración, revise la bobina a ver si estaba sucia en los chupones, conectores y todo se ve normal, no probé el mando de voltios porque desconozco cual es el voltaje, pero continua temblando. Actualmnte tengo la luz del motor encendida y no se borra. Antes fallaba solo en las mañanas en frio y ya pasa a ser en cualquier ocasion. En ocasiones prende normal pero luego de unos minutos empieza a temblar. Que puede ser esta falla?
MA
Marco VzlaVenezuela
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
-1
Puede ser alguna bujía mala o la bobina que está con fallo. Si lo aceleras fuerte , lo hace bien? Se siente olor a combustible saliendo del escape?
hace 19 días
Marco VzlaGracias lolo, el relentin está por debajo de 1,siempre ha estado así, en cuanto al olor de gasolina no lo percibo. Las bujías están nuevas las cambié por esa falla. Lo eacanearon y dio fallas de misfire en un cilindro.
hace 19 días
Mejor solución  (según Marco Vzla, el autor del problema) 
loloControlar la resistencia de la bobina.
hace 19 días
Mejor solución  (según Marco Vzla, el autor del problema) 
Marco VzlaCómo puedo hacer eso. ?
hace 19 días
Mejor solución  (según Marco Vzla, el autor del problema) 
loloCon un multímetro se hace ese control.
hace 19 días
Mejor solución  (según Marco Vzla, el autor del problema) 
Marco VzlaBueno no lo sé utilizar pero es una buena excusa para aprender. Gracias Lolo.
hace 18 días
Mejor solución  (según Marco Vzla, el autor del problema) 
Mejor solución  (según Marco Vzla, el autor del problema) 
Tu problema como el de muchos es el siguiente...necesitas maquina de diagnosis,y meterte en parametros de mariposa de admision,borrar los valores y resetear. Fin del fallo...tan simple como eso
hace 17 días
Marco VzlaBuenas noches, mecanic, agradecido por tu comentario, lo intentaré.
hace 17 días
Mejor solución  (según Marco Vzla, el autor del problema) 
Mejor solución  (según Marco Vzla, el autor del problema) 
De nada,deberas enseñarle la posicion de mariposa en conduccion,hasta el corte de inyeccion,pero solo una vez...es para que aprenda la carrera la mariposa
hace 16 días
Mejor solución  (según Marco Vzla, el autor del problema) 
Solucionado
 Peugeot 207  2009 · Xs allure  · 175000 kms
Cuando prendo la luz alta queda pegado y no se apaga y tengo q recurrir a los fusibles para no quemar lamparas oh fusibles q a la vez calientan mucho
AR
ArturArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Cuando prendo las luces en posición me prende la baja como puedo solucionar ese problema. Al colocar la posición de baja todo sigue igual pero al querer poner la de posición la baja queda pegada.
hace 19 días
Mejor solución  (según Artur, el autor del problema) 
Solucionado
 Peugeot 207  2012 · 4 puertas · 75000 kms
Le cambie el evaporador y tiene la falla que le prendo las luces y toco corneta y se queda pegada apago las luces se apaga la corneta que podrá ser
AL
alvaro 1518Venezuela
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2015 · allure 1.4 · 26000 kms
No prende el giro derecho, anda todo menos ese, puse la lampara del giro derecho en el izquierdo y funciona bien, creo que es donde hace contacto en el faro derecho, la verdad ya no se, le puse estanio que vi que funcionaba pero anda le abri las patitas para que haga contacto y nada, los fusibles todos bien. Ya no se que carajo hacerle.
GU
gus.Argentina
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Probaste que el portalámparas no esté con falla?
hace 19 días
Mejor solución  (según gus., el autor del problema) 
Solucionado
 Peugeot 207  2011 · 60000 kms
Dejo de funcionar las luces de posicion del lado izquierdo
CA
CarlosArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · 1.4  · 33000 kms
Mi coche gasta agua refrigerante y no veo pérdidas. No se de que puede ser
KI
KikeEspaña
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Mi auto sube de temperatura y quiero saber como purgar peugeot 207 compact 2009 no gasta el agua refrigerante pero sube hasta 100 o un poquito más
hace un mes
loloY llegada esa temperatura enciende el electro??
hace un mes
Mejor solución  (según Kike, el autor del problema) 
AliciaSi lo enciende pero no baja queda en una línea antes que las rojas es más una vez subió la temperatura prendió stock y en segundosu bajo como loco
hace un mes
Mejor solución  (según Kike, el autor del problema) 
AliciaEso esta todo ok y con respecto al agua no la gasta
hace un mes
Mejor solución  (según Kike, el autor del problema) 
loloEl ventilador tiene 2 velocidades la 1° enciende aprox 93° y la segunda 105°, esta lo debe hacer bajar hasta los 89° x lo que comentas la 1° velocidad no está trabajando y esta es comandada por una resistencia que se ubica en el encausador de aire, detrás de la patente del auto, otro factor a controlar es el sensor de temperatura, con el motor frío desconectarlo al instante debe de arrancar el ventilador a máxima velocidad y parar al reconectar el sensor, también puede influir un termostato averiado y una bomba de agua deteriorada. Usar siempre refrigerante de buena calidad y en proporción justa, nunca solo agua y menos del grifo.
hace un mes
Mejor solución  (según Kike, el autor del problema) 
KikeYa he encontrado la pérdida. Estaba detrás del motor,lo llevare al mecanico
hace un mes
Mejor solución  (según Kike, el autor del problema) 
Mejor solución  (según Kike, el autor del problema) 
Controla el nivel y color del aceite para descartar posible deterioro de la Junta de culata. Otro factor y el más económico la tapa del deposito que se estropea el mecanismo interno y esta usando refrigerante a agua común de la red?
hace un mes
KikeA veces me huele a anticongelante. Lo viene haciendo hace más de un año. Con 30.000 km puede ser culata?
hace un mes
Mejor solución  (según Kike, el autor del problema) 
Mejor solución  (según Kike, el autor del problema) 
Solucionado
 Peugeot 207  2009 · 30000 kms
La lla interruptora del a/c funciona pero no acopla el compresor
WI
WillyArgentina
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · 1.4 one line · 108000 kms
Buenas, al querer encender el auto no me deja ponerlo en marcha, revisé batería y bomba de combustible y esta todo ok. El motor gira pero no pone en marcha.
LA
LaperlaUruguay
hace un mes
y otras 11 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2011 · 120000 kms
Hola... hoy 18/02/2017 levante el auto para revisar por un ruido como algo rozando y me doy con el tornillo del puente roto y este suelto que no se salio por la obstruccion de la rueda... que puede haber hecho eso? ya le cambie en el 2014 el tren trasero...todo barbaro hasta hoy... debo cambiar todo otra vez? Tartagal Salta
LU
LuisinhovArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hola yo tengo un 207 4 pta 2011 con 83 mil km.. . Y siento que se destartala atras en ciertos pozos, lo mas concreto que escuche es que se gasta el buje del punte trasero, pero en mi caso no es...que puede ser...dicen que para el buje un tornero es la mejor solucion. Gracias por responder a lic.gaveglio@gmail.com
hace un mes
loloLas ruedas las ves abiertas de abajo ? Rozan con el guardabarros?
hace 19 días
Mejor solución  (según Luisinhov, el autor del problema) 
GuidoEncntre el problema son los torrintong golpeándole de costado a las gomas empezamos a escuchar el ruido luego tratando de sacar la rueda con las manos con una tira y la otra empuja el que estaba debajo del auto veía que el torrintong se movía así Peugeot y la de tu madre hay que bajar todo el eje...
hace 19 días
Mejor solución  (según Luisinhov, el autor del problema) 
loloEso pasa por falta de lubricación en los rodamientos de aguja, cuando hagan la reparación se debe colocar alemites de engrase en los brazos así cada 3 meses lo engras y te olvidas por muchos años del tema. Yo lo hice así.
hace 19 días
Mejor solución  (según Luisinhov, el autor del problema) 
Mejor solución  (según Luisinhov, el autor del problema) 
El tornillo que agarra la barra de torsión que pasa por dentro del eje? O el tornillo que sujeta en el brazo oscilante el extremo de esa barra...??
hace 19 días
Mejor solución  (según Luisinhov, el autor del problema) 
El tornillo que agarra la barra de torsion. -
hace 18 días
loloEn ese caso fíjate cómo está el estriado de la tapa donde va ese tornillo que si las estrías se barrieron cada vez que trabaja la barra hace pequeños giros que van desenroscando el tornillo.
hace 18 días
Mejor solución  (según Luisinhov, el autor del problema) 
Mejor solución  (según Luisinhov, el autor del problema) 
Solucionado
 Peugeot 207  2011 · 80000 kms
Hola a todos
Es la segunda vez que me pasa, yendo en marcha normalmente, de pronto se encienden estas alertas y el auto de detiene...el mecanico vino a verlo al garaje y me dice que no registra el scanner ni se activa la bomba de nafta...de todas formas debo llevarlo al taller a revisar mejor...dice que puede ser la computadora o la bomba de nafta...ALGUIEN SABE QUE SERA ??
Espero respuesta...estoy harta de este auto !!!
Gracias
LU
LUNAArgentina
hace un mes
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Hola, buenas tardes. Quisiera saber si alguien puede ayudarme. Mi auto 207 compac sw 2009 tiene rota la llave codificada, se me activo la alarma y no hay forma de que pueda desactivarla. Alguien sabe como desactivar la alarma sin la llave ?? gracias
hace un mes
Mejor solución  (según LUNA, el autor del problema) 
Solucionado
 Peugeot 207  2010 · 4 puertas full · 92000 kms
Hola no me andan ninguna de las tres luces izquierdas delantera lateral y trasera los fusibles están todos bien de hecho cambie la lámpara delantera de un farol al otro y anda ósea q la lámpara no este y tampoco si prendo las valizas
EZ
Ezequiel maldonadoArgentina
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2007 · 207 rc 1.6 THP · 123000 kms
Hola buenas tengo una perdida de presion en los pistones tengo 3 con 9 y algo y otro con 8 si a alguien le a pasado y me puede dar una solución gracias
SH
Sht10España
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2013 · 3 puertas · 40000 kms
Buenos dias, queria consultar por ese problema que tengo, los cinturones se me trabaron cuando choque y saltaron los airbags. Como puedo solucionarlo sin comprar airbags nuevos?
PA
PabloArgentina
hace un mes
Respuestas de la comunidad
Comprá cinturones nuevos que no sean pirotécnicos.
hace un mes
Mejor solución  (según Pablo, el autor del problema) 
Solucionado
 Peugeot 207  2012 · 207 hdi motor 1.4  · 63000 kms
Buenas atropelle un perro hace un par de meses y tuve que cambiar el electro, el radiador y el encausador. El auto anda perfecto y antes que me pase esto andaba siempre a 80 grados pero despues que me paso lo del perro, la guja empezo a trabajar abajo de 80 si le prendo el aire en ciudad puede bajar hasta 70 grados y cuando lo ando en la ruta (con aire) a velocidades de 120-130 km/h la aguja se acerca a los 90 grados y al desacelerarlo baja, mientras que si ando sin el aire a esas velocidades no pasa nada, antes no se movia de 80. Ya me cambiaron el bulbo de temperatura pensado que era porque…Leer completa
CH
CHRISTIAN84Argentina
hace un mes
Respuestas de la comunidad
Al perro, lo llevaste al veterinario para que lo curen?
hace un mes
CHRISTIAN84Fue directo al cielo para perros
hace un mes
Mejor solución  (según CHRISTIAN84, el autor del problema) 
Mejor solución  (según CHRISTIAN84, el autor del problema) 
El electroventilador está girando al revés.
hace un mes
CHRISTIAN84El electro gira en sentido correcto y funcionan sus dos velocidades. Lei que puede ser nua burbuja de aire en circuito asique voy a probar purgandolo
hace un mes
Mejor solución  (según CHRISTIAN84, el autor del problema) 
Mejor solución  (según CHRISTIAN84, el autor del problema) 
Solucionado
 Peugeot 207  2014 · Activ 5 puertas 1.4 · 34000 kms
Desde que lo arranco y hasta que lo paro, me parpadea en tablero la luz de STOP. Frenos andan bien. No se oye ningún ruido. Todo a simple vista y oído, bien. ¿¿POR QUE SE ENCIENDE?? Por favor respuesta justa y no simples opiñones. No tengo, ni encuentro en manual de google. Gracias
RO
RodolfoArgentina
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Te guste o no, Yo doy mi opinión: sensor de nivel de aceite en el carter defectuoso.
hace un mes
Mejor solución  (según Rodolfo, el autor del problema) 
Me pasaba lo mismo, me fije aceite y estaba ok, agua...ok tambien. Liquido de freno le faltaba un poquito, se lo agregue y dejo de prender el STOP. Ahora bien... creo que el tema está en que las pastillas están gastadas entonces el liquido disminuye. Cuando le cambie las pastillas voy a tener que sacarle un poco de liquido. De todas formas el auto frena 10 puntos.
hace 25 días
Mejor solución  (según Rodolfo, el autor del problema) 
Solucionado
 Peugeot 207  2010 · 3 ptas · 140000 kms
La bocina no andaba después anduvo bien un día y si volvió a morir. Me fijé la fusilera abajo del volante y hay un manojo de cables con 2 pines derretidos. Los acomode pero sigue sin funcionar.
1
LU
LucasArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hay días que funciona perfecto la bocina y otros no anda nada. Creo que es esa ficha de la fusiblera pero no estoy seguro.
hace un mes
Mejor solución  (según Lucas, el autor del problema) 
Solucionado
 Peugeot 207  2010 · 180333 kms
Hola, después de andar unos 10 minutos empieza un ruido que para aveces cuando freno. Algúna ayuda o idea de lo que pueda ser
IG
Ignacio Chile
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2010 · Xt 5 pts  · 73000 kms
En ciudad trabaja a alta temperatura...es como si el electro arrancara tarde...llega a 95/100 y despues baja...es normal??
MI
MigueloArgentina
hace un mes
Respuestas de la comunidad
Reemplazale el líquido refrigerante, puede estar vencido.
hace un mes
Mejor solución  (según Miguelo, el autor del problema) 


¿Problemas con un 207? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!