Problemas y fallas del Peugeot 207
hay 1681 casos reportados



¿Problemas con un 207? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Peugeot 207  2015 · 4puertas full · 8000 kms
Como ponemos la traba fe seguridad para ni%C3%B1os en las puertas traseras%3F
AL
AldanaArgentina
hace 16 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 207  2011 · 107000 kms
Busco el fusible de la luz baja del 207. Alguien me puede el nombre o numero de fusible para ubicarlo en la fusiblera, por favor gracias.
JO
jonatandaniel007Argentina
hace 3 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2011 · 207 rc 1.6 turbo · 95000 kms
Hola , compre un peugeot 207 rc , el auto igual regula parejo pero al momento de acelerar a no mas de 2000 rpm , el motor acelera y automaticamente se cae a ralenty nuevamente , lo que provoca muchos problemas al transitar a bajas velocidades por cuidad.
En aceleración tira parejo hasta las 4000 rpm aprox y se queda un poco. Se le cambio la bomba de alta y bujías. Pero aun sigue con el mismo problema.
Alguna idea de que podría ser ?
JO
jose ignacio gormazChile
hace 4 días
Respuestas de la comunidad
En tu caso ya es problema de algun sensor en este caso conviene escanear y realizar pruebas en los datos de los sensores
Atte aud el equipo de opinautos wazap+56964725605
hace 2 días
Mejor solución  (según jose ignacio gormaz, el autor del problema) 

Solucionado
 Peugeot 207  2010 · 1.4 NAFTA 5 puertaa · 90000 kms
Hola a todos. Tengo un 207 NAFTA 5 puertas. Hace un tiempo el tablero se apaga cdonle doy marcha junto al religión y luego queda encendida el testigo motor. Cada vez más seguido, y cdo esto sucede no puedo encender luces de stop. Pero el funcionamiento en gral del auto es normal, alguien tiene idea que puede estar sucediendo?
WA
WalterArgentina
hace 6 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2014 · 60000 kms
Al cambiar el foco delantero izquierdo en forma correcta, ilumina hacia el centro y arriba de la calle encandilando a los vehículos que vienen de frente.
RO
RolandoArgentina
hace 7 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 207  2010 · Compact · 140000 kms
Le doy arranque y después de unos segundos se acelera y luego se para el motor, lo hace una vez a la semana aproximadamente
JU
Juan 2017Argentina
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · compac xt tiptronic 5p · 102000 kms
Le hice cambio de correa de distribuci%C3%B3n a los 98000 km%2C cambios de aceites filtros de aire%2C nafta%2C y el nivel de aceite esta un poquito por encima del nivel m%C3%A1ximo y aparentemente me pierde aceite por la tapa de v%C3%A1lvulas alguien me puede ayudar%3F%0D%0A
FE
fernandoArgentina
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2011 · CC · 44600 kms
Hola, primero que todo gracias por la ayuda.
La cuestión es que arranco en un semáforo y me aparece un cartel de "problema en el motor lleve a reparar" y se me queda prendida la luz testigo en el tablero.

El auto en neutro empieza a vibrar más de lo normal y es como si le faltara potencia.

El electro girando a fondo sin parar, volví a mi casa, estacione y apague el motor y el electro debe haber tardado entre unos 5 y 10 minutos en parar.

Revise el aceite, el agua, todo ok. No levanta nada de temperatura (temperatura normal)

De paso les preguntó, alguien sabe dónde está ubicado la ficha para enchufar el scanner en el 297 Cc?, gracias.
JA
Jack_BauerArgentina
hace 7 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola tengo el mismo problema... le encontraste solucion, saludos
hace 3 días
Jack_BauerSi, lo scane y era una bobina
hace 3 días
Mejor solución  (según Jack_Bauer, el autor del problema) 
Mejor solución  (según Jack_Bauer, el autor del problema) 
Sabes le cambie la bobina pero el auto sigue igual...
hace 18 horas
Mejor solución  (según Jack_Bauer, el autor del problema) 
Lo del electro que seguia funcionando cuando le cambiaste la bobina, volvio todo a la normalidad?
hace 18 horas
Mejor solución  (según Jack_Bauer, el autor del problema) 
Seg%C3%BAn investigu%C3%A9%2C el electro se prende porque el auto entre modo de emergencia. Para saber que bobina era lo tuve que escanear%2C en el escaneo te dice que Cilindro tiene problema. Una vez que supe que Cilindro ten%C3%ADa el problema%2C pod%C3%ADa ser la buj%C3%ADa%2C el cableado por la bobina.
hace 14 horas
Mejor solución  (según Jack_Bauer, el autor del problema) 
Pero yo cambie la bobina y el auto sigue igual, entonces seria la bujia o el cableado?
Tu auto es un 207cc?
Cuando te ocurrio eso los marcadores de temperatura se mantenian en 0?

Saludos
hace 14 horas
Mejor solución  (según Jack_Bauer, el autor del problema) 
Primero lo tenes que escanear%2C para saber cu%C3%A1l es el problema. Eso antes que todo%2C porque tu problema tranquilamente puede ser otro. Mi temperatura estaba normal. %0D%0A%0D%0A Al escanearlo%2C me salt%C3%B3 un c%C3%B3digo de problema%2C lo busqu%C3%A9 que significaba y ah%C3%AD me orient%C3%B3%2C vos ten%C3%A9s que hacer lo mismo%2C escanearlo%2C para saber cu%C3%A1l es el problema.
hace 14 horas
Mejor solución  (según Jack_Bauer, el autor del problema) 
Pero me refiero a cuando tu ventilador funcionaba todo el rato, tu temperatura estaba en 0
hace 14 horas
Mejor solución  (según Jack_Bauer, el autor del problema) 
El electro se prendi%C3%B3 solo cuando salt%C3%B3 el problema (a temperatura normal)%2C cuando apague el auto y saque la llave%2C estuvo como entre 5 y 10 minutos para apagarse el electro%2C desconozco si se apago una vez que la temperatura llego a 0%2C ya que estaba afuera del auto. %0D%0A%0D%0ALuego solo lo scane y me tiro el c%C3%B3digo de error. (Eso es lo que tenes que hacer vos) y con esa informaci%C3%B3n busque que significa. Lo bueno es que el c%C3%B3digo de error me dijo que Cilindro era el del problema y cu%C3%A1les eran las posibles causas%2C ya que el auto tiene 4 bobinas (una para cada Cilindro).
hace 14 horas
Mejor solución  (según Jack_Bauer, el autor del problema) 

Solucionado
 Peugeot 207  2010 · Compact · 140000 kms
Hola a mi me pasa que una vez a la semana aproximadamente le doy arranque a la mañana, se acelera solo y luego se apaga el motor, lo purgo con el bombín que trae el filtro y arranca, que puede llegar a ser. En enero le hice cambiar la base del filtro de gasoil porque tenía hecho un injerto y anduvo normal hasta hace un mes que empezó a pararse el motor una vez por semana aproximadamente. Pueda ser que alguien me de una mano. Saludos. Juan.
JU
Juan 2017Argentina
hace 9 días
Respuestas de la comunidad
Si le accionas el bombín antes de arrancarlo, arranca sin problemas? quiere decir que tenes una entrada de aire entre el tanque y el filtro de combustible, revisa ese circuito
hace 9 días
Juan 2017Hola aguantemonopatín el motor arranca y después de unos segundos se para, luego lo purgo con el bombín y arranca sin ningún problema
hace 9 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínRevisa como te dije entrada de aireal circuito
hace 9 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Gracias después te cuento cómo me fue
hace 9 días
Mejor solución  (según Juan 2017, el autor del problema) 
Mejor solución  (según Juan 2017, el autor del problema) 
El mecánico me asegura que la manguera desde el tanque hasta el filtro no puede ser, que le va a cambiar el tramo desde el filtro a la bomba, es muy complicado cambiar la manguera desde el tanque hasta el filtro? Lo último que me dijo que puede haber fallado la base del filtro, se la puse nueva en enero
hace 8 días
AguantemonopatínEl tramo desde el tanque es largo, pero puede suceder, no sería la primera vez. Queda a tu criterio comenzar desde la base del filtro ya que dices es es nueva, pero pudo haber fallado, que le cambie desde el biltro a la bomba, le coloque nuevas abrazaderas y después se verá. Comentá como te fue.
hace 8 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017El auto una vez en marcha por ahí se acelera solo, será todo lo mismo?
hace 8 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínAsí es, es por el tema de la entrada de aire.
hace 8 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Gracias amigo por la rapidez en las respuestas, cómo puedo verificar yo mismo si chupa aire? Te pregunto por si me da muchas vueltas el mecánico
hace 8 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínLa manguera que va a la bomba inyectora tendría que ser transparente. Sino hacelo vos mismo, compras la manguera y las abrazaderas en cualquier casa de repuestos de motores diesel y probas, si no resulta pedías auxilio nuevamente.
hace 8 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Me dijeron que puedo hacer la prueba tirando wd40 en la manguera para probar si chupa y se acelera y ver dónde chupa aire
hace 7 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínCon agua jabonosa y una esponja total la manguera se cambia, sino mandale aire desde el lado del filtro y va a salir el gasoil
hace 7 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017El agua no le hace nada? Le pongo detergente? Para tirarle aire tengo que sacar la. Manguera?
hace 7 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínSacas la manguera del lado del filtro de gasoil, la que va para el lado del tanque, revisa también la perita para bombeo de gasoil, lleva una válvula de retención que si trabaja mal vacía la cañería
hace 7 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Este no tiene perita para bombeo tiene el bombín para purgar
hace 7 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínEs lo mismo,tiene una válvula de retención
hace 7 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Le voy a decir que se fije
hace 7 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Hola lleve el auto y el mecánico me termino poniendo una pera antes del filtro de gasoil, ahora tengo que probar a ver que hace, anoche le metí la mano y encontré mojado de gasoil en la parte de la bomba me dijo que es una válvula o algo así y te consulto porque destape el tacho del agua y encontré aceite, un mecánico me dijo que hay que cambiar la. Junta de la tapa de cilindros y el otro que se pincho el enfriador del filtro de aceite, no pego una con los mecánicos ni con el auto
hace 3 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínEl enfriador de aceite o intercambiador de calor es el que falla en un 90%25 de las veces. Es muy simple la prueba%2C sacale las mangueras de agua que le llegan al enfriasor y unilas con un ca%C3%B1ito entre s%C3%AD. Ponele aceite nuevo y prob%C3%A1 por unos d%C3%ADas%2C si es el enfriador que est%C3%A1 da%C3%B1ado internamente no se va a mezclar el agua y el aceite. Poenes intercambiador nuevo y solucionado el asunto.
hace 3 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Si, me dijo el mecánic muy seguro bque ese es el problema, en la semana te cuento cómo me fue abrazo
hace 2 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017El auto se puede usar igual o no es recomendable andarlo hasta hacerlo arreglar?
hace 2 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Lo que encontré también son todas las abrazaderas que ajustan las mangueras de la toma del aire flojas sin ajustar
hace 2 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínNo lo utilices hasta repararlo y cambiarle el aceite, el agua y el aceite generan mala lubricación
hace 2 días
Mejor solución  (según Juan 2017, el autor del problema) 
AguantemonopatínSe afloja todo por el traqueteo de las calles o rutas en mal estado
hace 2 días
Mejor solución  (según Juan 2017, el autor del problema) 
Juan 2017Esto que marque con un circulo rojo es una v%C3%A1lvula%3F C%C3%B3mo se llama%3F
1
hace 2 días
Mejor solución  (según Juan 2017, el autor del problema) 
Mejor solución  (según Juan 2017, el autor del problema) 
Solucionado
 Peugeot 207  1996 · 3 puertas 5.7 motor gmc · 170000 kms
La temperatura le sube a 155 grados y la presión de aceite le baja hasta 0 pero el motor no suena cuando acerelo (RPM), la presión de aceite le sube y cuando quito pie de acerelador la presión baja nuevamente este motor fue reparado completo, por esta razon arriba esplicada y continua todo igual, la potencia del motor no mejoro como esperaba (El radiador se le puso nuevo, y el termostato tambien se intalo reloj presión adicional )quisiera tener una idea que podia ser. Gracias quien pueda recomendar
KE
kequisPuerto Rico
hace 9 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2008 · 133000 kms
No funcionan las plumas
Los alza vidrios
El cierre centralizado
El aire acondicionado
Sale la luz de la bateria
El auto anda normal... arranca de forma normal
CA
carlos pnceChile
hace 9 días
Respuestas de la comunidad
Controla la BSI. Revisala bien porque al funcionar mal se descontrola todo
hace 9 días
Mejor solución  (según carlos pnce, el autor del problema) 

Solucionado
 Peugeot 207  2010 · Quícksilver 1.6 compac 3puertas · 126000 kms
Fusibles bien...
Y figura el modo economía activo
Le doy arranque gira el motor pero no enciende

Que puede ser ayúdenme

Aclaro tengo una pérdida por el radiador me gotea...
JO
Jorge Villegas Argentina
hace 10 días
Respuestas de la comunidad
Estará censando que hay elevada temperatura por eso no arranca, al tener la pérdida hay aire en el sistema y el sensor de temperatura no trabaja
hace 9 días
Jorge Villegas Lo%0D%0ALleve al taller me dijeron que se corto la correa de distribuci%C3%B3n %0D%0A%0D%0AQue se han torcido las v%C3%A1lvulas
hace 5 días
Mejor solución  (según Jorge Villegas , el autor del problema) 
Mejor solución  (según Jorge Villegas , el autor del problema) 
Solucionado
 Peugeot 207  2010 · 207 gti · 71000 kms
Hola tengo un 207 gti , desde que le cargue nafta al otro día lo prendo y me saltó la falla la luz del check Y me prendió el electro y no tenía potencia , a alguien le paso esto , ya me la escanearon y lo que les saltaba estaba bien en el auto. Gracias
DI
DiegolArgentina
hace 10 días
Respuestas de la comunidad
Que marca y calidad le cargaste?
hace 9 días
DiegolEn la shell vipower le cargo
hace 9 días
Mejor solución  (según Diegol, el autor del problema) 
AguantemonopatínRevisa cuánto está cargando el alternador, ya que la nafta es la correcta y la falla la genera cuando prende el electroventilador hay que buscar por ese lado, fijate terminales de batería que no estén flojos también. Que tiempo tiene la batería, a lo mejor está viejita y no toma carga.
hace 9 días
Mejor solución  (según Diegol, el autor del problema) 
DiegolCuando lo escanearon me dijeron que decía poca presión de nafta pero también me dijeron que puede ser la batería eso la verdad que yo no idea
hace 9 días
Mejor solución  (según Diegol, el autor del problema) 
AguantemonopatínBusca un buen electricista, de que zona sos.
hace 8 días
Mejor solución  (según Diegol, el autor del problema) 
DiegolSoy de tres de febrero
hace 8 días
Mejor solución  (según Diegol, el autor del problema) 
AguantemonopatínTengo unos compañeros de la secundaria (son dos hermanos) que tienen taller en Caseros, si no me equivoco están sobre avenida Mitre, esta noche me contacto con otro Amigo que él tiene la dirección exacta y te la paso.
hace 8 días
Mejor solución  (según Diegol, el autor del problema) 
Jack_BauerDiego%2C c%C3%B3mo est%C3%A1s%3F%2C tengo un problema muy parecido%2C por favor si lo solucionaste%2C contame qu%C3%A9 fue lo que ten%C3%ADa.
hace 7 días
Mejor solución  (según Diegol, el autor del problema) 
DiegolMira me dijeron que puede ser la batería!
hace 7 días
Mejor solución  (según Diegol, el autor del problema) 
Jack_BauerYo la bater%C3%ADa la cambie hace unos 5 meses%2C%0D%0ANo creo que sea eso en mi caso. Voy a ver si lo puedo hacer scannear ma%C3%B1ana. Mero me pasa como a vos. El auto parece que anda en 3 cilindros (vibra) y le falta potencia. Pero adem%C3%A1s el electro anda a fondo sin parar. Cuando lo apago se queda prendido entre unos 5 y 10 minutos m%C3%A1s de lo normal.
hace 7 días
Mejor solución  (según Diegol, el autor del problema) 
DiegolYo al auto cuando lo prendo y apago anda joya despu%C3%A9s
hace 7 días
Mejor solución  (según Diegol, el autor del problema) 
Mejor solución  (según Diegol, el autor del problema) 
Solucionado
 Peugeot 207  2011 · 120000 kms
Se cambio la bater%C3%ADa y apareci%C3%B3 el Bloqueo
FE
Fernando andres BallesterosArgentina
hace 10 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 207  2008 · 98000 kms
Al colocar el escaner no reconoce el modelo como 207, en su lugar el escaner reconoce como si fuera un 206 que tiene sensores y propiedades diferentes por favor como solventar este problema
JO
Jose FelixVenezuela
hace 12 días
Respuestas de la comunidad
Entrá por OBDII genérico
hace 11 días
Jose FelixBuenos d%C3%ADas gracias por tu informaci%C3%B3n. Yo no soy un en esto pero seg%C3%BAn te entiendo tengo que decirle al scanner que es un OBDII para que lo reconozca. Por favor confirms y muchas gracias por tu respuesta
hace 10 días
Mejor solución  (según Jose Felix, el autor del problema) 
AguantemonopatínAsí es, entra por genérico
hace 9 días
Mejor solución  (según Jose Felix, el autor del problema) 
Mejor solución  (según Jose Felix, el autor del problema) 
Solucionado
 Peugeot 207  2011 · 4 puertas, 1.6, xs · 65000 kms
Buenas a todos. Estoy realmente desesperado. Desde hace 20 días mi 207 viene fallando frencuentemente. Despues de andar 20 minutos aprox. Se enciende la luz de STOP en el tablero y se para el motor. Con ellos tambien se traba el freno y la direccion se pone durisima. El auto no arranca, tiene la bateria nueva. Lo cierto es que despues de 2 a 3 horas el auto arranca como si nada y despues de varios dias se vuelve a repetir todo el proceso. El asunto es que lo he enviado a 3 mecanicos (no oficiales de peugeot) quienes me dicen que la computadora no arroja error alguno y el auto no hace ninguna f…Leer completa
GE
GerardoArgentina
hace 13 días
Respuestas de la comunidad
Pudiste solucionarlo? si no es así comento algunas cosas.
hace 11 días
Mejor solución  (según Gerardo, el autor del problema) 
Solucionado
 Peugeot 207  2012 · 4 puertas automatico · 65000 kms
Hola que tal. Necesito ayuda urgente. Cambie el estéreo original por otro original tambien de la linea del 207. Pero al cambiarlo anda todo perfecto...con una diferencia. Me larga un beep a cada ratito. Alguien me podrá ayudar? A alguien le paso?
NE
NegroArgentina
hace 14 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2004 · 123000 kms
Me dicen que entra aire al motor por el circuito de impulsion de gasoil bomba ,filtro
1
JA
jaimeArgentina
hace 14 días
Respuestas de la comunidad
El auto es un peugeot 206 no es un 207
hace 13 días
AguantemonopatínPonele un filtro de gasoil antiburbuja
hace 11 días
Mejor solución  (según jaime, el autor del problema) 
Mejor solución  (según jaime, el autor del problema) 
Solucionado
 Peugeot 207  2012 · 68000 kms
Mi auto a veces se jalonea lo afin%C3%A9 y sigue fallando un Mecanico dice que hay que cambiar las 4 bobinas de encendido x el escaneo no marca nada y otro mecanico me dice que me espere a que le prenda el Shrek
JA
JaimeMéxico
hace 14 días
Respuestas de la comunidad
Buen día dejo mi número somos especialistas en Peugeot con gusto le ayudó Saludos. 5546068734
hace 12 días
Mejor solución  (según Jaime, el autor del problema) 
Solucionado
 Peugeot 207  2010 · XT premium · 130000 kms
De repente el tablero se muere,y vuelve a funcionar como si nada, se apagan y encienden las luces como si le sacara el contacto y lo volviera a poner. Todo esto con el motor en marcha y funcionando de diez. Cuando hace la falla en el Tablero siento que el motor se acelera un poquito
En el scanner acusa sensor de velocidad y sensor de árbol de leva.
AN
AntonioArgentina
hace 15 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · trendy 5 puertas · 125500 kms
Buenas tardes quien me puede apoyar en resolver una pregunta %3F%3F apenas acabo de adquirir un Peugeot 2009 sedan trendy est%C3%A1ndar tengo una duda a la hora de meter las velocidades como 1%2C2%2C3%2C4%2C5 el coche camina solo sin acelerar y no se revoluciona de mas tengo duda si es normal o algo anda mal%2C quien me puede apoyar saludos
MA
Marcos VazquezMéxico
hace 15 días
Respuestas de la comunidad
Buen día si es automático es normal, dejo mi número somos especialistas en Peugeot con gusto le ayudó Saludos. 5546068734
hace 12 días
Mejor solución  (según Marcos Vazquez, el autor del problema) 
Solucionado
 Peugeot 207  2014 · COMPACT · 80000 kms
Buen día amigos me pasa lo siguiente: desde hace un tiempo empece a escuchar un ruido que hace es un "cla cla cla cla" como un golpeteo importante. Inicialmente lo escuchaba cuando graba hacia la izquierda en alguna curva cerrada a baja velocidad (40 km/h aprox) pero desde la semana pasada ya empece a escuchar el ruido cuando agarro un pozo pequeño o uno de esos reductores de velocidad o por una calle empedrada o adoquinada. El ruido es en la rueda trasera derecha. Espero sus sugerencias. Muchas gracias
JU
JUAN035Argentina
hace 15 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · 5 puertas full diesel · 150000 kms
Hola tengo mucho consumo de aceite se me esta yendo por el caño de escape me fuma mucho un mecanico me quiere hacer cambio de aros pero otros me dicen que cambio de aros en un diesel no sirve que tengo que hacer motor completo y es muy caro no se que hacer alguie me puede dar su opinion gracias
GA
gabrielArgentina
hace 16 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2013 · Europa Allure · 80000 kms
El areire acondicionado de mi auto solo funciona por 5 minutos y después hecha aire húmedo y caliente, no enfría, alguien sabe como reparto???
TL
TlalocmanMéxico
hace 17 días
y otra persona con el mismo problema
Respuestas de la comunidad
Buen día dejo mi número somos especialistas en Peugeot con gusto le ayudó Saludos. 5546068734
hace 12 días
Mejor solución  (según Tlalocman, el autor del problema) 
Solucionado
 Peugeot 207  2013 · 5 puertas, compact-motor 1.4 (8valvulas) · 84000 kms
En cuanto al cnsumo lo uso en ruta y no lo puedo sacar de 14%2C5...da lo mismo q sea a 100km%2Fh o a 110. Por el motor q tiene y lo liviano del auto me llama la atencion. Por ejemplo un gol 2015 con 150mil km da consumo de 16 con motor 1.6 y es sedan. Con respecto a los ruidos muy desepcionado ya q es frances y las terminaciones son mejores pero la verdad es que suena a plasticos por todos lados. %0D%0AEl tironeo lo hace en baja...1ra y 2da al salir como que pide que lo pise...y en alta lo hacia pero ahora parece haberse ido eso. Era como que al pisarlo en 5ta se ahogaba y quedaba liviano luego de unos segundos de pisado el pedal para adelantar en ruta. Alguien que le pase lo mismo %3F%3F
RO
rolo herUruguay
hace 19 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2011 · 134000 kms
Se apago el motor rodanado y la pantalla me indica ( econmetro añadido ) solo funciona el arranque libre. El radio la pantalla el limpia parabrisas las luces delantera no funcionan por favor una pornta respuesta gracias
TO
TonyVenezuela
hace 23 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · 25000 kms
Marca temperatura recalentamiento y el auto está frio
MI
MillerColombia
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Es el sensor de temperatura, debes cambiarlo, así como cambiar el refrigerante y con eso debe de quedar como nuevo
hace 17 días
Mejor solución  (según Miller, el autor del problema) 
Solucionado
 Peugeot 207  2010 · 4ptas. 1.4 nafta compact xr · 99000 kms
Cambie bomba de nafta y hace lo mismo. Se apaga el motor y a las 2hs arranca y anda normal. No le encuentran solucion. Alguna ayuda?
SE
SebastianArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2013 · 4 puertas motor chico · 43960 kms
Tengo un 207 con estereo pionner de peugeot. Al menos asi dice el estereo. El problema es que la radio am no anda. Cuando quiero cambiar de emisora queda como el boton trabado y cuando pongo para bajar de emisora vuelve a la 530. Dps Fm y todas las funciones del estereo andan perfectas. Q puede ser?
AN
AngelArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2010 · 4p 1.4 nafta gnc · 96000 kms
Se forma una baba de color cafe como si fuera espuma, el auto nunca recalento, el aceite esta perfecto, creo que mi modelo no tiene enfriador de aceite, que puede ser, quien pueda aportar conocimientos desde ya agradecido.
WA
walterArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un 207? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!