Problemas y fallas del Peugeot 207
hay 1321 casos reportados



¿Problemas con un 207? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Peugeot 207  2009 · 30000 kms
Cierro el coche con el mando y cuando vuelvo no me abre con el mando y con la llave no me funciona el cierre centralizado, también se resetea la pantalla, la hora se pone a cero y la fecha.
JA
JavierEspaña
hace 2 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 207  2009 · sw compact · 82000 kms
Le realizamos el service, cambio de filtros de aceite, combustible, aire y cambio de bujias. Posterior a esto empezó a consumidor en ciudad entre 11 y 12,5 lts cada 100 km cuando antes consumia 9,5 lt. Ya le hicimos en 2 oportunidades lo conectaron a la computadora y no arrojo ningun error. Algo paso en el vehiculo y no podemos encontrar que puede estar fallando.
MA
maguaArgentina
hace 2 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Controlar sensor Maf controlar entradas de aire posteriores al Maf , mangueras rajadas abrazaderas mal apretadas en la admisión. La respuesta del motor es normal en toda la gama de Rpm?
hace 8 horas
Mejor solución  (según magua, el autor del problema) 
Solucionado
 Peugeot 207  2011 · 207 compact con ba´l · 80000 kms
Cuando logra cerrar los cierres centralizados de las puertas, todo bien pero el auto en movimiento o en ruta acusa en el visor de la computadora puerta delantera izq. Abierta y accionando el cierre nuevamente en movimiento cierra y abre y no hay caso que acuse cerrada, será el sensor de la cerradura , sucio con polvo???
RI
ricahrdArgentina
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
Tuve el mismo problema, y en mi caso lo solucione reparando el burlete de la puerta del conductor, tambien si podes sopletear la cerradura con aire le vendría bien, espero lo puedas solucionar, saludos.
hace un día
Mejor solución  (según ricahrd, el autor del problema) 
Solucionado
 Peugeot 207  2013 · 4 puertas,compac,1.4 · 69222 kms
No me habia dado cuenta que no se prendia la luz de aceite, queria saber si cuando lo pones en contacto tiene que prender o solamente cuando tiene una falla. -
CH
charlyArgentina
hace 4 días
Respuestas de la comunidad
Es todo un misterio en Peugeot 206/207. En algunos modelos si enciende el testigo al poner contacto y en otros no. Mientras no se encienda con el motor en marcha todo está bien.
hace 8 horas
Mejor solución  (según charly, el autor del problema) 
Solucionado
 Peugeot 207  2009 · Compact · 100560 kms
Primero me apareció anomalía caja automática y perdió fuerza y enseguida apareció anomalía anticontaminacion
DD
D DADDIMéxico
hace 5 días
y otra persona con el mismo problema
Respuestas de la comunidad
Esa anomalia de anticontaminacion puede ser alguna de las sondas lambdas o bien una junta soplada o fisura de admisión o de catalizador. Me paso lo de anticontaminacion y tenia la admisión fisurada
hace 4 días
Mejor solución  (según D DADDI, el autor del problema) 

Solucionado
 Peugeot 207  2009 · XT Premium · 105000 kms
Buenas , la luz del airbag se enciende de la nada y al tiempo se apaga, pasan un par de semana y vuelve a aparecer. Que podría ser gracias
EM
EmiCesArgentina
hace 5 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · compact 4p · 47000 kms
Hola, no puedo sacar los faros para cambiar el bulbo. Alguien sabe como sacarlo?
FA
FabianArgentina
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · 1.4 xs · 71000 kms
Hola cuando arranco el auto enseguida llega a los 70 grados pero estando parado o andando baja unos 10 unos grados y despues tarda en calentar y si venis por avenida a una velocidad constante se mantiene en 70 grados se que no es malo pero en invierno no genera calor para la calefaccion, puede ser que sea el termostato? o sera el sensor? ahhh tambien lo purgue por las dudas de que haya aire en el circuito y se mantiene el problemita
LA
laloArgentina
hace 7 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · 4 puertas tiptronic  · 70000 kms
Electroventilador no queda encendido al apagar el auto y levanta temperatura, alguien sabe o le paso?
CR
Cristian_estdlpArgentina
hace 9 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 207  2008 · 207 cc · 60000 kms
Buenas tardes si alguno sabe como poder solucionar o sabe cual es la falla real por favor me gustaría saber cual ! esta muy bajo de rendimiento no acelera bien no corre bien tarda en tomar velocidad y tira peos en frio. Y en la pantalla dice fallo sistema antipolucion el auto es un 207 cc turbo y no agarra la velocidad que tenia antes muchas gracias !
AM
amaroArgentina
hace 9 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Es probable que el catalizador este tapado, sino revisar inyeccion, valvula anterior a la rampa, Saludos, Tesla Diagnóstico Automotríz / tesladiag@gmail.com / tel: 1533783330 /
hace 5 días
Mejor solución  (según amaro, el autor del problema) 
Solucionado
 Peugeot 207  2012 · cabriolet  · 37000 kms
Ayer en la noche me surgió esta alarma en mi auto, quisiera saber en que lugar de Chile venden el repuesto o como puedo solucionarlo y donde se encuentra este aparato que supuesta mente esta fallando para revisarlo.
MA
mauricioChile
hace 10 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · 1.4 nafta  · 65000 kms
Buenas!

Una consulta , tengo un 207 1.4 nafta y cuando aceleró me hace un ruido en el motor , más que nada cuando lo piso y pasó de cambio. El ruido es como un ti ti ti ti. Fue al mecánico y no encontró nada. A alguien le pasó algo parecido?

Gracias !
AG
AgusAlvaArgentina
hace 10 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola , tu problema es el Canister es una electrovalvula.
hace 6 días
Mejor solución  (según AgusAlva, el autor del problema) 
Solucionado
 Peugeot 207  2011 · Peugeot 207 compac · 85000 kms
Se me quemo la luz de giro delantera y le cambie la lámpara pero no funciona. Que puede ser?
JO
JonatanArgentina
hace 11 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2009 · 4 puertas 1.9 diesel xs · 95000 kms
Lo lleve al taller oficial peugeot en la rioja para un control por que lo queria cambiar el auto llego bien sin prender ninguna luz de falla en el tablero,me dijeron que tenia que cambiar la resistencia motoventilador y luego de cambiada me dicen que estaba roto el calculador y aparecio la falla en el tablero. ¿ alguien me puede decir si al cambiar la resistencia me quemaron el calculador y ahora no se hacen responsables,o que puede estar roto por que prende el testigo en el tablero? desde ya muchas gracias
OM
omarArgentina
hace 11 días
Respuestas de la comunidad
Algo hicieron mal en el taller. Esa resistencia es sólo desconectar y recolectar una simple ficha no se puede quemar la ECU por eso ya que no está ligada directamente a ella.
hace 10 días
Mejor solución  (según omar, el autor del problema) 
Muchas gracias lolo por la información,me quedo otra pregunta,si hubiese estado rota la ecu cuando le ponen la computadora al auto indica la falla en la ecu o había que cambiar la resistencia para que salte la falla en la ecu. Desde ya muchísimas gracias por su información y abrazos.
hace 10 días
Mejor solución  (según omar, el autor del problema) 
La rotura de esa resistencia no se ve en el escaner y no queda registro de error. Esa resistencia sólo hace que trabaje o no la 1° velocidad del electro. Tu ecu no está rota ,es mentira ya que de ser así el auto no arrancaría. Yo tengo ese testigo encendido hace 3 años y es por que desconecte la Egr, la válvula recirculadora de gases. Y mi auto anda a la perfección. El motor 1.9 es lo más simple y sencillo tanto en mecánica como en la poca electrónica que tiene. Te quieren sacar plata nada más y una ecu nueva es muy cara y se quedan con la tuya que si funciona ahí está el negocio.
hace 9 días
Mejor solución  (según omar, el autor del problema) 
Muchas gracias lolo sos un maestro,hace 2 meses que vengo renegando con esto,el auto anda bien y la luz de testigo de falla aveces prende y a veces no,como se borra esa luz ? esa luz afecta a la calefacción o al aire acondicionado ? desde ya muchas gracias y perdón por tantas preguntas ya que yo mucho no entiendo de esto. Abrazos
hace 9 días
Mejor solución  (según omar, el autor del problema) 
Solucionado
 Peugeot 207  2009 · 207 1.6 16v · 10000 kms
Buenas se Que a algunos las paso tambien. Le Cuesta el arranque por la Mañana Como Que regulara en 3 cilindros y para Que arranque tengo Que darle Como 4 o 5 veces arranque.
Arranca regula mal Hasta Que caliente y no joda mas Hasta el otro Dia
El auto anda de diez solo eso me joda. Agradezco la ayuda.
JO
JottaArgentina
hace 12 días
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Nadie tiene solucion a este drama. Y cada ves somos mas. Me esta diciendo una persona Que podia ser la bomba de nafta "Alta" asi me dijo tengo Que averiguar.
hace 4 días
Mejor solución  (según Jotta, el autor del problema) 
A mi me pasa lo mismo, por las mañanas no quiere prender, lo empujamos y jala perfecto todo el dia y al dia siguiente no vuelve a encender por la mañana, no tiene ningun codigo de falla.
Cuando logra prender por las mañanas igual queda en 3 cilindros un par de cuadras
hace 3 días
Mejor solución  (según Jotta, el autor del problema) 
Solucionado
 Peugeot 207  2012 · 4 puertas · 15000 kms
Que puede ser que cuando en iendo el carro todo bien. Al arrancar que acelero perfecto si suelto el acelerador para frenar se prende luz stop ñ, al volver a elerar se apaga y asi sucesivamente
NE
NenettaVenezuela
hace 14 días
Respuestas de la comunidad
Buenas noches soy de Venezuela, tu problema se debe a que tienes desgaste en los frenos ya sea bandas o pastillas, la luz de stop en el tablero es para avisarte que la liga de freno esta muy baja y eso es señal de desgaste, debes sustituir tus pastillas y bandas de freno y el problema se solucionara. Este es mi numero 04144638007 o mi correo multiserviciosenrycars@gmail.com saludos
hace 9 días
Mejor solución  (según Nenetta, el autor del problema) 
Solucionado
 Peugeot 207  2011 · 29000 kms
Da golpe cuando cambia de primera a segunda o de segunda a primera, a veces como que se pegara el acelerador, ahora golpea o patea, un poco mas fuere y aparece anomalia en caja automática y pierde potencia, se protege la caja en segunda creo y pierde potencia, lo apago y lo vuelvo aprender y se corrige, e leido que cambiandole los dos selenoides se compone, sera seguro o que otra cosa se le cambia, quien sepa me ayude , gracias
BE
BennyMéxico
hace 14 días
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2011 · 29000 kms
Despues de que patea, aparece anomalia en caja automatica
BE
BennyMéxico
hace 14 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2013 · 15800 kms
Cambio de batería y me pide el código el stereo. Ahora yo digo, no...!! El stereo forma parte del auto. No lo compre por partes...es una verdadera vergüenza...!!!
MA
MarceloArgentina
hace 14 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
0
Paloypalo
Hola,hacemos ese trabajo,estamos en zona oeste pero podemos hacerlo en domicilio,demora diez minutos,saludos. PALOYPALO AUTORADIO 44854187-1537355532 ID:801*4803
hace 13 días
Mejor solución  (según Marcelo, el autor del problema) 
Hola. Estoy en Salta me cambiaron la bateria y me pide el codigo. Despues de probar un par de veces...se bloqueo. Cuanto me cobras. Estoy en una localidad de Salta, es una partner.
hace 7 días
Mejor solución  (según Marcelo, el autor del problema) 
Marcelo proba repitiendo el codigo 0000
hace 5 días
Mejor solución  (según Marcelo, el autor del problema) 
Paolo,una vez bloqueado hay dos opciones,una es rebrabar la memoria que contiene el codigo o reemplazarla por otra grabada con un codigo conocido,para tu caso te podria enviar una memoria para que la reemplaces en tu zona,la misma tiene un costo de doscientos cincuenta pesos y la puede cambiar cualquier tecnico
hace 2 días
Mejor solución  (según Marcelo, el autor del problema) 
Solucionado
 Peugeot 207  2013 · 207 natero 1.4  · 60000 kms
Hace unos 5000 kilometros empezo a estar ruidoso al regular como subido de revoluciones pero en el reloj la aguja esta normal le cambio correa de distribucion y bujias en el dia de ayer, hoy camino al trabajo sigue como subido de revoluciones lo testearon en la computadora y no daba fallas, el consumo de combustible normal. Saludos y gracias
DA
DavidArgentina
hace 17 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Cuando voy circulando a 80/90 km/hs pierde potencia y no acelera
hace 16 días
Mejor solución  (según David, el autor del problema) 
Intenta limpiar la mariposa del cuerpo de aceleracion puede ser que este sucia y se quede pegada el mio se aceleraba y perdia potencia solo que en el indicador si de las revpluciones si se ve reflejado espero y te sirva
hace 8 días
Mejor solución  (según David, el autor del problema) 
Solucionado
 Peugeot 207  2009 · 65000 kms
Y arranco normal lo recorri como 100 metros se apago y no arranca que me sugiere hacer mil gracias
PE
periquitoMéxico
hace 18 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Te sugiero no lavar el motor con agua a presión. Utiliza aire a presión y un limpia contactos para secar todas las fichas en especial las del calculador, cuerpo de aceleración, sensor maf, de rpm, sonda lambda
hace 10 días
Mejor solución  (según periquito, el autor del problema) 
Seguramente le entro agua a tu calculador motor y se sulfato internamene, debes mandar a checarlo para descartar que se haya quemado salduos

Multiservicios Enrycars prestando servicios de calidad
hace 9 días
Mejor solución  (según periquito, el autor del problema) 
Mil gracias por sus comentarios. , hare lo que me indican
hace 9 días
Mejor solución  (según periquito, el autor del problema) 
Solucionado
 Peugeot 207  2010 · 5 puertas 1.4  · 74514 kms
El vehículo enciende bien pero no se encienden las luces ni ningún elemento del tablero y no funcionan las balizas. Funcionan normal todas las luces: altas, bajas, stop, de espejo, interior y giros.
BA
BaskopampaArgentina
hace 19 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2013 · 10000 kms
Me desconectaron la bateria y se me extravio el codigo de la radio
SE
sergioArgentina
hace 20 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola,hacemos ese trabajo,estamos en zona oeste pero podemos hacerlo en domicilio,demora diez minutos,saludos. PALOYPALO AUTORADIO 44854187-1537355532 ID:801*4803
hace 13 días
Mejor solución  (según sergio, el autor del problema) 
Hola palo ypalo te cuento que estoy en villa angela chaco no creo que me pudas solucionar nocierto saludos sergio
hace 13 días
Mejor solución  (según sergio, el autor del problema) 
Te puedo enviar la memoria que contiene el codigo para reemplazarla en tu equipo(lo puede hacer cualquier tecnico)te sale doscientos cincuenta pesos
hace 13 días
Mejor solución  (según sergio, el autor del problema) 
Hola buen día capo te cuento que yo llame a concesionaria donde compre el auto me pidieron numero chasis y me dieron el código pero ya me dice en el equipo sistema bloqueado , me dijeron que tengo que ir a un concesionaria y que lo ponen en la computadora y me dan otro nuevo ,puede ser saludos
hace 13 días
Mejor solución  (según sergio, el autor del problema) 
Puede ser,el trabajo que hacemos nosotros es sobre el estereo no en el auto,en 10 minutos lo desbloqueamos y te damos unn codigo nuevo original de peugeot
hace 12 días
Mejor solución  (según sergio, el autor del problema) 
Puede ser,el trabajo que hacemos nosotros es sobre el estereo,. no en el auto,en 10 minutos lo desbloqueamos y te damos un codigo nuevo original de peugeot
hace 12 días
Mejor solución  (según sergio, el autor del problema) 
Y como hariamos por el pago y cuanto es
hace 12 días
Mejor solución  (según sergio, el autor del problema) 
Sergio,en que zona estas?
hace 12 días
Mejor solución  (según sergio, el autor del problema) 
Solucionado
 Peugeot 207  1995 · peugeot 405 sri · 225000 kms
Quería saber si cuando corta correa dobla válvulas el Peugeot 405 sri
MI
miltonArgentina
hace 20 días
y otra persona con el mismo problema
Respuestas de la comunidad
Así es en todo motor...
hace 10 días
Mejor solución  (según milton, el autor del problema) 
Solucionado
 Peugeot 207  2011 · Cc · 135000 kms
Hola !
Venía por autopista y comenzó a reportar como que la batería no cargaba, luego la leyenda de los frenos y la dirección y así me quede sin batería y no lo pude volver a arrancar. Prenden estos ávisos cuando lo pongo en contacto pero no responde... El aire tampoco enfriaba... La correa del alternador produce esto ? Es grave ??
GU
GuilleArgentina
hace 21 días
Respuestas de la comunidad
Pero esta la correa? O se cortó, en ese caso si hace todo eso ya que todo eso es movido por esa correa, llamada de servicio o poly v.
hace 10 días
Mejor solución  (según Guille, el autor del problema) 
Solucionado
 Peugeot 207  2013 · 5 puertas full compact active 1.4 N · 62000 kms
Los primeros dias al encender se subia y bajaba aceleracion y ahora enciende perfecto y regula pero no acelera
WA
WalterArgentina
hace 21 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 207  2012 · Allud 1.6 · 63000 kms
Se desconfiguro el comando a distancia de la llsve del auto peugeot 207
FA
FabianArgentina
hace 21 días
y otra persona con el mismo problema
Respuestas de la comunidad
La puerta del conductor siempre me queda abierta no quieres cerrar. Va cierra cuando quiere no mas. Y no me anda el cierre y menos el comando a distances.
hace 12 días
Mejor solución  (según Fabian, el autor del problema) 
Solucionado
 Peugeot 207  2009 · 207 compact  · 72000 kms
Le cambiaron la radio origina por una alternativa y se bloqueó da contacto pero no arranca hay algún tipo de solución? Ya que me cobran mucho mucho dinero por el arreglo
MA
ManuelChile
hace 22 días
Respuestas de la comunidad
El estéreo original usa 2 cables que siempre deben estar con 12v estos se comunican con la bsi y siempre al poner otro estéreo quedan sin tensión yx eso no arranca. Ver en la ficha original que entra al estereo un cable rojo y uno celeste son los más gruesos q hay ahí debes pelarlos y unirlos y aislar bien.
hace 10 días
Mejor solución  (según Manuel, el autor del problema) 
Solucionado
 Peugeot 207  2011 · Cc · 70000 kms
Cuando lo prendo en frío le cuesta conservar las revoluciones y es como que tiembla el motor le doy unas aceleraditas y se le pasa. Si lo dejo sin acelerarlo en frío me marca el check. Que puede ser?
ED
Eduardo Argentina
hace 23 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Me pasa lo mismo Y me dice falla catalizador cuando esta caliente el auto ya no secede mas.
hace 12 días
Mejor solución  (según Eduardo , el autor del problema) 
Me pasa lo mismo en la pantalla dice falla de sistema antipolucion en las mañana le cuesta un poco mantener las revoluciones y ah perdido fuerza en desplace y arracada ! si alguno da con la falla esper osu respuesta gracias
hace 9 días
Mejor solución  (según Eduardo , el autor del problema) 
Lo lleve al concesionario me dijeron bomba de alta... me sale un huevo! !!
hace 5 días
Mejor solución  (según Eduardo , el autor del problema) 
Que viene a ser bomba de Alta?
hace 5 días
Eduardo Tiene 2 bombas de nafta, la del tanque (de baja) y la del motor ( de alta).
hace 4 días
Mejor solución  (según Eduardo , el autor del problema) 
Mejor solución  (según Eduardo , el autor del problema) 
Bueno gracias por la info vamos a ver Que pasa.
hace 4 días
Mejor solución  (según Eduardo , el autor del problema) 
Solucionado
 Peugeot 207  2015 · 5 puertas · 13000 kms
Hola !! el auto ya tiene 13500 kil. Y cuando tenia 11500 comenzo hacer un ruido como a valvulas ,pero solamente cuando esta regulando ,mientras el auto circula no se escucha nada , pero cuando detenes la marcha ( regulando cerca de las 900 vueltas. Automaticamente ,pistonea , ruido a valvulas , o a tensor de correa , no se bien , pero ya lo lleve al servi por segunda vez y lo sigue haciendo... el auto esta en garantia pero ya no se si llevarlo de nuevo o que...me podes orientar en que puede ser. Y que tengo que hacer...gracias!!!
JU
juan carlosArgentina
hace 25 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un 207? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...