Problemas y fallas del Peugeot 206
hay 3915 casos reportados



¿Problemas con un 206? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Peugeot 206  2011 · 206 generacion · 140000 kms
No le anda las luces larga ni corta, limpia parabrisas ,bocina no arranca, cambie el estéreo y dejo de andar no se que puede ser...alguno me dice que desconecte la batería y junte el negativo y el positivo durante 5 min en contacto conecte y listo. Pero no me animo ayuda gracias.
EL
El pituArgentina
hace un mes
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Solucionaste el problema
hace 17 días
Mejor solución  (según El pitu, el autor del problema) 

Solucionado
 Peugeot 206  2006 · 3 puertas xr · 180000 kms
El problema es que el auto calienta pasando los 90 llegando a 100 pero solamente cuando ando despacio o freno en un semáforo por un rato después al ir rápido va a 85 no se que puede ser ,voy a comprar termostato y válvula de temperatura haber que pasa.
LU
LucasArgentina
hace un mes
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 1.4 5 puertas  · 159014 kms
Hola, tengo un Peugeot 206 año 2006, hace 3 días iba en camino al trabajo cuando de pronto se apagó. Al abrir el cofre noté que la banda estaba suelta, se cambió y al usar el auto se desgastó la polea, se volvió a cambiar e hizo lo mismo, nuevamente se cambio y volvió a desgastar la polea y soltar la banda. Qué puedo hacer?
FR
FrankMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Tienes que montar bien ese tensor , la llave de estrella macho mas una llave de 27mm te seran de ayuda
hace un mes
Mejor solución  (según Frank, el autor del problema) 
Solucionado
 Peugeot 206  2007 · 4 puertas motor 1.6 · 127000 kms
Se quedo pegado el pedal de embrague abajo luego con la mano lo subí y funciono de nuevo.
WI
William EsbryChile
hace un mes
y otras 16 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2001 · 1.9 d xrd · 180000 kms
Hola buenas mi 206 al cerrar con el mando cierran todas las puertas pero al segundo se abren de nuevo. Si lo hago con la llave cierran todas perfectamente. Creo que el fallo puede estar en la puerta delantera izquierda ya que a veces da alarma de puerta delantera abierta cuanto esta bien cerrada. No se donde esta el sensor de puerta abierta/cerrada.
JU
juanchyEspaña
hace un mes
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Hola qué tal! Te comento tengo un Peugeot 206cc con el mismo problema, después de invertir en dos chapas una usada y una nueva colocada en la misma agencia Peugeot, el problema simplemente persistió, y decían que había que revisar todo el cableado y sistema y qué tal vez el problema estuviese en la computadora central, algo muy caro. La "solución" que yo realice fue simplemente cortar el cable que lleva la corriente de ese sensor, es decir de los 6 que llegan a la chapa en mi auto es el primero de abajo a arriba, el que queda más cerca de suelo! Al hacer eso TODO funciona a la perfección, cierre centralizado, cierre automático al iniciar la marcha, cierre a distancia con el control, el cierre con botón de tablero etc.. . Lo único es que cuando abres esa puerta el carro no marca que está abierta y ya, el resto de sensores, seguros y demás aditamentos funcionan sin problema, en mi caso el descapotable y todo, de hehcho lo lleve a scanner hoy y tampoco marca ni una sola falla... es una "solución" parcial si lo quierques ver así pero es más cómodo que estar lidiando con el cierre de la puerta con llave, que se boten los seguros y demás problemas! Espero te sirva!
hace un mes
PabloImplememte esta "solucion" y se me acabaron los dolores de cabeza!!! Graciad maestro!
hace 3 días
Mejor solución  (según juanchy, el autor del problema) 
Mejor solución  (según juanchy, el autor del problema) 
Hola qué tal! Te comento tengo un Peugeot 206cc con el mismo problema, después de invertir en dos chapas una usada y una nueva colocada en la misma agencia Peugeot, el problema simplemente persistió, y decían que había que revisar todo el cableado y sistema y qué tal vez el problema estuviese en la computadora central, algo muy caro. La "solución" que yo realice fue simplemente cortar el cable que lleva la corriente de ese sensor, es decir de los 6 que llegan a la chapa en mi auto es el primero de abajo a arriba, el que queda más cerca de suelo! Al hacer eso TODO funciona a la perfección, cierre centralizado, cierre automático al iniciar la marcha, cierre a distancia con el control, el cierre con botón de tablero etc.. . Lo único es que cuando abres esa puerta el carro no marca que está abierta y ya, el resto de sensores, seguros y demás aditamentos funcionan sin problema, en mi caso el descapotable y todo, de hehcho lo lleve a scanner hoy y tampoco marca ni una sola falla... es una "solución" parcial si lo quierques ver así pero es más cómodo que estar lidiando con el cierre de la puerta con llave, que se boten los seguros y demás problemas! Espero te sirva!
hace un mes
pabloTenes rota una cerradura que no cierra, puede ser que sea la del baul, tenes que identificala y cambiarla sacando primero el panel
hace 21 días
Mejor solución  (según juanchy, el autor del problema) 
Mejor solución  (según juanchy, el autor del problema) 

Solucionado
 Peugeot 206  1999 · 177194 kms
Hola tengo un 206 1.6 nafta y no le llega corriente a la bomba. Revise todos los fusibles y nada. Aveces arranca pero se Para Al toque. Le mando corriente directa y anda lo más bien que puede ser?
AL
AlgredoArgentina
hace un mes
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Hola tengo un 206 1.6 a gasolina y no le llega corriente a la bomba. Revise todos los fusibles y nada. Se apago y no quiso prender mas
hace un mes
abloHola fijate debajo de la computadora tiene un relai q maneja la bomba inyeccion
hace un mes
Mejor solución  (según Algredo, el autor del problema) 
Mejor solución  (según Algredo, el autor del problema) 
Solucionado
 Peugeot 206  2001 · 3188000 kms
Pague para desactivar el inmovilizador desde la ecu pero ahora la BSI aparentemente es la que me hace el corte de corriente tiene pulsos de inyección en la bobina pero no hay chispa en bujías
PA
PapasCosta Rica
hace un mes
y otras 14 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2007 · 196783 kms
Mi peugeot 206 se le activan la S y * al mismo tiempo y la caja se bloquea. Porque sera?
OS
OswaldVenezuela
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2007 · 196783 kms
Mi peugeot 206 se le activan la S y * al mismo tienpo y la caja se bloquea. Porque sera?
OS
OswaldVenezuela
hace un mes
Respuestas de la comunidad
Gracias por no considerar mi pregunta ni darle respuesta
hace un mes
Mejor solución  (según Oswald, el autor del problema) 

Solucionado
 Peugeot 206  2003 · 5 puertas  · 240000 kms
Según mi nuevo mecánico el disco de embrague hace que se queme el automático del burro de arranque... Sera eso posible?
Yo busque en internet y no encontré nada al respecto. Alguien me puede decir si existe posibilidades de que sea cierto. Yo no le creo.
CO
cocoArgentina
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2000 · 5 puertas, motor 1.4, año de fabricación 2000 · 132000 kms
Hola hace tres días que escucho una pequeña explosión en mi Peugeot 206, motor 1.4, del año 2000. Y es que cuando lo prendo funciona todo normal, pero luego de unos 20 minutos de andar escucho una pequeña explosión... Alguien sabe a que se debe y donde lo puedo llevar aquí en Lima. Algún buen taller de precio económico?... Gracias y saludos
AL
Alexander CallacPerú
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2000 · 5 puertas, motor 1.4, año de fabricación 2000 · 132000 kms
Hola hace tres días que escucho una pequeña explosión en mi Peugeot 206, motor 1.4, del año 2000. Y es que cuando lo prendo funciona todo normal, pero luego de unos 20 minutos de andar escucho una pequeña explosión... Alguien sabe a que se debe y donde lo puedo llevar aquí en Lima. Algún buen taller de precio económico?... Gracias y saludos
AL
Alexander CallacPerú
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 206 rx 1400cc · 177800 kms
Hola. Tengo un peugeot 206 1.400cc, ayer estaba funcionando muy bien y de un momento a otro al llegar a las 30 rpm inicia a sacudirse muy fuerte hasta casi apagarse, le das cambio y funciona normal hasta que suben las revoluciones... no se que puede ser me podrían orientar.
Gracias
OL
OlgaColombia
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2007 · 4 puertas 1.6 16v · 100100 kms
Prendo el aire y no enfria anda el ventilador lo q note es q no pega el embrague q puede ser para orientarme
HE
HernanArgentina
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 115000 kms
El velocímetro de repente se pone en cero y luego vuelve a la normalidad en que me afecta y que procede.
AL
ALONSOMéxico
hace un mes
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Hola debe ser un engranaje del "motor" ke lleva la aguja en el tablero dentro, yo lo desarme y arme de nuevo porque estaba suelto... Y me funciona bien, solo se debe regular bien al armarlo de nuevo, puedes probar eso...
hace un mes
ALONSOGracias lo intentare y volvere a escribir si funciono nuevamente gracias.
hace un mes
Mejor solución  (según ALONSO, el autor del problema) 
Mejor solución  (según ALONSO, el autor del problema) 
Solucionado
 Peugeot 206  2006 · 115000 kms
Se prende el stop y la aguja de la temperatura fluctúa mucho, aumenta y disminuye.
Cual seria la solución.
AL
ALONSOMéxico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2008 · 206 secuencial premiun · 33000 kms
Le. Estaba haciendo el cambio de aceite de motor y me co fundi de tapon y le retire el aceite de la caja ahora no cuanto echarle y tampoco se por donde echarle el aceite
JE
JesúsPerú
hace un mes
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Le sacas la batería y hay un tapón que sacas fácil con la mano
1
hace 11 días
Mejor solución  (según Jesús, el autor del problema) 
Solucionado
 Peugeot 206  1999 · 2 puertas, estándar  · 240000 kms
El auto se apaga si saco el pie del acelerador, le hice hace 2 días el servicio en una estación. No se que pude ser. Es un Peugeot 206 xr 1.4 año 1999
GA
GabrielaUruguay
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2001 · 206xr 1.4  · 300000 kms
Mi peugeot enciende el check intermitente, al arrancar en 1a no tiene potencia...como si estuvieran trabajando solo 2 pistones y tiene un sonido como si fuera un bocho de la vw... raramente cuando estuve revisando inyectores...bujias...iac...sensor oxigeno...map... toodoo... se me ocurrio quitar la banda del alternador y dejo de hacer la falla... no del todo pero mejoro un 80% voy a cambiar el alternador...pero tiene algo ke ver el alternador con la falla?? De antemano muuuuchas Gracias.
AL
AlejandroMéxico
hace un mes
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Yq revise personalmente el alternador... mientras acelero sube el voltaje hasta 16.5 volts casi estoy seguro de ke es el alternador... pero esta carisimo $4500 en monterrey
hace un mes
Erick ReyesAqui en villahermosa esta en 3500 amigo.
hace 20 días
Mejor solución  (según Alejandro, el autor del problema) 
Mejor solución  (según Alejandro, el autor del problema) 
-1
Normalmente las sobre tensiones causadas por una mala caja reguladora sobrepasan los limites de los protectores reguladores de los sistemas electronicos de control con sus consecuentes fallas
hace un mes
Mejor solución  (según Alejandro, el autor del problema) 
Tengo el mismo problema en un principio funciona bien pero después de unos 20 minutos empieza a tener esa falla que comentas tu se oye como voc ho y no tiene potencia cambie bujías y bobina y bomba de gasolina y nada será el alternador?
hace 15 días
Mejor solución  (según Alejandro, el autor del problema) 
Solucionado
 Peugeot 206  1999 · 1.9 diesel full frances · 255000 kms
Hola Quería saber si conocían algún aceite o adictivo para el aceite que funcione bien para el gasolero estoy usando un aceite 20w50, el motor anda bien no humea ni siquiera cuando lo arranco en frio pero como todo diesel suena feo. Desde ya muchas gracias
LA
lautaroArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 114206 kms
Cambiar el foco de antiniebla y de posicion
MA
maisiArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2007 · 5 puertas hdi 2,0 · 120000 kms
Buenos días, mi Peugeot 206 modelo 2007 HDI 2.0 supuestamente calienta en ruta. La aguja sube a medida que subo la velocidad y en 90 km la temperatura se clava en 110 grados. El motor no presenta signos de calentamiento, lo mismo el contenedor de agua. No hay problemas de agua ni de aceite. Se le limpio el radiador y se cambió el termostato. La cuestión es que el reloj, es decir la aguja sube, pero no encontramos la solución.
JO
JoaquinArgentina
hace un mes
y otras 20 personas con el mismo problema
Respuestas de la comunidad
A mi me paso lo mismo y cambie el radiador la cañeria que va de la bomba de agua al block del motor y el termostato y se soluciono
hace un mes
Mejor solución  (según Joaquin, el autor del problema) 
Solucionado
 Peugeot 206  2000 · 4 puerta  · 253258 kms
Tenía la llave quebrada la hice nueva y a partir de hay anda cuando quiere el cierre centralizado de mi auto
GO
Gonzalo bigliatiArgentina
hace un mes
Respuestas de la comunidad
Puede existir un problema de masa en la carrocería.
hace un mes
Gonzalo bigliatiHola podría ser tendría que ver porque tiene muchas masas
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínEmpezá por la Batería a carrocería y luego el resto de los mazos de cables que van a masa en la propia carrocería, especialmente debajo del tablero.
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiRecién busque todo los cable a masa que el auto los limpie a todo y sigue igual fusible están bien
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínBueno, ahora hay que revisar el contacto que está dentro de la puerta lado conductor (hay que sacar el panel), si el interruptor está bien hay que ir a la central de mando, es una caja rectangular (generalmente de color negro), está debajo del tablero un poco escondida con una ficha múltiple de aproximadamente unos 10 a 12 pines. Estamos hablando de que no funciona solamente el cierre centralizado. Puede sere que esta caja tenga la ficha sulfatada o algún problema interno.
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi le voy a sacar el panel del conductor sacando y limpiando todo de apoco marcando lo que hice así no me pierdo porque vos sierras con la llave y Sierra pero con el control no puede ser que tenga problema el control
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiHola buenas tardes recién desarme el auto sigue con el mismo problema no me toma el telemando
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínA ver, el sistema con la llave funciona, pero no con el control remoto. Hace lo siguiente, agarra una radio de las mas viejas tipo spica mejor, la encender en AM en una sintonía de frecuencia baja, activa el control, si la radio no hace ruido a lluvia quiere decir que el control remoto no emite y hay que repararlo.
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiHola voy a probar con una radio vieja que tengo alpedo lo voy hacer si hace lluvia la radio quiere decir que control anda porque yo le cambie la pila pero sigue igual
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiRecién lo probé hace lluvia cuando axiono el control cuando queda la luz prendida hace más lluvia
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínAcordarte de ponerle las pilas a la radio vieja...
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínEl control está bien, el problema es la electrónica del receptor o del módulo electrónico de apertura y cierre.
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi lo único que me falta ver dónde se encuentra el receptor del cierre porque el manual no dice nada
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínEl receptor si no me equivoco está en el plafón de luz y el módulo debajo del tablero
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi en la parte del techo hay que bajar el tapizado del techo
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi en la parte del techo hay que bajar el tapizado del techo
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínNo, hay que retirar el plafón de la luz.
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi Plafon de la luz ahora lo voy a sacar asi de paso cambio el foco
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiRecién desarme el auto pero no hay nada lo único que tiene una ficha como para conectar algo el tablero no lo puedo encontrar y el manual pedorro no dice nada
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínTe pregunto, no sea cosa que me haya desviado del tema, estamos hablando del cierre centralizado de puertas original del auto. El módulo del sistema se encuentra o dentro del panel de puertas del lado conductor o debajo del tablero.
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi es original porque pistones de la puerta son todos originales de fábrica en la puerta no lo tiene y en el tablero no lo encuentro foto no tienen para más o menos en que lugar esta para e
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínNo tengo fotos y en Argentina es difícil encontrar manuales de taller de la mayoría de los autos por eso uno muchas veces hace las cosas por intuición, es decir se va buscando los posible lugares donde la mayoría de las fábricas lo ubican.
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi es original porque pistones de la puerta son todos originales de fábrica en la puerta no lo tiene y en el tablero no lo encuentro foto no tienen para más o menos en que lugar esta para orientarme más o menos
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi es muy difícil encontrar hoy lo estuve viendo esta adentro de la computadora me saco el escane es difícil de encontrar
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiHola muchachos una pregunta porque le pone una moneda tapando el gaseo
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
AguantemonopatínTapar el conducto de gases del cárter es generar una sobrepresión de vapores que a la larga generan la rotura de las juntas y se producen grandes pérdidas de aceite. Esto es lo que interpreto con tu pregunta.
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Gonzalo bigliatiSi porque encontré una moneda tapando el caño del gases la verdad me dejo helado eso nunca me había pasado en el los otros autos
hace un mes
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Mejor solución  (según Gonzalo bigliati, el autor del problema) 
Solucionado
 Peugeot 206  2006 · xs premium 1.6 16v  · 141000 kms
Buenas... lo lleve al chapista estuvo 3 semanas parado en el taller y salio con estas anomalias... abs (la tenia) anomalia frenado, anomalia airbag, anomalia anticontaminacion (ahora dejo de hacerla) pones freno de mano con el auto detenido y te tira olvido freno de mano (como si estuviera en movimiento) no funciona el velocimetro ni el cuenta kilomentros... 2 semanas asi y empezo a no arrancarme a la mañana... debia empujarlo y arrancaba perfecto... era la bateria, el altenador anda perfecto... pero las anomalias siguen y el velocimetro y cuentakilometros no funcionan... que puede ser???
MA
MARIANArgentina
hace un mes
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Simplemente hay que escanearlo, borrar fallas y apagar los testigos del tablero, eso lo hace el escaner. Luego se hace la adaptación y se vuelve a verificar si aparecen las fallas.
hace un mes
MARIANMuchas gracias crack! Era el modulo abs.. una cagada hace que se descontrole todo.. intento pero no lo puede reparar twngo que comprar uno nuevo.. $8000
hace un mes
Mejor solución  (según MARIAN, el autor del problema) 
Mejor solución  (según MARIAN, el autor del problema) 
Hola tengo el mismo problema hace tiempo, ya lo lleve a 4 electeicistas y ninguno me lo sabe solucionar. El auto anda perfecto pero marca todas las anomalias al arrancar y no marca velocidad ni km. Lo testearon y dijeron que es una caja que no recuerdo el nombre que esta en el motor atras del faro delantero izquierdo. La solucion es que un especialista electronico mande mano a eso y sino cambiarla completa pero me dijeron que es muy muy caro. No se que opinan. Muchas gracias de antemano
hace un mes
AguantemonopatínMarian solucionarse el problema?
hace un mes
Mejor solución  (según MARIAN, el autor del problema) 
MARIANQue hace papa... recien hoy lo meti en el taller... espero que sea lo que vos decis y solucionarlo con un escaneo solamente... ni bien lo saque aviso que paso. !...gracias crack!!
hace un mes
Mejor solución  (según MARIAN, el autor del problema) 
MARIANEra el modulo abs... una cagada hace que se descontrole todo... intento pero no lo puede reparar twngo que comprar uno nuevo... $8000
hace 25 días
Mejor solución  (según MARIAN, el autor del problema) 
jorgeMarian a mi me pasa lo mismo, deje el carro parado 2 semanas pero dond lo deje habia mucha humedad, cuando lo prendi me marca anoamalia de freno, de airbag , no funciona el velocimetro y no avanza el kilometraje, y sale un stop como si estuviera recalentado, el scanner te funcion para eliminar esas fallas? o tienes que cambiar el modulo para q se eliminen? espero tu respuesta gracias...
hace 19 días
Mejor solución  (según MARIAN, el autor del problema) 
MARIANHola. Jorge... en mi caso tengo que cambiar el modulo abs... ni siquira el tecnico pudo repararlo... en otros casos aveces puedes solicionarlo solo con el escaneo... es. Segun... saludos
hace 19 días
Mejor solución  (según MARIAN, el autor del problema) 
Mejor solución  (según MARIAN, el autor del problema) 
Solucionado
 Peugeot 206  2007 · 3p xs · 126000 kms
Mi peugeot 206 mod 07 le cuesta levantar rpm luego de pasar por un charco de agua. Lo apago, espero unos segundos, lo vuelvo a encender y funciona lo mas bien. No creo que le este entrando agua al motor por debajo, no arrancaría. Sera algún sensor?? Cual puede ser el problema?
SE
sebas82Argentina
hace un mes
Respuestas de la comunidad
Si, está entrando agua y salpica algún sensor, por eso lo ideal son los cubrecárter.
hace un mes
sebas82Si, tiene el Cubre cárter, y ya lo he revisado por todos lados y no encuentro nada
hace 9 días
Mejor solución  (según sebas82, el autor del problema) 
AguantemonopatínLo escaneaste? allí tiene que saltar una falla fugitiva o esporádica que te va a orientar
hace 9 días
Mejor solución  (según sebas82, el autor del problema) 
Mejor solución  (según sebas82, el autor del problema) 
Solucionado
 Peugeot 206  2008 · disel · 128000 kms
No enciende el compresor si prende la luz verde en el tablero
JU
julioArgentina
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Se ha producido una fuga de gas en el sistema x eso no acopla el compresor.
hace un mes
Mejor solución  (según julio, el autor del problema) 
Solucionado
 Peugeot 206  2006 · 2 puertas  · 122222 kms
Hace dias la luz del sesor de aceite aparece como si estubiese bajo pero no que puede ser ?
AN
andresChile
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Si tenés el nivel de aceite correcto hay que revisar el buen funcionamiento del sensor.
hace un mes
Mejor solución  (según andres, el autor del problema) 
Solucionado
 Peugeot 206  2010 · 3 puertas · 25000 kms
A veces arranca de 10 pero muchas veces no enciende le dejo hasta el día siguiente y arranca
CA
carlosArgentina
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Cambiaste el filtro de nafta?
hace un mes
Mejor solución  (según carlos, el autor del problema) 
Carlos se olvidó de darme la respuesta. Preguntan, uno les sugiere algo y despues no dan respuesta. Esto me cansa.
hace un mes
Mejor solución  (según carlos, el autor del problema) 
Hola,yo tengo un diesel y me pasa algo parecido,x ai arranca bien y aveces no arranca,espero 30 minuto y arranca,
hace 2 días
Mejor solución  (según carlos, el autor del problema) 
Solucionado
 Peugeot 206  2005 · 200000 kms
No arranca se corta la corriente se prende y se apagan las luces empieza a andar el limpiaparabrisas y la alarma el tablero se prende y se apaga qué puede ser.
EL
el capóArgentina
hace un mes
y otras 5 personas con el mismo problema
Respuestas de la comunidad
A mi me paso lo mismo y era el alternador, checalo
hace un mes
Mejor solución  (según el capó, el autor del problema) 
Si lo empujas arranca? me paso igual lo empujaba y arrancaba y era la bateria
hace un mes
el capóSi marian era la batería ya la cambie , lo raro es que andaba el equipo de música la bocina y las luces y cuando le daba arranque se volvía loco.
hace un mes
Mejor solución  (según el capó, el autor del problema) 
Mejor solución  (según el capó, el autor del problema) 
Solucionado
 Peugeot 206  2008 · 2061.6 · 130000 kms
Se apagaba - dsps tocamos el fusible de la bomba de arranque y el motor arrancaba sin más aparentes problemas - Dsp notamos que quedo prendido el indicador de gases en el tablero
RI
RichardArgentina
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
-1
Hay que escanearlo, puede ser el sensor de temperatura o el sensor de oxígeno. Tenés quien te lo escanee.
hace un mes
Mejor solución  (según Richard, el autor del problema) 
Ya lo hicimos escanear hay registrados 4 problemas, uno era el velocimetro nos recomendaron cambiar el sensor del cigüeñal
hace un mes
AguantemonopatínMMMMMMMM!!! el motor arrancaba y luego se paraba o directamente no arrancaba. Les borraron las fallas y volvieron a poner en marcha.
hace un mes
Mejor solución  (según Richard, el autor del problema) 
RichardVamos por parte - Una vez llego a destino y costo mucho que volviera a arrancar sin indicacion alguna despues se volvio a quedar en Libertador, esta vez andando, en ambos casos desconectamos la bateria y arranco pero despues de varios intentos - Dsps andando se volvio a quedar y no hubo caso, habiendo ya pedido un auxilio desconectamos la batería sacamos el fusible de la bomba de nafta de la caja que esta en el motor y magcamente arranco pero se prendio el check engine y no se apago más - Hoy lo llevamos a escanear y marco cuatro fallas entre ellas desconeccion del velocimetro? Por lo que nos sugirieron el sensor del cigüeñal, hicimos 20 cuadras hasta donde ibamos y al salir no arranco más...
hace un mes
Mejor solución  (según Richard, el autor del problema) 
AguantemonopatínEn ese caso es el sensor del cigüeñal, no el del velocímetro, o el sensor de fase del árbol de levas.
hace un mes
Mejor solución  (según Richard, el autor del problema) 
RichardTenes idea como puedo ver donde esta en internet asi lo cambio y te cuento
hace un mes
Mejor solución  (según Richard, el autor del problema) 
AguantemonopatínEl del ciguëñal está en la parte de arriva del volante sujeto sobre la carcaza del embrague y el del árbol de levas en la parte de atrás del mismo, es decir del lado opuesto a la distribución.
hace un mes
Mejor solución  (según Richard, el autor del problema) 
Mejor solución  (según Richard, el autor del problema) 


¿Problemas con un 206? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!