Cargando...
Cargando...

Problemas y fallas del Peugeot 206
hay 1742 casos reportados



¿Problemas con un 206? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Arranque
Arranque
Encendido motor
Encendido motor
Luces
Luces
Acelerador
Acelerador
Ruido
Ruido
Tablero
Tablero
Batería
Batería
Aceite
Aceite
Computadora
Computadora
Fusibles
Fusibles
Bobina
Bobina
Bujías
Bujías
Caja de cambios
Caja de cambios
Puerta
Puerta
Embrague
Embrague
Tironeos
Tironeos
Ruedas
Ruedas
Dirección
Dirección
Bomba de combustible
Bomba de combustible
Vibraciones
Vibraciones
Recalentamiento
Recalentamiento
Suspensión
Suspensión
Alarma
Alarma
Alternador
Alternador
Aire acondicionado
Aire acondicionado
Escape
Escape
Radio
Radio
Velocímetro
Velocímetro
Volante
Volante
Tren delantero
Tren delantero
Pedal
Pedal
Inyección
Inyección
Catalizador
Catalizador
Radiador
Radiador
Parabrisa
Parabrisa
Filtro de combustible
Filtro de combustible
Correa de distribución
Correa de distribución
Consumo
Consumo
Bocina
Bocina
Bomba de agua
Bomba de agua
Filtro del aire
Filtro del aire
Bomba Hidráulica
Bomba Hidráulica
Filtro del aceite
Filtro del aceite
Ventanas
Ventanas
Motor de arranque
Motor de arranque
Cableado
Cableado
Centralita
Centralita
Pintura
Pintura
Carburador
Carburador
Equipo de sonido
Equipo de sonido
Caudalímetro
Caudalímetro
Tensor de correa
Tensor de correa

Seguridad

Frenos
Frenos
Airbag
Airbag
ABS
ABS
Estabilidad
Estabilidad
Cinturones
Cinturones
Apoyacabezas
Apoyacabezas
Hace 5 semanasArgentina
Peugeot
206
5 puestas, motor 1.6 16v
2008
1
voto

Falta Potencia, tironea y descenso de potenciaSolucionado

Cuando acelero y paso las 3mil rpm el auto comienza a tironear y pierde potencia mientras este presionando el pedal del acelarador. He notado que el consumo de combustible está elevado. Esto no sucede cuando el auto está frio solo cuando ya calento o sea llegó a su temperatura normal de marcha. El scanner de mi mecanico le marcó la siguiente falla:
P0337. Falla en captor de posición de cigueñal (permanente)
El mecánico me dijo que deberíamos cambiar el sensor del cigueñal. Será esta la solución?   -  Gustavo
1
Es necesario que un electromecánico revise que tu sensor esta enviando señal y también debe seguir toda la línea del cable en busca de secciones quemadas o peladas que estén haciendo contacto con alguna parte metálica, esa falla es muy común cuando se quema el cable y hace corto. Saludos.  - Heredia (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Gustavo, el autor del problema) 
Hace 5 semanasArgentina
Peugeot
206
XRD 1.9 5P FASE 2 PREMIUM
2006
0
votos

Cuando giro el volante para derecha y/o izquierda hace ruidoSolucionado

Hola: Necesitaria sacarme la duda. Con el auto parado y cuando lo enciendo y estoy por salir... cuando giro el volante hace ruido, segun el mecanico dice que es la cremallera, en su momento mande a ver ese mismo ruido y lo solucionaron... me dijo mi mecanico que puede ser que no sea de mi auto la que le pusieron o no la arreglaron bien. Reviso la bomba hidraulica y esta todo ok me comento. Que podra ser?...   -  Emmanuel
0
Que tu mecánico revise las horquillas/brazos de control/boomerang de tu suspensión delantera, éstas piezas tienen unas rótulas que se rompen y hacen un ruido horrible cuando giras la dirección. Saludos.  - Heredia (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Emmanuel, el autor del problema) 
0
Heredia como estas?. . . Ya le realice el cambio de rotula que hacia un ruido y quedo bien, estaba gastada. Pero este ruido es diferente, lo hace cuando doblo a la izquieda o derecha cuando el auto esta parado, al andar solo una vez se me puso duro el volante, por eso me dijo que puede ser la cremallera. Gracias  - Emmanuel (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Emmanuel, el autor del problema) 
Hace 5 semanasChile
Peugeot
206
semi full
2007
0
votos

Luz de estop en el panelSolucionado

Semeprendio la luz de estop en el panel y al mismo tienpo aparece la del aceite revise el nivel esta en el maximo y ase poko se lo avia canviado necesito ayuda Para tener Una idea   -  sergio
0
Checa el sensor de presión de aceite, se encuentra en la base del filtro de aceite, puede estar mal conectado o tener corto. Si se encuentra en buen estado, van a tener que revisar la bomba de aceite, ésta se encuentra en la parte baja del motor y se puede acceder por el deposito del aceite. La bomba de aceite es accionada por el cigueñal mediante una cadena muy parecida a la de una bicicleta, si esta cadena se rompe, el aceite ya no sube al motor. Otro método para checar si tu bomba de aceite esta funcionando sin quitar el depósito y sin tirar el aceite (para no perder la plata invertida), es desmontar las tapas de los arboles de levas (o la tapa de punterias), desconectar la bobina de encendido (para que el motor no encienda) y, con ayuda de alguien, dar marcha al carro por intervalos de 3 segundos mientras la otra persona observa si sale aceite por los conductos para lubricar el o los arboles de levas, si no sale aceite, tu bomba esta dañada. Saludos.  - Heredia (Hace 5 semanas) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
0
Ok gracias dejo se utilisarlo asta k solusione el problems poke esto m ocurrio Ayer solamate cuando lo coloke en marcha y el dis anterior tabs todo ok 👌 no note nada earo en el  - sergio (Hace 5 semanas) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
Hace 5 semanasMéxico
Peugeot
206
206 xr 1.4
2006
1
voto

No enciendeSolucionado

Seencienden los cuartos la luz del tablero el relojno funciona da marcha pero no enciende alguien me puede decir si le a pasado algo similar   -  ivan
1
En la parte de abajo del volante se encuentra una caja de fusibles, quita la tapa y revisa el fusible No. 4, es de 20 amperios (color amarillo y del tipo mini). Para saber si esta fundido, sacalo y revisa que por dentro la laminita no este rota o quemada. Yo tuve un corto en la luz de la cajuela y me hizo lo mismo, se prendian los cuartos y no funcionaba el reloj, la radio, nada de nada, solo daba marcha  - Heredia (Hace 5 semanas) Denunciar comentario
Mejor solución  (según ivan , el autor del problema) 
0
Muchas gracias heredia resulto ser ese el problema ya se arreglo todo si era ese fusible que estaba dando problemas  - ivan  (Hace 5 semanas) Denunciar comentario
Mejor solución  (según ivan , el autor del problema) 
0
De nada amigo, espero que te hayas ahorrado los honorarios del eléctrico... XD
Saludos.
  - Heredia (Hace 5 semanas) Denunciar comentario
Mejor solución  (según ivan , el autor del problema) 
0
Heredia no se si me puedas ayudar mi carro tiembla mucho me encendio el foco de check engine en un principio la falla era intermitente pero ahora la falla es constante el carro esta pesado y le falta potencia le cambie la bobina las bujias filtros de aire y gasolina aparte de la pieza que lleba arriba del sensor de la mariposa y nada que se le quita las revoluciones de repente se me disparan muy alto y de repente se anda queriendo matar por las mañanas que esta fresco no me lo hace pero al agarrar tantito calor el motor comienza la incomoda falla no se si te a pasado algo similar  - ivan  (Hace 2 semanas) Denunciar comentario
Mejor solución  (según ivan , el autor del problema) 
0
Que onda amigo!
Antes que nada una disculpa, tenia rato que no entraba al correo y hasta ahorita vi tu mensaje...
Fíjate que me ha pasado cuando llueve y paso por alguna laguna o cascada de esas que se forman por el cerro donde vivo, tiembla gacho, se prende el check y pierde toda la potencia pero pasando un ratito se normaliza todo...
A lo que voy es: ¿se mojo el motor? (algun lavado con karcher, o un charco que haya salpicado de más...) ¿Le hicieron algun otro servicio aparte de los que comentas? Si tocaron el cuerpo de aceleracion es muy probable que se haya descalibrado; las bujias estan calibradas? generalmente las meten asi al ahi se va, sin revisarlas; el filtro de gasolina esta colocado en el sentido de circulacion del combustible? (lleva una flechita que debe apuntar al motor) si esta al reves el flujo se cae y la gas no llega con buena presion y hace esa falla de falta de potencia.
Alguna vez haz lavado tus inyectores? si uno se tapa o de plano deja de funcionar el motor tiembla como gelatina a medio cuajar...
Me inquieta la pieza que mencionas arriba del sensor de la mariposa, podrias mandarme una foto? te paso mi whatsapp 5535650344
Como te daras cuenta, pueden ser muchas cosas o puede ser algo muy sencillo, en estos casos lo mas fiable es escanear el carro para ver cual es el problema de raiz e irse directo sobre el componente que esta fallando, en algunos talleres cobran entre 100 y 200 varos, el autozone te lo escanea gratis. Ojala y encuentres solucion a tu problema pronto, o si ya le diste al clavo, por favor, platicame que era XD. roberto7587@hotmail.com
Feisbuc Karlos Heredia
Saludos!
  - Heredia (Hace 13 días) Denunciar comentario
Mejor solución  (según ivan , el autor del problema) 
0
Amigo Ivan, olvide mencionarte algo importante, tambien revisa los sensores de oxigeno, (usa dos, uno en el multiple de escape y otro por abajo del motor despues del catalizador) debes checar que los cables no esten rotos o pelados y que no hagan contacto con partes metalicas, esos sensores son los que monitorean la gas que se esta quemando y hacen el ajuste para un rendimiento optimo, si tienen algun corto o un sensor ya no chambea manda informacion incorrecta y no inyecta bien el combustible...
Saludos.
  - Heredia (Hace 13 días) Denunciar comentario
Mejor solución  (según ivan , el autor del problema) 
0
Le desconecte el sensor de oxigeno el que va antes del catalizador y me mejoro un 80 o 90 pero sigo teniendo un problema que cascabelea al ir en marcha y la pieza que te digo es el relanti. La ultima bes quemelo escanearon me marcaba falla en piston 1 Me dijeron que podia ser de inyector o bujia saque el riel de inyectores y los 4 me inyectaban igual y la vdd no cheque la bujia solo saque la bobina y lo cheque con otras bujias para ver la chispa y si tenia ahora quitare las bujias que trae para checarlas. Gracias heredia estamos en contacto te aviso si mejora  - ivan  (Hace 11 días) Denunciar comentario
Mejor solución  (según ivan , el autor del problema) 
Hace 5 semanasRepública Dominicana
Peugeot
206
5 puertas
2006
2
votos

Problema con el RadioSolucionado

Hola hace unos meses el carro choco y lo arregle y cuando descodificaron la computadora el carro encendió de maravilla pero cuando enciendo la radio cada 3-5 segundos suena una alarma como bip y es continua
Mucha gracias de ante mano   -  Francis Abreu
1
Lo mismo me pasa a mi no se que hacer  - arsenio (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Francis Abreu , el autor del problema) 
Hace 5 semanasHonduras
Peugeot
206
206
2005
0
votos

ComputadoraSolucionado

Tengo un problema con el computador de inyeccion, la primera vez la computadora inundaba el motor de gasolina y se apagada, hasta que se secaba volvía a encender, el mecanico me dijo que remplazara la computadora, la compre nueva me duro 2 semanas en funcionamiento y se apago así sin mas, el mecanico me dijo que comprara la computadora junto con las dos centralitas, la BSI y la BSM, me ha funcionado tres semanas y se me ha apagado, antes de darle al encendido y evitar que se volviera a fundir la computadora lo lleve al taller con la grua, el carro enciende, pero ya revizaron todo el arnees electrico y el escaner no detecta un error, sin embargo siempre se apaga y tarde o temprano terminara por fundir el computador. Que podria ser?   -  oscar
1
Hicieron reparaciones en la parte electrica despues del choque?? si se esta quemando es porque entra en cortocircuito o esta pasando mas electricidad que la que debe por algun exceso de consumo de algun accesorio...controla que las tomas de tierra esten bien colocadas y apretadas, podes agregar otro cable del (-) de la batreria directo al chasis...algun cable no esta bien colocado... y busca un buen electricista. Saludos.  - lolo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según oscar, el autor del problema) 
Hace 5 semanasColombia
Peugeot
206
206+
2013
0
votos

Problemas de suspensiónSolucionado

Buenos dias.
Mi auto peugeot 206+, es modelo 2013 tiene poco recorrido y cuando coje una calle con huecos (vivo en Bogotá, ciudad llena de huecos), se escucha un ruido muy horrible, al lado de las puestas, en la parte frontal, en la parte trasera se siente un golpe seco y eso no me gusta. Si alguién me puede ayudar a orientarme que puede ser, se lo agradecería para tener una idea antes de llevarlo a un mecánico, porque es posible que para cobrar me digan lo que no sea. Es un carro muy bueno, pero tiene esa falla.
Saludos   -  Joelluis
0
Si nunca cambiaste las bieletas de suspension seguro es eso, en el 206 es su punto flojo  - lolo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Joelluis, el autor del problema) 
0
Muchas gracias lolo, voy a revisarlo con el mecanico.  - Joelluis (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Joelluis, el autor del problema) 
Hace 5 semanasUruguay
Peugeot
206
1.4 xr 206
2001
0
votos

Ruido el el aire accondicionadoSolucionado

Ruido en el compresor del aire después de estar prendido empieza hacer ruido al rato y va en asenso   -  Gustavo
0
O es la correa, o es el rodamiento del compresor, o no tiene aceite el compresor...llevalo a revisar si descartas la correa porque un compresor es bien carito...  - lolo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Gustavo , el autor del problema) 
0
Dale muchas gracias hoy me cargaron el gas y supuestamente le agregaron aceite ahora no enfria como antes pero enfria , vamos a probarlo hoy no lo use un disparate pero no ha echo ruido.  - gustavo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Gustavo , el autor del problema) 
Hace 5 semanasArgentina
Peugeot
206
xrd premiun
2006
0
votos

Buje de parrilla de suspension y rotulaSolucionado

Al segundo pozo que agarras se rompen y hay que cambiar todo el conjunto   -  Manu
0
Vienen unas que tienen la rotula intercambiable...el tren delantero del 206 es de vidrio...  - lolo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Manu, el autor del problema) 
Hace 5 semanasArgentina
Peugeot
206
diésel 1.9
2006
2
votos

No arranca, si lo empujó si.Solucionado

Ayer a la tarde me costó arrancarlo pero a la noche ya no y lo tuve que empujar para que arranque que puede estar sucediendo?   -  juli
0
Hola ,en un diesel es fundamental una buena bateria...el problema es tanto en frio como en caliente?? el motor de arranque gira?? tira humo por el escape mientras intentas arrancarlo?? si presional el purgador que esta en el porta filtro lo mismo no arranca?? en las mangueras transparentes ves burbujas de aire??  - lolo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según juli, el autor del problema) 
Hace 5 semanasArgentina
Peugeot
206
PREMIUM 1.6 nafta 16v.
2005
0
votos

No prende electro ventiladorSolucionado

Hla x donde puedo empezar que no enciende el electro ventilador lega la temperatura asta 100 grados y no enciende   -  carlos
0
Hola Carlos:
El vehículo presenta fugas o realizaste un cambio de liquido refrigerante??. . . Quedo atento saludos
  - sebastián (Hace 5 semanas) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
0
Hla esta purgado no tiene fuja en ningun lado el motor en marcha desconecto el bulbo y tampoco enciende el electroventilador  - carlos (Hace 5 semanas) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
0
Chequea tu electo con voltaje directo...  - sebastián (Hace 5 semanas) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
0
Si funciona con el voltaje directo, tienes que chequear fusibles y relay.  - sebastián (Hace 5 semanas) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Hace 5 semanasArgentina
Peugeot
206
xs
2000
1
voto

206 no arranca, el contacto no hace escuchar el zumbido de inicioSolucionado

Asi de repente, me quedé a pata, llamando a la grua, y renegando para encontrar la falla. Al darle contacto se tiene que escuchar un zumbido en el tablero, como cuando se enciende un equipo/radio...y ya no. Y al darle arranque anda todo menos el arranque, como si fuera que esta en corta corriente o corta combustible activado de la alarma. Le saque la manguera al riel de los inyectores y no sale nafta. No se como probar la bomba de nafta sin tener q sacar todo. Lo q no recuerdo es si en el tablero tenia q estar la luz amarilla (del dibujito del motor con una especie de "K") prendida o no, creo q si, de hecho lo está. No se que probar, los fusibles estan todos ok.
Algun genio plis!!!!   -  CLAUDIO
0
Hola claudio lo mismo me esta pasando...
Gira el motor pero no enciende, despues todo lo mismo que le esta pasando a claudio... puede ser el relay de inyeccion????
  - german (Hace 5 semanas) Denunciar comentario
Mejor solución  (según CLAUDIO, el autor del problema) 
0
De locos!!! De repente arrancó, peeeero... Cuando toco los manojos de cables bajo el volante hay desconexiones, no se cuales, pero se sienten contactos y aveces suena la alarma. Anoche arranco justo que habia pedido a un taller a la vuelta de casa y menos mal, xq el vago no se copaba para venir a verlo, queria si o si que se lo lleve y de seguro me iba a arrancar la cabeza jaja. Peeeerooo... Ahora hace ruido chillon cerca de la correa del alternador... La put...madreeeeeeeeeee...
No se pueden adjuntar fotos en el foro?
  - CLAUDIO (Hace 5 semanas) Denunciar comentario
Mejor solución  (según CLAUDIO, el autor del problema) 
0
Con lo cual mis teorias sospechosas de inexperto estuvieron cerca... :)  - CLAUDIO (Hace 5 semanas) Denunciar comentario
Mejor solución  (según CLAUDIO, el autor del problema) 
0
Exactamente lo mismo me pasa necesito saber q puede ser por favor...:(  - leandro (Hace 5 semanas) Denunciar comentario
Mejor solución  (según CLAUDIO, el autor del problema) 
0
Leandro que te pasa , al dar arranque gira el motor y no enciende?  - juan (Hace 4 semanas) Denunciar comentario
Mejor solución  (según CLAUDIO, el autor del problema) 
0
Hola soy nueva por aca, pues tengo un 207 y a mi me pasa que al girar la llave suena el arranque pero no termina de prender el carro, me he fijado que el sonido que emite la bomba de gasolina al pasar la llave no suena. Me pueden ayudar? Gracias!!!  - susanaelg (Hace 4 semanas) Denunciar comentario
Mejor solución  (según CLAUDIO, el autor del problema) 
0
Hola de nuevo, les cuento que la autosolucion duró 3 dias y volvió a fallar. O sea q debe ser alguna falla sencilla, pero... Bue. No le encontre ninguna vuelta, reinicie el comando con la llave de encendido y nada, asi que a morir con un electricista q m va a arrancar la cabezaaaa...
Por otro lado estuve viendo, alguien sabe si son buenos los scanner odb2 elm327 son buenos para el peugeot xs 206 1.6 nafta mod2000?????
Hay unos muy economicos pero quiero saber si trae el software completo con lo de deteccion de fallas, o en todo caso, paginas web recomendables para descarga!!!
  - CLAUDIO (Hace 4 semanas) Denunciar comentario
Mejor solución  (según CLAUDIO, el autor del problema) 
1
Bueno, ahi lo traje, dice q se traba la bomba de nafta en el tanque. Por ahora va a andar pero hay q cambiarla. Me cobró 100 manguitos!
La bomba costara unos 400 mas 250 de mano de obra.
  - CLAUDIO (Hace 4 semanas) Denunciar comentario
Mejor solución  (según CLAUDIO, el autor del problema) 
Hace 5 semanasArgentina
Peugeot
206
5puertas,full 1.9
2004
1
voto

Se apaga el motorSolucionado

Hola buenas tardes hoy encendi el auto ycuando puse 1ra levanta hasta 10, y cuando pongo segunda se apaga solo no levanta la aguja del velocimetro pueden decirme que puede ser muchas gracias.   -  sabrinita
Hace 6 semanasMéxico
Peugeot
206
3 purtas, motor 1.6
2005
0
votos

El coche despues de estar a su temperatura normal tironeaSolucionado

Tengo un 206, 1.6, el vehiculo funciona perfectamente, pero nada mas llega a su temperatura ideal y me empieza a tironear y pierde potencia, ya lo escanee, me arroja el codigo de falla de fallos sucesivos de regulacion, corto circuito o circuito a masa y el codigo es el p1359, si alguien me pudiera ayudar a identificar la falla   -  jonas
0
Posiblemente el sensor de posición del cigueñal tiene falso contacto o un cable pelado de éste sensor esta rozando con alguna parte del motor, también puede que tu bobina de encendido (la que lleva la chispa a las bujías) ya no sirva. Prueba con otra bobina en buen estado a ver si hace la misma falla, en cuanto al sensor de posición del cigueñal, verifica la condición de éste (se encuentra en el monoblock del lado derecho pegado al filtro de aceite, justo donde se junta el motor con la transmisión) y sigue la linea buscando cable pelado o tostado.  - Heredia (Hace 5 semanas) Denunciar comentario
Mejor solución  (según jonas, el autor del problema) 
Hace 6 semanasVenezuela
Peugeot
206
4 puertas 1.6
2007
0
votos

Problemas con caja de cambios secuencialSolucionado

Buenos dias amigos, ya van mas de 4 meses sin encontrar solucion al problema de mi auto. Para comenzar. Se siente muy quedado , el motor acelera y revoluciona bien pero el carro no avanza como deberia , va subiendo la velocidad muy lento y muchas veces hace los cambios de golpe, incluso cuando me detengo en semaforo la caja hace un cambio brusco de velocidad y da un golpe estando el carro detenido. Algunas veces tambien enciende la s* por si solo.
Al escanear no se registra ningun problema.   -  edgar
1
Buenos dias edgar, ¿ya revisaste el nivel de aceite?, si ya lo revisaste lo que tienes que hacer es quitar la caja de solenoides verificar que no tenga residuos de fierro en la tapa del carter, desarmarla y lavarla muy bien a que se desplacen libremente los pistones que trae, si te persiste la falla vas a tener que abrir la caja de cambios para reparar  - jonas (Hace 6 semanas) Denunciar comentario
Mejor solución  (según edgar, el autor del problema) 
0
Buenas amigos, estuve leyendo el problema que presento tu vehículo y es muy parecido al que me esta ocurriendo a mi con peugeot 206 año 2007 y de caja dual y me gustaría saber si resolviste la falla y que hiciste para tomar acciones para solucionar la falla de mi vehículo  - nestor (Hace 3 semanas) Denunciar comentario
Mejor solución  (según edgar, el autor del problema) 
Hace 6 semanasMéxico
Peugeot
206
1.6 cc triptonic
2005
0
votos

Arranca en lento y hace ruido.Solucionado

Tengo un Peugeot 206 cc 2005, lo compre de segunda mano, automatico. Arranca lento y cabia de velocidad hasta los 50 km/hr, supongo arranca en 2da velocidad. Cuando freno en un cruce se sienten los jalones de como va bajando velocidades. Aparte hace un ruido por el área delas bandas (las cuales acabo de cambiar) y persiste. Saben ustedes que será.   -  jaimedc5918
0
Revisa el nivel de aceite de la transmisión, si esta bien, hay que revisar el conjunto de bobinas de la transmision, te recomiendo que le hagan la afinacion a la caja, pero ojo, si el aceite sale con rebabas de metal o hay residuos de éste en la tapa del carter, es muy probable que tu caja requiera una reparacion mayor. En cuanto a las bandas, hay que revisar las poleas de la direccion hidraulica, alternador, tensor, polea loca y la del cigueñal. Ésta última esta fabricada en dos partes, la central que lleva los 3 tonillos para sujetarse al cigueñal y el aro que tiene la pista para las bandas, entre las dos partes tiene una goma delgadita para reducir vibraciones, cuando esta goma se reseca se oye como cuando rechinan las bandas, y tiene que ser reemplazada forzosamente. Por ultimo, es conveniente que también revisen la banda de distribución con sus poleas, a veces, cuando ya esta desgastada rechina igual que la banda de accesorios y se puede confundir el diagnostico, cosa grave ya que si la banda de accesorios se rompe no pasa nada grave, solo se repone y ya, pero si se rompe la banda de distribución pues pierdes tu motor... :(
Saludos.
  - Heredia (Hace 5 semanas) Denunciar comentario
Mejor solución  (según jaimedc5918, el autor del problema) 
Hace 6 semanasArgentina
Peugeot
206
2006
2003
0
votos

TacometroSolucionado

El tacometro de mi peugeot se quedo en 4000 no se porque esta alli cual sera el problema ayuda??? y empieza a coorrer desde el 4 acia delante no baja a 0 ni cuando se pone en contacto   -  byron
Hace 6 semanasArgentina
Peugeot
206
XR 5P
2000
0
votos

Sube nivel de aceiteSolucionado

Hola, que puede ser que este ocacionando la suba del nivel de aceite del motor, hace poco le realice el cambio, le pusieron total 7000 semisintetico , no llego a entrar todo el contenido del bidon y dejaron el nivel al maximo. Ahora cuando voy a controlarlo el nivel esta casi 1 cm por encima del maximo. Ayuda.   -  FEDE
0
Hola. Cuando el motor estuvo en funcionamiento es normal que la bayoneta del aceite se impregne por encima del nivel maximo, para obtener una medición correcta, es necesario apagar el motor y revisar el nivel 15 minutos después o de preferencia con el motor frío. También, el auto debe estar en una superficie plana.  - Heredia (Hace 5 semanas) Denunciar comentario
Mejor solución  (según FEDE, el autor del problema) 
Hace 6 semanasMéxico
Peugeot
206
2 puertas, standard, 5 vel.
2004
0
votos

Se apaga cuando voy en marchaSolucionado

Hola Buen dia tengo un peugeot y apenas ayer empeo a apagarse cuando estoy en marcha, y no se que sea, cuando se apaga prende luego luege, e incluso con el vuelo o de marchaso, el problema es que se apaga de repente y no se que es... espero y me puedan ayudar.   -  jhn_lex
0
Que tal amigo a mi me pasaba lo mismo muchos me decian que limpiara el cuerpo se aceleracion y todas esa cosas pero un dia se amolo el clutch lo cambie y sorpresa me dejo de hacer esa falla ami se me apagaba cuando sacaba la velocidad y lo tenia que prender con la velocidad que llebaba  - pedro (Hace 5 semanas) Denunciar comentario
Mejor solución  (según jhn_lex, el autor del problema) 
Hace 6 semanasArgentina
Peugeot
206
2.0 hdi
2001
0
votos

Cabecea aprieto embrague y se normalizaSolucionado

Hola, tengo el problema de que cuando vengo andando con el coche le saco el cambio para detenerme, el motor pareciera salir del auto, presiono el embrague y se normaliza, con el aire acondicionado queda con revoluciones arriba de los 11 y tambien cabecea, tiene los cuatro inyectores nuevos y la válvula de sobre presión que lleva en la rampa nueva, aparte de esa falla el auto anda muy bien   -  oscarelco
Hace 6 semanasVenezuela
Peugeot
206
206 1.6 secuencial
2008
-1
votos

No acelera despues de un rato de estar prendido. AyudaSolucionado

Hola Tengo un Peugeot 206, 2008 secuencial. Mi problema es que no acelera el carro cuando tiene un rato de prendido. NO suben casi las revoluciones se mantiene a 1000 rpm y cuando lo coloco en Park se queda acelerado 1100 o 1200 rpm, le doy al acelerador y no suben las revoluciones. Esto me paso despues de limpieza al motor (pero las Computadoras de taparon y no se uso mucha agua y sin presión). Lo scanearon y no arroja ningún error pero la Luz amarilla del Check in se mantiene prendida. Vale acotar que si lo prendo y ahi mismo lo acelero si acelera normal pero despues de un rato deja de acele...Leer completa   -  Sthefania
2
Buenas. Esos carros no se escanean directamente como otros, ahi que escanear directamente las computadoras. Trabajo con esos vehiculos. Si no logra resolver su problema escribame (04169201691), dependiendo su zona puedo ayudarle  - especialista peugeot (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
1
Hola, Gracias por la informacion. Efectivamente le scanearon las Pc, pero aparece que hay problemas con el cuerpo de aceleracion, lo van a revisar a ver que tiene exactamente. No se sabe aun si sea reparable o se tenga que cambiar por completo :(  - Sthefania (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
0
Buenas tengo un peugeot 206 no acelera de a ratos lo escaneo
Y me da codigo p100a codigo desconosido alguien sabe de algo asi
Gracias
  - machado (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
1
Cuando te da la falla que no acelera en que revoluciones se mantiene el vehículo, una raya por enzima de 10 x 100?? y como sele quita, apagando lo y volviendo a prener  - especialista peugeot (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
0
Hola, el codigo P0100 significa mal funcionamiento del MAF verifica que este todo bien conectado en ese sensor  - alber09 (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
0
Yo tengo un peugeot 206 de 2004 y me pasa lo mismo que a tu carro lo lleve con un mecanico y me dijo es la computadora vueno lo lleve con barios mecanicos nunca le atinaron yo me puse a revisarlo y por lo que aiga sido me puse a revisar los fusibles pesaba que no tenian corriente o que traia un corto y resuta que esta metiendo 18 vlts yes mucho voltaje lo yevo con el electrico pero en el camino le prendo las luces asta las altas y no me fayo en todo el camino lo deje reparando y mañana te doy el resultado  - sergio haro (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
0
TEnes un problema de alternador. Un alternador debe cortar a 14,2 VCC se te rompio el regulador de voltaje  - alber09 (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
0
Problema resuelto el carro ya trabaja bien el regulador no servia todas las fallas las acia la computadora la sobrecarga acia que la computadora cortara la corriente del acelersdor le cambiaron el regulador se lo pusieron afuera del alternador porque no encontre el regulador original lo busque asta en internet revisa tu carro del voltaje si lo trae muy alto ya encontraste la falla  - sergio haro (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
1
Hola tengo problemas con mi carro
Pegueot 206 secuencial. No prende. Ya revisamos la bomba; los fusiles y todo esta bien. Por favor si alguien me ayuda
  - ines (Hace 8 días) Denunciar comentario
Mejor solución  (según Sthefania, el autor del problema) 
Hace 6 semanasEspaña
Peugeot
206
206cc,1600 gasolina
2005
1
voto

Anomalia antirobo electronico peugeot 206Solucionado

Anoche me rompieron la ventana del copiloto y me robaron la radio al robarmela cortaron los cables y ahora el coche no me arranca y me sale la mensaje anomalía antirrobo electrónico se escucha igual qun se hace arrancar pero no se me arranca cuando meto la llave la luz de posición se enciende sola que puede ser???   -  sara
Hace 6 semanasArgentina
Peugeot
206
XS 1.6 16v
2007
0
votos

Testigo y luces altas no funcionanSolucionado

Hola mi duda es que no me andan las luces altas. Me fije los fusibles y estan todos bien. Ni el testigo del tablero enciende.   -  gabriel
Hace 6 semanasChile
Peugeot
206
1998
0
votos

Falla electricaSolucionado

Es un 306 al dar arranque con bateria nueva reacciona como si estuviera con bateria agotada , hasta sonar tac- tac- y el velocimetro sube a 140 vuelvo la llave desconectar y baja el velocimetro en forma parpadeante, es como la bateria no tuviera carga, ?? puede ser un cable tierra. Gracias
Favor contestar
denerva49@yahoo.es
Nemesio   -  Nemesio
Hace 6 semanasVenezuela
Peugeot
206
207 compac
2012
0
votos

Problemas con la alarmaSolucionado

Buenos dias, tengo un peugeot 207 1.6, le mande a lavar el motor y ahora la alarma no me suena muy suave, no se donde trar la corneta de la alarma para revisarla? Gracias   -  Angel
0
HOla Angel, la alarma es la que trae el carro de agencia o es una que colocaste adicional. Si es una adicional debes llevarlo a donde te la colocaron.  - Sthefania (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Angel, el autor del problema) 
0
Es la alarma original  - Angel (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Angel, el autor del problema) 
0
Creo que lo mejor es que lo lleves a un electroauto o al concesionario para que la revisen. Pero tengo uno igual y con fallas eléctricas en la aceleración que aun no detectan producto de una limpieza de motor con agua. Y lo recomendable es que la limpieza a motor la haga uno mismo y al seco con el SQ Limpia-motor. Son demasiado delicados  - Sthefania (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Angel, el autor del problema) 
0
Paso el dato tengo el escaner origuinal peugeot el pp 2000 y el diagbox nivel concesionario cualquier consulta al 56964725605  - ingmecanicoduocuc (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Angel, el autor del problema) 
Hace 6 semanasArgentina
Peugeot
206
2000
0
votos

No funciona la bomba de combustibleSolucionado

Hola gente de un diapara el otro dejo de andar y no hacia el zumbido la bomba cuando lo ponia en contacto, le cambie la bomba y no le llega corriente a la misma. Que puede ser?   -  gabo
0
Revisa el fusible que corresponde a la bomba de combustible  - AK-47 (Hace 6 semanas) Denunciar comentario
Mejor solución  (según gabo, el autor del problema) 
0
Bueno gracias pero no me doy cuenta cual es. Esta en la fisilera de a dentro del auto o la que esta en el motor ?  - gabo (Hace 6 semanas) Denunciar comentario
Mejor solución  (según gabo, el autor del problema) 
0
Volviendo al tema ayer anduvo todo el dia y a la noche cuando le quise dar arranque no arranco que puede ser algo que esta flojo haciendo mal contacto  - gabo (Hace 6 semanas) Denunciar comentario
Mejor solución  (según gabo, el autor del problema) 
0
Tienes que buscar ayuda en el manual del usuario de tu carro, para ubicar el fusible correspondiente a la bomba de combustible  - AK-47 (Hace 5 semanas) Denunciar comentario
Mejor solución  (según gabo, el autor del problema) 
Hace 6 semanasArgentina
Peugeot
206
1.9 xrd
2002
2
votos

Correa Poli VSolucionado

Hola haber si alguien me ayuda, tengo un 206 xrd 1.9 2002,lo compre usado cambie la correa poli v mas de 4 veces se monta a un costado de polea del cigueñal, ya cambie correa, tensor,el resorte del tensor el tensor de abajo que es como un ruleman...y sigue todo nuevo por favor ayuda...no lo puedo usar tranquilo... Gracias.   -  Sergio
0
Tenes algun elemento desalineado, o la correa no tiene la correcta tension. En tu auto de que accesorio viene la correa hacia la polea del cigueñal, en el mio del compresor del a/a, en este caso seria quien estaria desalineando la correa.  - lolo (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
0
Si, tambien me dijeron que puede ser...el compresor del a/a...se puede anular...? yo iba a cambiar el tensor originl frances aca en argentina buenos aires sale un poco caro...pero eso espero resolver...espero respuesta muchas gracias por comentar.  - Sergio (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
1
El tensor no podria desalinearla ya que es liso, los accesorios si pieden ya que tienen las guias por donde corre la correa y si estas no estan todas en la misma linea hay chillido de correa y posibilidad ,si es muy marcada la desalineacion que la saquen de lugar. Si la correa se monta del lado carter del motor el compresor del a/a esta metido hacia adentro, se puede corregir con arandelas si es que el soporte esta doblado y si lo hace hacia el lado de la rueda ,el compresor esta saliendo mucho. Eso un mecanico o vos mismo si te das maña lo podes revisar.  - lolo (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
0
Hola gracias...por contestar mi inquitud...sabes si puede pone una correa mas corta y anular el compresor del a/a...ya que este esta pinchado...y en futuro no muy lejano lo cambiaria por otro...otra cosa...podria ser el resorte del tensor,yaqure una vez lo cambie pero no era el original...y se haya estirado el resorte por es no hace tensar la correa???...gracias nuevamente espero respuesta.  - Sergio (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
0
Hola, el tema de anular el paso por el a/a y poner una corra mas corta lo podes hacer, solo que tendras que tener paciencia hasta encontrar la correa que vaya justo, no se si el 206 que viene sin a/a tiene el mismo esquema obviando el compresor. Pero de poder si se puede. Proba moviendo el tensor si este ofrece resistencia o esta muy suelto, tambien move la correa hacia arriba y hacia abajo en el medio de la polea del cigueñal y del a/a no tiene que seder mas de unos milimetros si se hunde mucho es problema del tensor...  - lolo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
0
Lolo muchisimas gracias...hoy desarme el auto...y me di, con que estaba roto el resorte de la poli v los bujes...opte por comprar tensor original...corea original...y gracias a dios todo en marcha!!! muchas gracias lolo por responder todas mis inquietudes  - Sergio (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
Hace 6 semanasChile
Peugeot
206
4 puertas, 1.4
2001
0
votos

Perdida agua desde deposito radiador ( manguera que sale)Solucionado

Necesito orientacion respecto a que mi vehiculo pierde agua desde de deposito de agua radiador, desde la junta con la manguera que sale desde abajo del deposito.   -  pablo
Hace 6 semanasArgentina
Peugeot
206
base 1.4
2005
0
votos

Alguien me dice como codificar los comando zetasSolucionado

Hola saque los comanfo de tablero y no desconecte la bateria y noce si se descodifico eso porque lo conevto y no responde y tampoco arranca el auto solucion   -  mati
Hace 6 semanasMéxico
Peugeot
206
cc
2006
1
voto

Que aceite utiliza la transmision automatica de un peugeot 2006 206 CCSolucionado

Hola tenemos un problema lo que pasa es de que queremos cambiar el aceite de la transmisión pero no sabemos cual   -  Rojas
0
Utiliza aceite motul dexron iii  - AK-47 (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Rojas, el autor del problema) 
0
Buenas la caja de velocidades dual del 206 usa aceite motul dexron iii y en caso de que no consiga esa marca de aceite que otro aceite me recomiendan...  - nestor (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Rojas, el autor del problema) 


¿Problemas con un 206? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?