Problemas y fallas del Peugeot 206
hay 3380 casos reportados



¿Problemas con un 206? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Peugeot 206  2006 · 2 puertas motor 1.6 · 88000 kms
Un ruido provenia de la bomba de dirección, al acelerar se intensificaba mas el ruido, cambie bomba nueva, y el ruido sigue, mas fuerte, sumado con otro, como cascabeleo. Algun consejo para arreglarlo?. Gracias
PU
PublicistaMéxico
hace 5 meses
Respuestas de la comunidad
Cambia de mecanico, te hizo cambiar la bomba cuando no era ese el problema. NO especificas que tipo de ruido escuchas, si es a ruleman roto, patinamiento, roce...la deteccion de anomalias mediante ruidos es muy compleja. Se mas especifico para poder ayudarte. Mas aun cuando no podemos por este medio escuchar el ruido.
hace 5 meses
Mejor solución  (según Publicista, el autor del problema) 
Hola Loto. El ruido era un zumbido, luego cambie bomba direccion, y el ruido sigue, y sumado un ruido mas que es como un cascabeleo. La direccion funciona al 100, no tira fluidos. Pero el ruido, es muy fuerte. Lei que hay un sensor para la dirección, pero no se si este, elimine el ruido?, Gracias Loto.
hace 5 meses
Mejor solución  (según Publicista, el autor del problema) 
Proba con el motor en marcha echar en la parte externa de la correa altura bomba hidraulica agua con un poco de teregente solo mojar la correa y fijate si cambia el sonido o desaparece el ruido. Si no pasa nada tenes que sacar la correa y observar que este puesta correctamente, ya que tienen sentido de giro especificado y ya que esta afuera hacer girar con la mano las poleas del alternador, tensores, y compresor del A/A para detectar ruido de ruleman roto, todos deben girar suavemente sin frenos y sin sonido si alguno no cumple con esto ya sabes donde esta el problema.
hace 5 meses
Mejor solución  (según Publicista, el autor del problema) 
A mi me pasaba lo mismo y resulto ser el ruleman tensor de la correa del comando central, que se desalinea del resto y empieza a hacer esos ruidos, luego se va agravando hasta que se rompe del todo y te corta la correa
hace 4 meses
Mejor solución  (según Publicista, el autor del problema) 
Hola. Si al pisar el embrague el ruido desaparece seguramente es el rulemán de empuje del disco de embrague llamado "crapodina". Espero te sirva el aporte. Abrazos.
hace 3 meses
Mejor solución  (según Publicista, el autor del problema) 
-1
Considerare ese factor Tato, gracias por tu experiencia.
hace 3 meses
Mejor solución  (según Publicista, el autor del problema) 
Tato, revisare lo que comentas, gracias por tu comentario.
hace 3 meses
Mejor solución  (según Publicista, el autor del problema) 
Hola Martin, despues de cambiar correa y eliminar ruidos, ahora se manifiesta lo que comentas, al pisar el embrague, asi que ire a revisar el ruleman, que no se donde esta ni como es , jajaja ire con el mecanico, pero muy valioso tu comentario, Gracias.
hace 3 meses
Mejor solución  (según Publicista, el autor del problema) 
Claro... Vos estás en México! Esa pieza que te nombro se encuentra en el sistema de embrague... Y ya te está pidiendo un cambio... Lo mas probable es que tengas que cambiar todo el kit de embrague porque cambiar sólo el rulemán (rodamiento) no valdría la pena. Ojalá que no sea tan costoso como en Argentina. Abrazos.
hace 3 meses
Mejor solución  (según Publicista, el autor del problema) 
Gracias Martín, lo cambiare todo el kit, saludos de México.
hace 3 meses
Mejor solución  (según Publicista, el autor del problema) 
Simplemente rellena con líquido hidráulico, hasta el máximo y el ruido de la dirección desaparecerá por arte de magia...
hace 3 meses
Mejor solución  (según Publicista, el autor del problema) 

Solucionado
 Peugeot 206  2008 · 1.6 · 260000 kms
Hola amigos, me pasa igual despues que paro el carro el nivel de refrigerante sube barbaro y sale por el tapon, no se si es por la gran presion que hace o el tapon este malo,, tambien si esto puede ser causa de que caliente mas de lo comun en marcha?
MA
MarvinVenezuela
hace 5 meses
Respuestas de la comunidad
Antes que nada el circuito tiene agua comun o tiene refrigerante?? si es solo agua puede calentar mas de lo normal si es asi cambie y llene el circuto con un buen refrigerante de calidad reconocida y cambie la tapa del deposito que esta deteriorada. Purgue correctamente todo el circuito luego.
hace 5 meses
Mejor solución  (según Marvin, el autor del problema) 
Hola amigo lolo , ya resolvi el problema de el bote de agua por el tapón del deposito de refrigerante...cambie el tapon y listo...pero la temperatura sigue subiendo...creo q se deb a que el electroventilador esta entrando en segunda velocidad despues d los 100° y se vuelve a apagar al llegar a 100° esto con el aire prendido una temperatura exterior d hasta 40°...el refrigerante q tiene es bueno marca TOTAL
hace 5 meses
Mejor solución  (según Marvin, el autor del problema) 
Antes el electro entraba en segunda velocidad despues de 90 y lo regulaba bien. Ya revise el sensor d temperatura y el termostato...se ve buena circulación d refrigerant por lo q no creo sea la bomba...m inclino q es un problema del electroventilador
hace 5 meses
Mejor solución  (según Marvin, el autor del problema) 
La primera velocidad del electro arranca a los 94° y la segunda a los 98°, si enciende ya a los 98 - 100 es porque la resistencia que regula la 1° velocidad esta quemada o la ficha esta suelta, con falso contacto. Los autos peugeot se caracterizan por no ser muy estables con tema temperatura y si a esto sumas que llevas el A/A encendido, esto suma mas temperatura aun en el sistema de refrigeracion, todo el calor que hay en el habitaculo lo sacas hacia el motor. La resistencia la podes ver claramente viendo de frente el auto, en la rejilla de panal a la izquierda atornillada al encausador de aire. Si te das maña la podes reparar vos mismo porque lo que se quema es un fusible termico que cuesta monedas en comparacion con cambiar toda la pieza.
hace 5 meses
Mejor solución  (según Marvin, el autor del problema) 
Solucionado
 Peugeot 206  2001 · XS, 3 P (1.6cc / 8V ) · 174000 kms
Hola, tengo un problema con mi auto, queria ver si aguien me puede dar una mano, desde ya, muchas gracias.
Paso a contarles. El auto venia viajando, funcionando correctamente, de repente empezo a fallar, como en 3 cilindros, normalmente en baja. Cuando llegue a destino revise cableado y conexiones, todo en orden, opte por cambiar bujias, siguio con la misma falla. Cuando quise mover el auto hice media cuadra ( con la misma falla que venia haciendo ) y se paro. Luego de esto no volvio a arrancar. No alimenta ni la bobina ni la bomba de nafta, no marca fallas en el tablero, lo mande a escanear a un taller y me dijo que no se puede conectar al ECU, que no da comunicacion.
Agradeceria alguna opinion o consejo
CR
CRuschArgentina
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 1.4 diesel · 150000 kms
Al cambiar la radio, al cortar algunos cablrs de la ficha negra suena una alerta, varias veces, despues se unieron los cables y dio un chispazo. Ahora no arranca y cuando giro la llave de contacto se encienden las lufes traseras. Hace ruido como de arrancar pero no lo consigue. Yo creo que es un fallo electrico o en los fusibles, puede ser? Por favor necesito vuestra ayuda. Muchas gracias
KU
KusitaEspaña
hace 5 meses
Respuestas de la comunidad
A mi me paso parecido y no prende la computadora, lo pudiste solucionar?
hace 5 meses
Mejor solución  (según Kusita, el autor del problema) 
-1
Me pasa igual, necesito ayuda urgente
hace 5 meses
Mejor solución  (según Kusita, el autor del problema) 
Pablo, nadie me contesto, te contento, q yo me puse a revisar, y en la fusiblera q esta abajo del volante, hay un fusible q alimenta la computadora, mirando lo de frente, es el de abajo de todo, de izquierda a derecha el segundo, fisicamente es un fusible chico, en mi auto era amarillo y de 20 amperios... Proba y Decime si tuviste suerte
hace 5 meses
Mejor solución  (según Kusita, el autor del problema) 
Solucionado
 Peugeot 206  2004 · 100000 kms
Se me quedaron las llaves dentro
YO
yoyiCuba
hace 5 meses
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 206  2006 · xt · 100000 kms
Estimados, buenos dias. Tengo un peugeot 206 1.9, le cuesta arrancar a primera hora de la mañ, tenia dos calentadores quemados, los cambie a todos, y el problema persiste, hice puente directo a los calentadores y el problema se soluciono. Como puedo probar el modulo de calentamiento? ya que el electricista lo probo y dice que funciona bien pero el auto sigue igual. De donde puede venir el problema?
EL
El LeiArgentina
hace 5 meses
Respuestas de la comunidad
Amigo capaz sea el relay de precalentamiento. Yo tuve problemas así
hace 5 meses
Mejor solución  (según El Lei, el autor del problema) 
Jorge muchas gracias por contactarte conmigo, donde puedo encontrar ese relay?
hace 5 meses
Mejor solución  (según El Lei, el autor del problema) 
-1
Al mío le pasa lo mismo ya le cambie todo y aún se calienta al grado que prende el stop en el tablero,,, me dicen que podria averse quemado una junta del motor ,,, la vdd lo ignoro que hay de cierto en eso ????!
hace 5 meses
Mejor solución  (según El Lei, el autor del problema) 
Solucionado
 Peugeot 206  2003 · 2 PUERTAS, MOTOR 1.6  · 25000 kms
Como cambiar el filtro de aceite?
JU
JURAMIREZMéxico
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 2006 cc doble árbol de levas · 79000 kms
Tengo un peugeot 206 cc, el auto marca recalentamiento, ya le cambie el termostato, la resistencia, la bomba de agua, la válvula, ya le realizaron mantenimiento al radiador, al sistema eléctrico igual a los moto-ventiladores y me sigue marcando temperatura elevada casi llega al rojo, tengo que frenar el auto acelerarlo a 2500 revoluciones y baja la temperatura un poco siempre esta entre la marca roja y la otra linea... ya lo lleve a dos mecánicos y no saben que hacer ojala alguien pueda darme una opinión o recomendarme un taller especializado en este vehículo que no sea la agencia.
LE
leonardo hurtadoMéxico
hace 5 meses
Respuestas de la comunidad
De que estado eres ? a mi me pasa lo mismo con mi peugeot 206cc 2006... creo que podemos intercambiar informacion !
hace 5 meses
Mejor solución  (según leonardo hurtado, el autor del problema) 
Soy de merida yucatan
hace 5 meses
Mejor solución  (según leonardo hurtado, el autor del problema) 
La semana pasada cambie a un 206 1.6 la bomba de agua que, ya que el auto tenia los mismos sintomas que el tuyo,la bomba de agua no tenia las aspas de la turbina.
hace 5 meses
Mejor solución  (según leonardo hurtado, el autor del problema) 
Saludos! si no tienes problemas de fuga ni problemas con la tapa del deposito llamado tapara... puedes tener las lineas de las camaras tapadas en barro, igual que las de enfriamiento de las paredes del motor y no hay buena circulacion! dices que al acelerar baja la temperatura y cambiastes ya la bomba de agua... no hay buena circulacion... eso debe ser el todo! prueba, y revisa las entradas y salidas del agua...
hace 4 meses
Mejor solución  (según leonardo hurtado, el autor del problema) 
Si el agua del radiador no hierve,es que el computador esta mandando la señal tarde,tienes que realizar un scanner
hace 4 meses
Mejor solución  (según leonardo hurtado, el autor del problema) 
Hola, soy Martin! Yo tuve el mismo problema... Siempre me marcaba una temperatura muy alta(110°) pero lo extraño era que el agua no hervía... Y según el termómetro que le puso el mecánico le indicaba 92°… cual fue mi problema? La aguja que indicaba la temperatura estaba casi 20° arriba de lo normal, osea que sólo era problema de la aguja que estaba mal posicionada.
hace 4 meses
Mejor solución  (según leonardo hurtado, el autor del problema) 
Tuve un problema similar encendia el vehiculo y en 1 minuto la tempertura subia bruscamente a mas de 100ª hasta q el tablero indicaba "detener el vehiculo" pero el agua estaba fria,,,, tampoco me encendian los electros ni alta ni baja ,,,finalmente era la caja de "control de temperatura " o "relay multifuncion" soy de argentina, por lo q veo sos mexicano y no se si este modulo tendra el mismo nombre en tu pais ,,,,que tengas suerte
hace 4 meses
Mejor solución  (según leonardo hurtado, el autor del problema) 
Me pasa lo mismo ya se cambio todo incluso se probó sin termostato y aún así baja la temperatura solo al acelerar, ya encontraron la solución?
hace 2 meses
Mejor solución  (según leonardo hurtado, el autor del problema) 
Solucionado
 Peugeot 206  2003 · 1.4 .3 ptas · 190000 kms
Hola amigos me compre un 206 chocado quise arreglarlo con mis propias manos. El auto no parte. Le probe una ecu desbloqueada para descartar de lleno que fuera problema de codificacion. El auto no tira chispa y tampoco inyecta combustible. Probe carburandolo directamente pero no reacciono, solo da arranque
Amigos ai alguien sabe o a tenido este problema ayudenme por favor
MA
MaziingerArgentina
hace 5 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Le cambie el estéreo ami troca 2008 sierra y trato de ensenderla y no enciende pero todas las luces ensienden
hace 5 meses
Mejor solución  (según Maziinger, el autor del problema) 
Revisa un fusible que hay cerca de la ecu, para ver si no esta haciendo bien el contacto, ya que este es el control de mando, con ese fusible, controlas en auto completo, si luego de verificar este y esta bien, ve detrás del amortiguador del lado de chófer, y cerca del envase donde va el liquido de frenos, hay un botón rojo, abre el switch en el primer tope, y luego dale a ese botón hasta que escuches como si fuera una corriente que entra y sale, espero que funcione, buena suerte
hace 5 meses
Mejor solución  (según Maziinger, el autor del problema) 
Gracias frank el problema esque tengo un enchufe de 4 cables pero ningun interruptor y no se como es por mas que e buscado no lo encuentro, lo ideal seria saber cual de esos cables podria puentear para abrir el contacto
hace 5 meses
Mejor solución  (según Maziinger, el autor del problema) 
-1
Si tienes whatsapp agregame para enviarte una nota de voz, mi numero es 809-709-1011
hace 5 meses
Mejor solución  (según Maziinger, el autor del problema) 
-1
Te agregue pero no apareces en mis contactos de wsp si puedes me puedes agregar +56958595709 gracias por tu ayuda
hace 5 meses
Mejor solución  (según Maziinger, el autor del problema) 

Solucionado
 Peugeot 206  2002 · 146000 kms
El carro enciende normal pero a la hora de girar la llave para apagarlo el carro continua encendido
GU
gusiCosta Rica
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 4 Puertas  · 250000 kms
Se hizo cambio de pastillas de freno, sin embargo las correspondientes al neumático delantero izquierdo queda algo frenada, lo que genera sobre calentamiento del disco de frenado y evidente pesar a la marcha debido a esta condición... ¿como se puede mejorar esto? ¿existe alguna manera de regular la presión que ejercen las pastillas al disco de frenado?
JU
JulioChile
hace 5 meses
Respuestas de la comunidad
Hola! pueda que tengas la linea que este obstruida y por eso las pastillas quedan muy presionadas al disco! sacalas y revisalas... purgas de nuevo y listo! recuerda chequear de una vez la rolinera de ese rodamiento por si acaso...
hace 4 meses
Mejor solución  (según Julio, el autor del problema) 
Puede ser que le falte liga de freno... A veces el deposito de liga queda un poco vacío y mands esa señal
hace 4 meses
Mejor solución  (según Julio, el autor del problema) 
Copie y pegue este mje por que debe ser lo mismo {flexible} Mayormente en esos casos son los flexibles tapados. Tambien es posible lo que dice lolo. Pero si lo vas a hacer vos la reparacion primero intenta cambiar los flexibles de las mordazas que es mucho mas facil y barato que cambiar los pistones oring etc ya que debes purgar bien los circuitos de liquido de freno. Ojo que si cambias los flexibles tambien tenes que purgar pero es mas cencillo. Acercate a una casa de peugeot repuestos con la cedula verde y pedi el repuesto que quieras ya que toman los ultimos 8 numeros del chasis y te dan el repuesto exacto. - jorge
hace un mes
Mejor solución  (según Julio, el autor del problema) 
Solucionado
 Peugeot 206  2007 · 1.6 16v · 128000 kms
Se me ah roto la bobina de encendido y tengo que cambiarla. Solamente se pone tal cual se saca? No se tiene que regular nada al cambiarla por una nueva? Gracias!
LU
LuqueteArgentina
hace 5 meses
Respuestas de la comunidad
-1
Así es, solo quítala y pon la otra, solamente procura que la nueva bobina sea la original o d la misma calidad que la original.
hace 5 meses
Mejor solución  (según Luquete, el autor del problema) 
Genial! Muchas gracias!
hace 5 meses
Mejor solución  (según Luquete, el autor del problema) 
Solucionado
 Peugeot 206  2006 · Xs 1.6 · 106000 kms
Cada mañana no arranca a la primera y cuando va a arrancar parece como carro viejo ya que la maquina tiembla y suena como una banda...ya se le cambio la bobina y la bomba de gasolina, pero no encuentran la falla
WI
WilliamMéxico
hace 5 meses
Respuestas de la comunidad
Revisa el cuerpo de aceleración que esté limpio y calibrado, checa las bujías que no tengan aceite y aún estén en buen estado.
hace 5 meses
Mejor solución  (según William, el autor del problema) 
Solucionado
 Peugeot 206  2006 · xt 5 puertas automatico tip · 85000 kms
Se apaga cuando meto la velocidad
CA
carlos barrientosMéxico
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2008 · 5 puerta full motor 1.6 · 158000 kms
Hola necesito su ayuda.La caja hace ruido le cambie el embreage y sigue haciendo el ruido y la marcha tras aveces entra y aveces no y cuando esta el auto parado paso los cambios sin embreage pasan y en momentos cetravan. ? Que puede ser. ?
LU
LucasArgentina
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2007 · Motor 1.4 naftero · 150000 kms
Una consulta esta muy levantado de adelante y caído de culo. Las ruedas de atrás muy abiertas. Aparte de eso no tengo estabilidad. Que puedo ser?
JO
JoanArgentina
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2005 · descapotable  · 135000 kms
Hola buenas... tengo un Peugueot 206 Descapotable 1.6 automatico 2005
Necesito ayuda... en un principio tenia una fuga... no fue al mecanico por falta de presupuesto y la tipica pensar que saldra un dineral y lo peor...bueno por no ir a ver...,e aparecio anomalia en la caja... necesito q me ayuden alguien q sepa , si eso es muy grave... desde ya muchas gracias...
DA
Dany Jimenez g.Chile
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2008 · 4 puertas ; full motor 1.6 v.xs premiun · 140 kms
Hola amigos...no prendió luego de estar guardado x 7 días... Venia re bien ni un síntoma aparente...cuando lo voy a prender no arranco...! el en tablero se encendió todos los sensores y el limpia para brisas delantero se activo solo. Todo en conjunto ; también en el reloj aparece :Modo Eco...me fije la batería en el positivo estaba estaba sulfatado...!!! La verdad no entiendo nada xq lo cuido de todo y ahora esto que me desconsierta...Alguien que.me de alguna idea x donde empezar...Gracias desde ya...!!"
CH
ChifulinaArgentina
hace 5 meses
Respuestas de la comunidad
Checa tu batería posiblemente no retenga ya la carga
hace 5 meses
Mejor solución  (según Chifulina, el autor del problema) 
Solucionado
 Peugeot 206  2002 · Motor 1.6 diésel  · 252000 kms
Hola mi coche tiene el problema que en caliente no arranca. El relay de precalentamiento primero era el problema. Mejoro pero cuando está muy caliente no arranca. Pero en movimiento el coche arranca con la llave como si nada
JO
JorgeParaguay
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2004 · 4 puertas 1.4 · 164000 kms
Estimado tengo un inconveniente con mi peugeot 206 al momento de enserder en frío tengo que insistir varias veces para que encienda el motor lo he cambiado la bomba de combustible le chequearon la precisión de combustible pero no se arreglo el problema que tiene por favor que pasos me recomienda a seguir...
MA
MaeloEcuador
hace 5 meses
Respuestas de la comunidad
Es diesel ó naftero el auto?
hace 5 meses
Mejor solución  (según Maelo, el autor del problema) 
El auto es a gasolina no a diesel...
hace 5 meses
Mejor solución  (según Maelo, el autor del problema) 
Solucionado
 Peugeot 206  2008 · 5 puertas ..full motor.1.6 16 v.xs premiun · 14000 kms
Luces en tablero y limpia parabrisas se activan de mi Peugeot 206 xs premiun modelo 2008 1.6 nafta con aire...cuando giro la llave para que encienda...Lo deje de usar unos días (5-7) dias fueron y ahora que lo quize usar no prende...! Le mire la batería y en diciembre cumplió 2 años...
La radio prende bien...!!
CH
ChifulinaArgentina
hace 5 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2008 · 5 puertas ..full motor.1.6 16 v.xs premiun · 14000 kms
Luces en tablero y limpia parabrisas se activan de mi Peugeot 206 xs premiun modelo 2008 1.6 nafta con aire...cuando giro la llave para que encienda...Lo deje de usar unos días (5-7) dias fueron y ahora que lo quize usar no prende...! Le mire la batería y en diciembre cumplió 2 años...
La radio prende bien...!!
CH
ChifulinaArgentina
hace 5 meses
Respuestas de la comunidad
Llevalo a medirle la bateria... Probablemebte sea eso...
hace 5 meses
Mejor solución  (según Chifulina, el autor del problema) 
Solucionado
 Peugeot 206  2006 · 1.4 · 110000 kms
Hola, tengo un problema con mi Peugeot 206. El auto empezó re-calentandose más de lo normal y después eso ocasionó que empezara a temblar el motor, especialmente en velocidad 1ra, 2da y 3ra. Revisaron el radiador y lo repararon ya que estaba tapado/obstruido y el motor siguió temblando. El carro sigue perdiendo refrigerante y no se ve por dónde, no hay rastros visibles por donde esté perdiendo y el carro tiembla mucho. Ya le cambié bujías, filtro de aire, y sigue igual. Por favor ayuda.
CA
CarlosMéxico
hace 5 meses
Respuestas de la comunidad
Hola. Puede ser la junta de culata o tapa de cilindros, con la recalentada se rompe y pasa liquido refrigerante al cilindro o motor, si es eso con el motor en caliente destapa con cuidado el recipiente de refrigerante si tiene mucha presion es por esto
hace 2 meses
Mejor solución  (según Carlos, el autor del problema) 
Gracias Andres Villagra, tienes toda la razón. La tapa de los cilindros estaba rota. Afortunadamente lo llevé a un taller mecánico y repararon la falla. Mientras tuvo la falla, el motor se recalentó demasiado en dos ocasiones, y esto ocasionó cierto daño a un sensor de oxígeno, pero no sé cuál de los dos sensores es el dañado. ¿Alguna idea de cómo identificar el sensor dañado? - Gracias.
hace 2 meses
Mejor solución  (según Carlos, el autor del problema) 
Tendrias que pasarlo por un escaner en algun taller, ahi te indica cual es, igual es mejor que cambies los dos, si uno se daño por temperatura seguro que el otro quedo casi dañado, saludos
hace 2 meses
Mejor solución  (según Carlos, el autor del problema) 
Tienes razón, seguro que lo haré. Gracias de nuevo.
hace 2 meses
Mejor solución  (según Carlos, el autor del problema) 
Solucionado
 Peugeot 206  2007 · sw rural · 152000 kms
Tuve que cambiar la bateria porque expiro y al volver a andar el auto, sale en el tablero ANOMALIA ABS y queda prendida la luz amarilla de abs, què puedo hacer?
GA
galensaArgentina
hace 5 meses
Respuestas de la comunidad
A mi me pasa lo mismo. Me dijeron tiempo atras. Que hay que llevarlo que le conecten la cpu ylo reinicien asi le borran el error... Yo todavia no lo hice. Si lo hacea avisa...
hace 5 meses
Mejor solución  (según galensa, el autor del problema) 
Solucionado
 Peugeot 206  2001 · base · 158000 kms
No se como va conectado o si lleva algun fusible el reloj cuenta vueltas del tablero
JO
jorgeArgentina
hace 5 meses
Respuestas de la comunidad
Me pasaba lo mismo... Es un plástico q va en el comando del cuenta vueltas... Tenes q desmontar el tablero y sacar las agujas...Es td con cuidado de no romper nada...tenes q hacer un arreglo o simplemente buscar ese repuesto...hay vídeos de ese tema
hace 4 meses
Mejor solución  (según jorge, el autor del problema) 
Solucionado
 Peugeot 206  2002 · xrd · 113000 kms
Hola tengo un 206 full gasolero modelo 2002 tengo el siguiente problema me paso de los 110km y el auto me empieza a vibrar le hice el tren delantero nuevo lo alinie y balancie y sigue el problema que puede ser ?
TI
TITOArgentina
hace 5 meses
Respuestas de la comunidad
La vibracion la sentis en el volante o en todo el auto? si soltas el acelerador la vibracion sigue? si mientras vibra tocas suave el freno la vibracion disminuye?
hace 5 meses
Mejor solución  (según TITO, el autor del problema) 
Hola si la vibracion se siente en el volante y en las butacas en todo el auto y solo disminuye despues que lo bajo de los 100km una bes que paso de los 110km empieza a vibrar y se siente en todo el auto
hace 5 meses
Mejor solución  (según TITO, el autor del problema) 
A mí me pasa lo mismo, pero el problema comenzó cuando me tragué un pozo en la ruta. En ese evento rompí cubierta delantera derecha y deformé la llanta. Esto pasó hace unos 3 años, en medio de una ruta desértica. Cuando llegué a la ciudad llevé el auto al taller y me hicieron cambiar un montón de partes del tren delantero, pero fue inútil, las vibraciones siguieron, a tal punto que en un rango de 60 a 90 km/h dejar un vaso de agua sobre el torpedo hubiera hecho que se vuelque toda. En resumen, pasé por varios talleres mecánicos cada cierta cantidad de meses, todos cambiaron algo pero nadie dio con el problema real. A día de hoy sigo sin descubrirlo, pero casualmente anoche volviendo por autopista a casa le di el auto a mi señora para que maneje ella, y mirando por la ventana la rueda trasera derecha, me dí cuenta que es esa la rueda que vibra, es como si tuviera un eje excéntrico en lugar de concéntrico. Es muy notable cuando uno se acerca a un semáforo y comienza a descender la velocidad, cómo oscila la rueda y provoca que toda la carrocería del auto se mueva hacia arriba y hacia abajo. Yo no me había dado cuenta del tema ya que por años manejé mi auto y nunca había viajado en el asiento de atrás. Tampoco los que viajaban atrás nunca acusaron sentir molestia por esas vibraciones. Ahora me queda volver al taller y encarar el tema por ahí.
hace 2 meses
Mejor solución  (según TITO, el autor del problema) 
Mira en el tren trasero puede estar con juego los tubos y torringtons del brazo oscilante, eso hace que la ruede flote al pasar por irregularidades, perdida de convergencia, ruido y vibraciones. Otra cosa rulemanes de rueda rotos. Como primera cosa cambia la rueda por la de auxilio y fijate si hace lo mismo asi descartas la llanta.
hace 2 meses
Mejor solución  (según TITO, el autor del problema) 
Gracias LOLO, te cuento que la rueda se mueve excéntricamente incluso en superficies completamente lisas, como ser calles nuevas o tramos de autovía donde no se aprecian defectos del asfalto. Por otra parte, descarto que sea la rueda, porque como dije, en estos 3 años que pasaron desde ese pozo, pasé por varios talleres y todos cambiaron cosas del tren delantero pero nadie revisó el eje trasero. Incluso en la última "metida de mano" (ya no digo intervención), me cambiaron las ruedas delanteras por las traseras para dejar las mejorcitas adelante, pero siguió todo igual. Además cuando cambié las 4 llantas hace 2 años no cambió nada. Gracias por tus comentarios. Saludos. Ezequiel
hace 2 meses
Mejor solución  (según TITO, el autor del problema) 
Solucionado
 Peugeot 206  2007 · x-line 1.9 · 180 kms
Hola gente tengo un 206 1.9 mod. 2007. Y mi problema es que no enciende en caliente...tengo que bombearlo hasta que enciende...le cambie los calentadores. Tiene bomba nueva y calibrada y el problema persiste...no se donde continuar si por el arranque o los inyectores el auto anda muy bien lo que tiene el problema de arranque en caliente :S gracias!!!!
SO
solo86Argentina
hace 5 meses
Respuestas de la comunidad
Proba lo siguiente, con el motor caliente cuando no arranca hechale agua fria con una botella a la bomba mojala bastante (enfriala) y dale arranque.
hace 5 meses
Mejor solución  (según solo86, el autor del problema) 
Solucionado
 Peugeot 206  2002 · Xs, 1.6 · 200000 kms
Mi Peugeot 206 no llega a los 90 grados. Se mantiene en 70 y 75 como mucho. Que puede ser?
MA
MaxiArgentina
hace 5 meses
Respuestas de la comunidad
Y eso pasa en el transito ciudadano o en ruta??
hace 5 meses
Mejor solución  (según Maxi, el autor del problema) 
-1
En los dos lados. Sin superar los 110 km/h. Y la temperatura de aceite es de 130°
hace 5 meses
Mejor solución  (según Maxi, el autor del problema) 
Solucionado
 Peugeot 206  2005 · 1.4 · 240000 kms
El motor de mi 206 vibra y mucho cuando esta estacionado,pero al momento de andar se pasa la vibracion, no se que puede ser? Ayuda por favor
YE
yefferChile
hace 5 meses
Respuestas de la comunidad
Controla los soportes elasticos del motor.
hace 5 meses
Mejor solución  (según yeffer, el autor del problema) 
Me habian dicho que pueden ser las bujias o inyectores sucios u otras cosas mas porque trabaja disparejo pero andando se pasa esos tirones del motor??
hace 5 meses
Mejor solución  (según yeffer, el autor del problema) 
Solucionado
 Peugeot 206  2002 · xed premiun · 1130000 kms
Hola tengo un 206 gasolero full me paso de los 110 km y me vibra todo el auto puse tren delantero nuevo y sigue el problema lo balancie y lo alinie y sigue vibrando ayuda porfabor
TI
TITOArgentina
hace 5 meses
Respuestas de la comunidad
No has visto como están los tacos del motor?
hace 5 meses
Mejor solución  (según TITO, el autor del problema) 
Si los tacos del motor entan bien
hace 5 meses
Mejor solución  (según TITO, el autor del problema) 
Revisaste el eje trasero? Hago copy-paste de un tema que respondí recién más arriba.
A mí me pasa lo mismo, pero el problema comenzó cuando me tragué un pozo en la ruta. En ese evento rompí cubierta delantera derecha y deformé la llanta. Esto pasó hace unos 3 años, en medio de una ruta desértica. Cuando llegué a la ciudad llevé el auto al taller y me hicieron cambiar un montón de partes del tren delantero, pero fue inútil, las vibraciones siguieron, a tal punto que en un rango de 60 a 90 km/h dejar un vaso de agua sobre el torpedo hubiera hecho que se vuelque toda. En resumen, pasé por varios talleres mecánicos cada cierta cantidad de meses, todos cambiaron algo pero nadie dio con el problema real. A día de hoy sigo sin descubrirlo, pero casualmente anoche volviendo por autopista a casa le di el auto a mi señora para que maneje ella, y mirando por la ventana la rueda trasera derecha, me dí cuenta que es esa la rueda que vibra, es como si tuviera un eje excéntrico en lugar de concéntrico. Es muy notable cuando uno se acerca a un semáforo y comienza a descender la velocidad, cómo oscila la rueda y provoca que toda la carrocería del auto se mueva hacia arriba y hacia abajo. Yo no me había dado cuenta del tema ya que por años manejé mi auto y nunca había viajado en el asiento de atrás. Tampoco los que viajaban atrás nunca acusaron sentir molestia por esas vibraciones. Ahora me queda volver al taller y encarar el tema por ahí.
hace 2 meses
Mejor solución  (según TITO, el autor del problema) 
Hola si revise todo lo que es rodamiento llantas eje trasero y todo tren delantero hasta el taco del motor y todo esta normal en verdad he gastado plata como loco y sigo teniendo el mismo problema ya no se que mas revisar hasta los semi eje delantero puse nuevo me pasa que la vibracion es en todo el auto se siente los que van sentado a delante y atras solo cuando llego ha los 110km mientra este por debajo de esa belocidad el auto no se siente nada muchas gracias por su ayuda arazo
hace 2 meses
Mejor solución  (según TITO, el autor del problema) 
Hola TITO, a mí la vibración me aparece desde los 5 hasta los 20 km/h y luego en una franja de velocidad bastante amplia por debajo de los 100 km/h. Pasada esa velocidad, la frecuencia es alta y la vibración disminuye un poco o se camufla con las imperfecciones de la ruta, no sé.
hace 2 meses
Mejor solución  (según TITO, el autor del problema) 


¿Problemas con un 206? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...