Problemas y fallas del Peugeot 206
hay 3915 casos reportados



¿Problemas con un 206? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Peugeot 206  2008 · 5 PUERTAS 1.4 · 2964000 kms
Peugeot 206 motor 1.4.
En curvas suena un roce el disco de freno del lado izquierdo. La dirección tiembla cuando acelero y me jala a ese lado. Alguna ayuda...
PA
PACOEcuador
hace 6 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Ya checaste balanceo y alineacion de las llantas? a veces si caes en bache a velocidad considerable se sale de balance por el golpe en el rin y vibra el volante a x velocidad, ahora el echo de que se te jale igual podría ser la horquilla que ya se fregó, tuve el mismo problema de que se jalaba hacia un lado, y fue la horquilla... no es nada barata.
hace 6 meses
Mejor solución  (según PACO, el autor del problema) 
Cuando lo compre cambie todo nuevo en 2 lados:
2 mesas de suspension, 2 brazos axiales,2 terminales de dirección, 2 manzanas con sus rulemanes y 2 llantas nuevas. Despues hice balance alineación dio izquierdo -2,1 y derecho -0.8 me indicaron llevar a la tempadora. En la tempadora me indicaron que el problema es el camber que tiene una mangueta soldada que debo reemplazar por nueva de cualquier forma trataron templar con porto al final dio izquierdo -1° 27´ y derecho 0°41´. . . Parece que voy a tener que ver si es amortiguador, mangueta o cremallera.
hace 6 meses
Mejor solución  (según PACO, el autor del problema) 
Yo tengo el mismo problema y no encuentro la falla
hace 5 meses
Mejor solución  (según PACO, el autor del problema) 

Solucionado
 Peugeot 206  2004 · 5 puertas · 180000 kms
El escáner arroja fallo remoto permanente fallo de encendido significante de combustión del bus CAN
KA
katyChile
hace 6 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2008 · 4 puertas, motor 1.4 · 220000 kms
Necesito saber las especificaciones (numero de estrias internas y externas) de la punta de tripoide del peugeot 206, motor 1.4, año 2008, sincronico, gracias de antemano por la ayuda.
Saludos
VI
victorVenezuela
hace 6 meses
Respuestas de la comunidad
Quien me ayuda por favor
hace 6 meses
Mejor solución  (según victor, el autor del problema) 
Trenes que sacar el tuyo y comprobarlo para comprar el repuesto correcto. Algunas Casas oficiales con el n°de chasis te dan el de tu auto sin errores.
hace 6 meses
Mejor solución  (según victor, el autor del problema) 
Solucionado
 Peugeot 206  2008 · 4 puertas inyecciom 1.600cc Full Equipo · 135000 kms
Saludos cordiales!!! Bien, aunque funcionan las dos velocidades del electrovetilador el carro tiende a recalentar. ¿cual es la causa y solucion? Gracias
WA
WaskaramaskaVenezuela
hace 6 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Primero controlar el buen funcionamiento del termostato, si esta ok, controlar estado de la bomba de agua. Estas usando líquido refrigerante o Agua corriente en el sistema?
hace 6 meses
Mejor solución  (según Waskaramaska, el autor del problema) 
Solucionado
 Peugeot 206  2009 · Generation · 83000 kms
HOLA BUENAS TARDE...tengo un peugeot 206 1.4, esta mañana cuando le fui a dar arranque no arranco, puse la llave hace contacto, se activo el parabriza ,el cierre de las puertas funcionan, pero no arranca...el motor no gira...alguien podra darme alguna solución de que puede ser?...gracias
RI
RITAArgentina
hace 6 meses
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Hola tengo un peugueot 206 hdi 2002, cuando le doy arranque el motor gira la bomba se escucha pero no arranca, pruebo varias veces y arranca y qeda regulando pero cuando le toco el acelerador se apaga y se prende una luz amarilla que tiene un rulito. Saludos
hace 6 meses
Mejor solución  (según RITA, el autor del problema) 

Solucionado
 Peugeot 206  2002 · 150000 kms
Mientras voy circulando el auto se apaga y automaticamente se prende solo
DA
DarioArgentina
hace 6 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2005 · Xs 3 puertas · 130000 kms
Buenas, tengo un 206 xs que al cerrar con "fuerza" la puerta se activa el centralizado, o sea se pone seguro sólo y quería saber si eso es una función del auto o es que anda mal. Otra inquietud es que cuando echo llave del lado del conductor el acompañante sigue con la puerta desasegurada, pero se escucha como si bajarian los seguros, aclaro que ningún pestillo sube o baja... están trabados
JU
JuanArgentina
hace 6 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2005 · 4 puertas nafta 1.6 16 valvulas · 190000 kms
Hola buenos dias compañeros tengo un peugeot 206 2005 nafta 1.6 (16 valvulas) tengo un problema ocacionalmente voy andando y se queda sin potencia y sigo acelerandolo sigue sin potencia andando muy despacito como regulando y en unos segundos vuelve la potencia normalizandose y en algunas de esas ocasiones se escuchas explosiones por el escape como si fallaria y se vuelve a normalizar esto mencionado me lo hace rara vez una vez de cada 5 veces que uso el auto...por favor necesitaria saber si a alguien le paso...muchas gracias agurdo sus comentarios...saludos
MA
matiasArgentina
hace 6 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Hola, puede ser el acelerador, o cuerpo de aceleracion el famoso cuerpo mariposa, te conviene pasarte por un taller oficial a que lo enchufen y lo escaneen para ver si hay que cambiar el cuerpo o limpiarlo, Saludos, Tesla Diagnóstico Automotríz / tesladiag@gmail.com / tel: 1533783330 /
hace 6 meses
Mejor solución  (según matias, el autor del problema) 
Solucionado
 Peugeot 206  2001 · 100000 kms
Hola, desde hace varias semanas mi pegugeot, se apaga despues de media hora aprox. He notado que se esta sobrecalentado la computadora, ya cambie sensores de temperatura, de cigüeñal, al golpear la computadora levemente vuelve a arrancar, alguien puede ayudarme?
FA
FabianMéxico
hace 6 meses
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Peugeot 206  2007 · Convertible · 90000 kms
En el dash me indica problema con la bolsa de aire alguien sabe si a estos modelos eso le falla mucho o será el sensor el que esta malo ??
JA
JavierCosta Rica
hace 6 meses
Respuestas de la comunidad
Es muy común que aparezca el error, probablemente un sensor sucio o con mal contacto, revisa las fichas debajo de los asientos! Saludos, Tesla Diagnóstico Automotríz / tesladiag@gmail.com / tel: 1533783330 /
hace 6 meses
Mejor solución  (según Javier, el autor del problema) 
Solucionado
 Peugeot 206  2007 · Convertible · 90000 kms
Cuando compre el vehículo las luces funcionaban con fotocelda y se apagaban o prendía no con base en la luz externa de la nada no ocurre como saber si es la fotocelda o si hay otro motivo para que fallen
JA
JavierCosta Rica
hace 6 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2007 · Convertible · 90000 kms
Cuando compre el carro el techo bajaba o subía y sonaba una alarma que te asegura que podías arrancar o poner los cierres. De la nada y sin razón aparente esto dejo de ocurrir alguien sabe xq es
JA
JavierCosta Rica
hace 6 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2003 · 4 puertas full · 137000 kms
Estaba circulando con mi 206 y se apago el motor. Cuando lo intente encender varias veces y el motor gira pero no arrancó mas. Al momento que se apagó el tablero no indicó nada anormal. Ahora cuando lo intento encender mantiene prendido el indicador de falla de motor. Revise las bujías y la batería pero están bien.
En un video de yutube, vi que algo parecido le sucedió a otra persona y decían que podía ser que se cortó la correa de distribución.
Aguardo alguna sugerencia. Gracias
CA
Carlos_1968Argentina
hace 6 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
No es eso sino qr esta en el inmovilizadror esta actico si fuera la correa olvidale no giraria o giraria un poco y se trancaria
hace 6 meses
Mejor solución  (según Carlos_1968, el autor del problema) 
Como bien dijo Joaquin, se inmovilizo seguramente el auto, tenes que hacerlo escanear, sifuese la correa no giraria y romperia todo!Saludos, Tesla Diagnóstico Automotríz / tesladiag@gmail.com / tel: 1533783330 /
hace 6 meses
Mejor solución  (según Carlos_1968, el autor del problema) 
Solucionado
 Peugeot 206  2007 · 163500 kms
Tengo un peugeot 206 xline 1.4 8 válvulas y hace unos días empezó a consumir agua del depósito uno unos días q parecía andar en tres colindoros y se acomodó sólo. Pero lo q más me preocupa es el consumo de agua. Y otro síntoma del auto q cuando subis al mismo lo pongo en marcha y lo aceleró se siente como q corre agua por detrás todo el tablero. Espero q alguien le saque esa duda y desde ya muchas gracias. Abrazo.
AN
angelArgentina
hace 6 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Tengo el mismo problema , me dijeron que por su fabricación lo mejor era coolant y no agua , estoy haciendo la prueba en unas semanas te comento como me fue
hace 6 meses
Mejor solución  (según angel, el autor del problema) 
Hola, yo también tuve el mismo problema, el problema fue en el radiador de la calefaccion, este se encuentra justo a la mitad del tablero, a la derecha de los pedales, hay un tutorial en internet que te va a dar una buena idea del problema (https://www.google.com/url?sa=t&rct=j&…), en el mejor de los casos son los O rings y lo puedes solucionar colocando silicon negro o para realizar juntas (no el silicon del que se usa para las ventanas), opté por esta opción porque no pude sacar el radiador y con ello quedo. Y si, ponle anticongelante 50/50 y santo remedio :)
hace 6 meses
Mejor solución  (según angel, el autor del problema) 
Solucionado
 Peugeot 206  2007 · 210000 kms
Tengo un problema le cambie el aceite a la caja automatica secuencial a mi peugeot 206 rode ese mismo dia y todo bien pero al dia siguiente se quedo neutralizada ni para adelante ni para atras, me dijeron que no le colocaron el aceite correcto alguien podria ayudar que tipo aceite utiliza,, gracias un amigo me dijo que le colocara motul multi atf ayuda OJO no le cambiaron el filtro de la caja y el aceite viejo salio full negro
CA
carlosVenezuela
hace 6 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Hay uno de TOTAL que es especifico para cajas peugeot y citroen, intenta comprar ese, Saludos, Tesla Diagnóstico Automotríz / tesladiag@gmail.com / tel: 1533783330 /
hace 6 meses
Mejor solución  (según carlos, el autor del problema) 
Buenas amigo en Venezuela no se consigue ese aceite total, le sabria agradecer su asesoramiento con el tipo de aceite a la caja del peugeot 206 secuencial, me dijeron que le colocara dexron VI,, O motul multi atf,, que opina usted ,, ese aceite total que dexron es gracias
hace 4 meses
Roger206Buenas Carlos de hecho es correcto lo que te dijeron sobre el aceite que usa esa caja automática es Aceite Sintético Dexron VI. Te lo recomiendo yo trabajo con esos carros y tengo un 206 automático. Espero te haya servido
hace un mes
Mejor solución  (según carlos, el autor del problema) 
Mejor solución  (según carlos, el autor del problema) 
Solucionado
 Peugeot 206  2001 · 3 P xr · 180000 kms
Hola, mi 206 al prenderlo regula bien, no levanta temperatura. Pero al acelerarlo salta la luz del check engine , el motor tiembla tironea y se apaga.
KE
kevnArgentina
hace 6 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Generalmente es producto de un catalizador completamente tapado, tendrías que ver de quitarlo y si lo sigue haciendo, si no es el catalizador tapado puede que no este haciendo buena combustion, pero es mas raro, iria por el catalizador primero. Saludos, Tesla Diagnóstico Automotríz / tesladiag@gmail.com / tel: 1533783330 /
hace 6 meses
Mejor solución  (según kevn, el autor del problema) 
Solucionado
 Peugeot 206  2006 · Xrd 5 puertas · 185000 kms
Hola gente desde hace unos meses tengo un 206 1.9 diesel y mi problema es que cuando el auto llega a 90 grados de temperatura tiende a perder fuerza cuando salgo en primera, además por lapsos se enciende el check engine solamente cuando desacelero y se apaga dicho testigo cuando el auto está regulando o acelerando. El auto tiende a apagarse cuando lo saco en primera y si esto sucede, como me ha pasado un par de veces, cuesta bastante arrancarlo, pero arranca. Si alguno sabe que puede llegar a ser le agradecería su aporte.
MA
MaximilianoArgentina
hace 6 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Bueno gente aparentemente el problema era la bendita válvula egr. La saque la limpie ( barro negro y hollin por todos lados y luego de unas dos hora de limpiarla con trapos y agregándole wd40 la conecte y se le fueron todas las fallas. De todas maneras la válvula quedó anulada pero se le fueron las fallas. Abrazo grande y espero que les sirva mi experiencia con este muy buen auto.
hace 5 meses
Mejor solución  (según Maximiliano, el autor del problema) 
Solucionado
 Peugeot 206  2000 · 206 · 250000 kms
Se me quemo el foco del antiniebla se lo cambia una vez cambiando andaba pero no tenia buena masa , de repente me dejo de andar el foco y medi con un teste aver si venia corriente a la fichas y no viene nada de corriente , pobre el foquito en la otra ficha del rompe niebla y anda,ayuda
IS
isaacArgentina
hace 6 meses
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · peugeot206 xrd · 175 kms
Tiene los pr calentadores nuevos pero le cuesta arrancar. Durante el dia anda perfecto me dijeron que puede ser el catalizador tapado. O tambien la valvula de admisión
DI
diegoArgentina
hace 6 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Muy posiblemente como te han dicho el catalizador, Saludos, Tesla Diagnóstico Automotríz / tesladiag@gmail.com / tel: 1533783330 /
hace 6 meses
Mejor solución  (según diego, el autor del problema) 
Solucionado
 Peugeot 206  2013 · 206 allura 1.4 5 puertas · 52 kms
Primero me dejo de serrar la puerta trasera izquierda, hace un ruido de metralladora, y no sierra,,. Luego de un tiempo me dejo de andar la alarma y la puerta delantera lado acompañante dejo de serrar,. Sin omitir sonido,. . . Sierra insertando la llave, y abre de la misma forma,. . . Espero alguna respuesta muchas gracias,. Saludos
MA
manuArgentina
hace 6 meses
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2004 · 307 · 5000 kms
Uenas tardes tengo un pegout 307 modelo 2004 el problema que tengo esque no se mantiene encendido el motor
GU
gustavo de la rosaMéxico
hace 6 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2005 · xs · 150000 kms
Buen dia hace unos dias mi peugeot empezo a estar inestable estando en neutro o detenido ademas de que tiembla , las revoluciones bajan y suben en neutro , ademas de que suena como si fuera en reversa cuando acelero
JU
JuanpspMéxico
hace 6 meses
y otras 17 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2002 · 4puertas xr · 237000 kms
Lo compre ase poco y anda super bn luego de un rato se mueve le reloj de temperatura se cae el tacografo y el velocimetro y comienza a funcionar el electro en 1era velocidad y se detine y luego de un momento lo enciendo y arranca y sucede lo mismo, lo hece con temperaturas baja y normal y lo escanee yla unica duda es qe el reloj marca 90 grados y la ecu registra 48 grados es asi. Ayuden me por favor
JO
JoaquinChile
hace 6 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 1150000 kms
Amigos tengo un peugeot 206, año 2006, despues de tener un accidente quedo el carro si arrancar cerca de un mes, pero debido a que llovio mucho y uno de los vidros de la puerta del chofer se quebro entraba agua (posiblemente se mojo la caja de fusibles), posteriormente al echarlo andar de nuevo, presenta las siguientes fallas, enciende perfectamente, pero al meter las velocidades y sacar el clutch el marcador del kilomeraje se dispara hasta como ha 120 e inmediatamente se activan los seguros de las puertas y se encienden los intermitentes, lo hace constanemente, de igual foma las luces no estan parejas es decir, parpadean (sube y baja su intensidad) el control de la llave dejo de funcionar. Alguien sabe que debo hacer. Se los agradecere mucho
CH
chaparrinMéxico
hace 6 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Amigos sigo haciendo o mismo mi auto, solo que esta vez lo realiza de manera mas esporadica, y he notado que lo hace con mayor frecuencia cuando se hecha reversa, espero sus comentarios
hace 6 meses
Mejor solución  (según chaparrin, el autor del problema) 
Dejo mi número somos especialistas en Peugeot Saludos. 5546068734
hace 5 meses
Mejor solución  (según chaparrin, el autor del problema) 
Yo tengo la solución para tu problema búscate un exorcista para que te vea tu auto ji ji ji ji
hace un mes
Mejor solución  (según chaparrin, el autor del problema) 
Solucionado
 Peugeot 206  2001 · 1.9 xrd · 210000 kms
Buenas gente, tengo el inconveniente que cuando enciendo el señalero hacia la izquierda queda la luz fija en el tablero luego que la palanca vuelve sola al centro y hay que darle un toque corto para que se apague. Si no lo hago, apago el auto y queda la luz de señalero fija encendida. Algun consejo que me puedan dar les agradezco. -
CA
CanarioArgentina
hace 6 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2006 · 1.9  · 145000 kms
Iba andando lo mas bien, me estacione y cuando quise volver a salir, los cambios dejaron de entrar, lo único raro es que había estado atorad en el tránsito y avanzaba en 1 y 2da... Me estacioné por 20 minutos y los cambios no entraban... Espere hasta que pude poner 2da y así llegue a mi casa. Al otro día le hice cambiar el aceite de caja, sin embargo tenía más de la mitad... Aún no me ha vuelto a suceder, pero manejo con miedo de que me pase nuevamente... Que habrá pasado?
LO
LolaArgentina
hace 6 meses
y otras 10 personas con el mismo problema
Respuestas de la comunidad
Nuevamente me volvió a ocurrir,, es un 206 diésel 1.9... Me pueden ayudar?
hace 6 meses
Mejor solución  (según Lola, el autor del problema) 
Hola quisiera saber cual fue el problema si lo solucionaste
hace 4 meses
LolaAún no se a qué se debió... pero no dejo de estar preocupada... han revisado el auto y no encontraron motivo alguno. A vos te pasó?
hace 4 meses
Mejor solución  (según Lola, el autor del problema) 
samirMe sucede lo mismo le e cambiado piola de embrague pero sigue igual voy a escanear la caja para ver que sucede
hace 4 meses
Mejor solución  (según Lola, el autor del problema) 
LolaHoy parecía que iba a pasar lo mismo y no pasó... avísame que te dicen,, así por lo menos tengo otra opinión... Saludos.
hace 4 meses
Mejor solución  (según Lola, el autor del problema) 
CynthiaDHola Lola...
Yonacano de llegar a mi casa. De. RETROCESO porque tampoco entra el Drive a la caja.
Dado a tooodos los usyarios que sehan quejafo de lo mismo, es obvio que es un defecto de fábrica que la Peugeot ha debido asumir, pero que se han quedado callados y son muchos los clientes que hemos sido afectados.
Yo escribo desde Venezuela y ne he dado cuenta que al menos aquí son muchísimas las personas afectadas. ¿Ya tu lograste resolver el problema?...Por lo que he podido leer lo mejor es no manejar el auto hasta tanto no repararlo, porque en cualquier momento tetminará por dejarnos botados a medio camino. Hoy es Viernes en la noche, trataré el Lunes de. Contactar a la Peugeot pero dado a que es Diciembre y que encima en 2 semanas viajo al exterior, supongo que estarè sin carro hasta nuevo aviso. 😢
De todas formas, si se algo te aviso.
hace 2 meses
Mejor solución  (según Lola, el autor del problema) 
Mejor solución  (según Lola, el autor del problema) 
Me dicen q es rodamiento de empuje pero el sabado lo cambio y te aviso
hace 4 meses
LolaHola Samir,, lo cambiaste? Era eso nomas? Es caro?
hace 3 meses
Mejor solución  (según Lola, el autor del problema) 
Mejor solución  (según Lola, el autor del problema) 
Lo están asiendo te aviso el lunes
hace 3 meses
Mejor solución  (según Lola, el autor del problema) 
Que bárbaro,, he hecho revisar el embrague y no se encontró un desperfecto... sin embargo por momentos me lo sigue haciendo... hoy gaste 4 mil pesos en cambiar las parrillas y no quiero gastar más en el 206!!!!
hace 2 meses
Mejor solución  (según Lola, el autor del problema) 
Solucionado
 Peugeot 206  2003 · 206 creanfiels 4 puertas · 161250 kms
Buenas tardes, no se porque no me arranca le doy arranque gira lo mas bien y nada hace como si no tuviera gas oil, yo lo tire con un amigo y prendio en 2da pero despues en frio no arranca mas, tiene burro nuevo, kit de distribucion nuevo fit de alternador nuevo, calentadores nuevos, caja precalentadora nueva, cambio de aceite menos de 200km. No se que es la falla, si alguien me pudiera ayudar muchas gracias.
KH
khrisArgentina
hace 6 meses
y otras 12 personas con el mismo problema
Respuestas de la comunidad
Me paso igual y tenia un fusible quemado
hace 6 meses
Mejor solución  (según khris, el autor del problema) 
Si me dijeron que puede ser eso, que fusible cambiaste campeon?
hace 6 meses
Mejor solución  (según khris, el autor del problema) 
Por ahi chupo aire. Si es diesel lo mas seguro que se te godio el filtro. Ya que estos son organico. Y despues de varios cambios de filtro se joden la abrazadera o el orin.
hace 5 meses
Mejor solución  (según khris, el autor del problema) 
Solucionado
 Peugeot 206  2009 · 1.4 2 puertas  · 87900 kms
Bueno hoy saque el auto del taller porque le estaban cambiando el kit de embrague , clutch, y pastillas de los frenos y despues de sacarlo note que:
1. En el tablero en donde indica a la velocidad que vas , no funcionada , me dijeron que era el sensor del tacometro, pero si funcionaba el de las revoluciones,gasolina,y temperatura del carro , era solo el de la velocidad el que no funcionada
2. Lo otro que note es que cuando se frenaba y se ponia en neutral se apagaba en ocasiones no era siempre,y se apagaba siempre que se iba a frenar en total. Por favor ayúdenme alguien me puede decir que le tengo que hacer o que le esta fallando o si si es el sensor del tacometro gracias!
DA
David 206Colombia
hace 6 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisa la masa motor y masa de chasis...donde está la palanca de habrir el capot hay unos cables verdes con amarillos q son maLas de tablero. Verifica eso...Saludos!!
hace 6 meses
Mejor solución  (según David 206, el autor del problema) 
Solucionado
 Peugeot 206  2002 · 4 puertas, full 1.6 16v · 11000 kms
Hola! Hace poco le cambié la distribución y me suena las válvulas, creo que está fuera de punto alguien que me pueda ayudar, saludos
AD
AdrianArgentina
hace 6 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Peugeot 206  2007 · 5 puertas, naftero 1.6.16v peugeot · 154000 kms
Hola, si miren, mi situación es esta, sali de mi casa hice dos cuadras y se me paga el motor, no arranca, despues de varios intento volvio arranca pero sin fuerza solo regulando que es lo q me sirvió legar hasta mi casa... desde ahi no volvió a arrancar mas, revisamos la bomba de nafta y no es, sacamos el sensor que le da la señal a la bomba para que cargue y funciona correctamente, la bateria es nueva... algunos me dicen que se me descodifico la llave y otro que es el boton de impacto q nunca lo encontre... alguno sabria q decirme... ya estoy que desarmo todo el auto. Desde ya muchas gracias
MA
martinArgentina
hace 6 meses
y otras 9 personas con el mismo problema
Respuestas de la comunidad
Probaste cambiar las bujías?
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
Hola sendo, si la bujias no eran, son nueva, pero ya soluciones el problema, fue un cable que lleva la carga positiva a una entrada de la computadora del auto se ve q con el calor del motor ya q el ramal pasa por atras del mismo hizo que este cable se sulfatara o se caliente y creo un pequeño corto que me quemo a fusilera electronica del auto...
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
Yo también tengo el problema y soy mecanico aún no puedo ayar el problema las personas que te escriben no tienen idea de nada sabes concuerdo con la programación de la llave pero primero debe ser la caja fusible BM34 todavia no la e revisado por tiempo pero cuando sepa algo igual te are un comentario si tu ubicas algo seria genial que lo compartas gracias.
hace 6 meses
Mejor solución  (según martin, el autor del problema) 
Lo que me está pasando a mi es un poco diferente, a mi se me apaga el motor a veces, incluso sin andar, basta que esté encendido unos 10 minutos o mas y se apaga, le vuelvo a dar arranque y prende sin problemas, pero al hacerlo andar ya uno buenos metros se vuelve a apagar el motor, me sale la alarma del motor en el tablero. Y es asi siempre que ando con mi auto, me da miedo salir con el ya que se me puede detener en cualquier momento, y eso es muy peligroso,por ahora no lo estoy usando... pero agradecería mucho una ayuda con esto, según yo puede que sea algún cable suelto o algún sensor, pero sin conocer mucho del tema...
hace 6 meses
roverSon los sensores de posicionamiento que van en el cigüeñal o eje levas pid eque te los cambien
hace 5 meses
Mejor solución  (según martin, el autor del problema) 
Mejor solución  (según martin, el autor del problema) 


¿Problemas con un 206? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!