Problemas y fallas del Nissan Tiida
hay 1283 casos reportados



¿Problemas con un Tiida? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Nissan Tiida  2012 · 75000 kms
La verdad estoy cansado que nunca puedo saber exactamente la gasolina que traigo, en cuanto el marcador llega a medio tanque la aguja baja muy rápido. He visitado varios eléctricos y mecánicos y nadie puede repararlo. Alguien podría orientarme sobre eso por favor...
AL
AllanMéxico
hace un mes
Respuestas de la comunidad
Disculpa amigo, de casualidad no atiendes en guadalaja ??? Es que me queda un poco lejos...
hace un mes
Mejor solución  (según Allan, el autor del problema) 

Solucionado
 Nissan Tiida  2011 · 130000 kms
Mi carro es un tiida 2011 y últimamente se escucha un ruido que al pasar un tope y sin detenerme y aceleró en segunda se escucha un ruido como si rosarse algo
MA
MataMéxico
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
-1
Eso es porque tu suspensión ya llego a su limite, tienes que cambiar el puente de la suspensión y los brazos del mismo, estos se deben de cambiar dependiendo del uso del los 85,000 a los 100,000 kms
hace un mes
Mejor solución  (según Mata, el autor del problema) 
Solucionado
 Nissan Tiida  2007 · 300000 kms
Con el motor encendido entran los cambios pero no tiene traccion
FE
Ferney piedrahitaChile
hace un mes
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Campeon eso es embrague cambielo...slds,
hace 12 días
Mejor solución  (según Ferney piedrahita, el autor del problema) 
Solucionado
 Nissan Tiida  2007 · 4 puertas full · 249000 kms
El auto embriaga , entran todos los cambios pero el auto no se mueve. Con el auto encendido entran los cambios sin pisar el embrague y el auto no se mueve alguien me podría ayudar
LU
LuisChile
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa los acoplamientos de la flecha, a mi me paso, un tornillo se había tirado y se desacoplo, la colocaron en su lugar y pusieron un nuevo tornillo y asunto resulto.
hace un mes
Mejor solución  (según Luis, el autor del problema) 
Solucionado
 Nissan Tiida  2015 · 90000 kms
Al prenderlo se acelera de 2000 a2500
RO
RoyerMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Estimado, cuando desarmas el cuerpo de aceleración, tienes que hacer que con el scanner reprogrammed la marcha mínima, de lo contrario también hay en Internet un procedimiento para lo mismo, pero es bastante complicado. Lo que refieres no es falla. Busca en Internet que hay bastante información sobre esto. Suerte.
hace un mes
Mejor solución  (según Royer, el autor del problema) 

Solucionado
 Nissan Tiida  2011 · Tiida 1.8 premiun · 78000 kms
Hola, de repente el pedal del clucth se quedó al fondo, sin presión. Y botó todo el líquido de frenos por debajo de la caja. Será algo de la bomba o debo cambiar el juego del Clucth y bajar la caja? Aclaro que el clucth estaba absolutamente normal.
SA
SandritaColombia
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Que tal, en la caja encontrarás un conector que viene de la bomba de líquido de embrague y de frenos, revisa que no se encuentre suelta o dañada, de no ser así tendrás que bajar la caja y seguramente encontrarás el collarín hidráulico dañado. SUERTE con ello.
hace un mes
Mejor solución  (según Sandrita, el autor del problema) 
Solucionado
 Nissan Tiida  2011 · full · 100000 kms
Buenas noches ya no se que hacer con mi vehiculo, empezo hacer un ruido raro al acelerar y se jaloneaba a ciertas revoluciones y cheque con el escaner y marcaba el catalizador me recomendaron que lo quitara y procedi a quitarlo, pero ahora se me indica el codigo p0141 y p0135 sensor heater bank 1 y 2 y se me sigue jaloneando inclusive a vecces se apaga a alguien le ha pasado? saludos y gracias
JA
Javier EudaveMéxico
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Sensor de oxigeno y cuerpo de aceleracion sucio...cambia el sensor y hazle un afinamiento a tu vehiculo...comenta como te va
hace 12 días
Mejor solución  (según Javier Eudave, el autor del problema) 
Solucionado
 Nissan Tiida  2012 · 110000 kms
Hace unos meses el coche empezó a perder potencia al momento de realizar los cambios, primero empezó al meter la segunda, el coche no jalaba a como debería de hacerlo, metía el cambio y perdía potencia, luego daba el arrancon normal, el detalle es que ahora a veces lo siento al meter primera, ya se le hizo la afinación mayor y el problema sigue.
DI
DidierMéxico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2007 · sedan  · 150000 kms
Es un tiida sedan automatico 2007, y todo es perfecto pero si enciendo las luces se baja la potencia del auto y va muy despacio y no da mas
PA
patriciaMéxico
hace un mes
Respuestas de la comunidad
Mmm...las luces siempre han sido las mismas o hiciste algún cambio?...dices que tiene 150000 kms por eso pregunto
hace un mes
patriciaLe cambiaron las bobinas
hace un mes
Mejor solución  (según patricia, el autor del problema) 
Mejor solución  (según patricia, el autor del problema) 

Solucionado
 Nissan Tiida  2010 · Premium Hatchback · 100 kms
Decidí reemplazarle el estéreo original a mi Tiida, por un Pionneer Touch, compre su arnes y lo coloque correctamente; teniendo en cuenta que mi auto trae controles al volante, sabia que los mandos al volante quedarían fuera, al encender auto me doy cuenta que prendió la luz de Check, quiero saber si se debe a que desconecte los mandos al volante, ya que fue lo único que le realice al carro en ese momento.
Saludos
HE
HectorMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
-1
Enchufa el mando de nuevo...los Tiida tren sistema electrico multiplexado significa que todas las señales pasan por el Modulo de Control...si le desconectas algo el modulo acusa con el check altiro...lo otro es k si el auto no te da problemas puedes andar sin atao con el check encendido no va a afectar en nada.
hace un mes
HectorDe hecho le instale el estéreo original de nuevo, solo quería confirmar que esa es la causa, ya que anteriormente en otro tiida le instale un estéreo igual, solo que esa versión no tenia controles al volante y obvio no encendió el check
hace un mes
Mejor solución  (según Hector, el autor del problema) 
Mejor solución  (según Hector, el autor del problema) 
Solucionado
 Nissan Tiida  2012 · Nissan Tida · 72000 kms
Amigos mi nombre es Carlos Karachon soy Ingeniero en Mecanica Automotriz de Chile, ciuda de Puerto Montt. Comparto con ustedes una falla que tuve en un Nissan Tiida 2012, como lo diagnostiqué y como lo arreglé. Vehículo se detuvo normalmente y al querer arrancarlo de nuevo no quiso encender. Antes de ponerse a escanear y demases, partan siempre por lo básico, fue lo que yo hice: Saquen el tapon de llenado de aceite que va al lado derecho viendo el auto de frente y que alguien le de arranque mientras ustedes observen si se mueve o no la cadena de distribucion y si gira o no el levas...podria se…Leer completa
CA
CARLOSKChile
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Tengo una Nissan tiida, lo que sucede es que no tengo chispa, no hay pulsos en los sensores de cigüeñal leva, bobina la bomba no trabaja, el escaner no me deja entrar a la Ecu, pero el motor gira con el arranque pero no funciona ningún sensor
hace un mes
Mejor solución  (según CARLOSK, el autor del problema) 
Hola carlos. No Se como mandarte mensaje para ver si me ouedes ayudar con mi problema. Te lo dejo aqui. Estando a 750 rpm baja y sube en un segundo y se pone normal. Asi lo repite cuando estoy con motor encendido parado. Luego se va y no hace mas en varios dias. En la agencia me limpiaron cuerpo mariposa. No me tironea no tiene cortes nada raro. Hace solo eso. Pero quiero que este bien. Alli dejo el link del video. Puede ser consumo electrico. O algun sensor sucio. Quiero aprender quiza no se gran cosa. https://youtu.be/lnXRUDeiqKY
hace un mes
Mejor solución  (según CARLOSK, el autor del problema) 
Buena informacion amigo...gracias, ahora a revisar mi auto...cada mecanico o electronico q voy me dice diferente diagnostico y quieren cambiar una y otra cosa...ya me hicieron bajar el motor le cambiaron anillos, guias de valvulas, metales de biela y mi auto sigue con lo mismo...no tiene fuerza, se apaga a los 5 minutos de encendido, cabecea el motor...es un desastre y lo peor q las persona s q lo ven no son concientes...bueno la mayoria.
hace un mes
Mejor solución  (según CARLOSK, el autor del problema) 
Hola yo tengo un nissan tíida el problema que tengo que arrancó el auto y no prende a la tercera vez prende y sale mucho olor a bencina
Me gustaría saber cual es el problema
hace un mes
Mejor solución  (según CARLOSK, el autor del problema) 
Tengo un Nissan Tiida el prendia bien lo lleve a cambiarle el compresor del aire y el tecnico estaba chequeando los rele del modulo que esta al lado de la computadora con un probador que es como un destornillador con un bombillito interno en el mismo , luego de haber chequeado dijo que estaban bien cuando le dimos a prender el carro se le pasaba la llave y nada como que si no tuviera bateria , no se pudo prender , en los controles donde marca los kilometraje al prender las luces salia un dibujo de un carrito rojjo con un llavecita en el centro , el mecanico de la nissan me dijo que estaba bloqueado , el no me pudo revisar el carro por estar fuera de la zona , luego vino un mecanico con un escaner y ndijo que tenia once codigos de error y se los borro , luego le dijo a mi hijo que tratara de encenderlo mientras el estaba hurgando por los lados del manifor aparentemente por donde estan los inyectores y el carro daba a prender pero no prendia era como si no le llegaba gasolina , igual seguia saliendo el dibujo del carrito rojo con la llave en el centro ya tengo un mes con mi carro sin poder prender en el garage , por favor denme una opinio al respecto no quiero poner mi carro en manos inespertas
hace 13 días
AlexisCámbiale la llave se bloqueo el vehículo, esos vehículos tienen sistema de robo, cuando el vehículo detecta que puede ser robado se bloquea y la llave pierde el chip lo mejor es cambiarle la llave o sacar el computador y mandarlos con la llave a la Nissan más sercana te harán otra llave con otro código para poderlo usar
hace 11 días
Mejor solución  (según CARLOSK, el autor del problema) 
Mejor solución  (según CARLOSK, el autor del problema) 
Hola amigos que bueno tener diagnósticos de esta forma yo tengo un tiida 2010 , comienzo con mi problema : cuando lo trato de encender, el motor de partida al parecer enciende sube de revolucion a 1500 y baja a 800 app pero en ocasiones esto no sucede y se apaga luego repito y enciende normal , e tratado acelerando un poquito y no tengo problema , me gustaría tener claro para que no tenga problemas.
hace 9 días
Mejor solución  (según CARLOSK, el autor del problema) 
Solucionado
 Nissan Tiida  2016 · 26000 kms
Se prende en tAblero luz amarilla motorcito
PO
pochoUruguay
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Cambie la manguera de la bomba del embrague. Para eso bajaron el computador. Y cunado encendi el corro encendio la luz indicadora de falla MIL
hace un mes
Mejor solución  (según pocho, el autor del problema) 
Solucionado
 Nissan Tiida  2009 · Visia 5 puertas · 96500 kms
Al encender el motor el indicador de aceite marca "Oíl Lo" destellando por varios segundos a pesar de tener buen nivel de lubricante; las agujas del velocímetro y combustibles quedan fijas cuando apago el encendido, solo bajan cuan doy nuevamente contacto y retiro la llave y finalmente los parciales del kilometraje se ponen a cero cuando apago el motor. Esto ocurrió cuando le hice un servís en la agencia. Hasta el momento no pudieron dar con la tecla. Agradeceré ayuda sobre estos problemas.
JU
JuankaArgentina
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2007 · 180000 kms
Buenas noches. El carro prende bien pero cuando aceleras comienza a fallar como un cilindro. A veces empareja pero la falla sigue. Cuando esta frio esta mejor. A medida que va calentando , la falla aumenta y pareciera que trabajara con 3 cilindros. Parece falla electrica. Se le cambiaron las bujias, se limpiaron los inyectores, se cambiaron los chupones de las bujias, se cambio una bobina y se cambio el filtro de aire. Que le sucedera que sigue la falla? Gracias
AL
albertoVenezuela
hace un mes
y otras 9 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2007 · 15000 kms
Mi. Carro es japonés timon canbiadoy no. Esta en.su mínimo. Normal q es 730 rpm ahora está en 850 rpm está un. Poco acelerado y me. Esta consumiendo combustible eh revisado todo. El cuerpo de aceleración y no. Hay fallas...ni el. Scanner detecta fallas podrían. Ayudarme. X favor
AR
ArturoPerú
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola amigo: tienes dos alternativas. 1 es llevarlo a la agencia que te calibren bien las rpm que son a 750. Y otro procedimiento es este que si funciona. Yo lo hice.
1. Enciende el motor y dejarlo que llegue a su temperatura normal de trabajo, osea, hasta que se prendan los ventiladores del radiador.

2. Apaga el motor y espera 5 seg.

3. Gira el switch de encendido hasta que se prendan los indicadores del tablero de instrumentos y esperas 3 seg.

4. Al terminar de contar los 3 segundos, inmediatamente tienes que pisar el pedal del acelerador y soltarlo 5 veces en un lapso no mayor a 5 seg, osea, un pisoton por seg. Ojo, revisa que la alfombra no vaya a estorbar para que el pedal llague hasta el fondo.

5. Al terminar el 5to. Pisoton al acelerador, sueltas el pedal y esperas exactamente 7 seg.

6. Al terminar los 7 seg. , pisas el acelerador a fondo sin soltarlo y cuentas 21 seg. , por ningun motivo sueltes el pie del acelerador hasta que llegues a los 21 seg. Aquí hay dos cosas que van a pasar, si es que hiciste todo bien hasta aquí, por lo que vas a necesitar de una persona que esté al pendiente del foco del "check".

Cuando empiezan a correr los 21 seg. , aproximadamente, cuando vayas en el segundo 11, se debe de apagar el "check" y unas milésimas después empieza a parpadaer, si pasa esto, vas por buen camino para programar el cuerpo de aceleración.

-Bien, cuando vayas por el segundo 21 ó 22, el foco del "check" se vá a quedar prendido fijo de nuevo. Sueltas el pedal del acelerador y cuentas 3 seg.

-Cuando terminen los 3 seg. , enciendes el motor y esperas otros 21 seg. Si hiciste todo bien hasta aquí, vas a notar que cuando empiezan a transcurrir estos 21 seg, el motor debe de bajar las revoluciones hasta las 750 y se estabiliza.

-Al terminar los 21 seg. Le das unos 3 acelerones pausados, para que puedas checar que después de cada acelerón baje a sus revoluciones normales, si esto sucede, ya quedó programado tu cuerpo de aceleración.

En el caso que no puedas hacer este procedimiento, la otra opción es que lo lleves a la agencia para que le metan el Consult y reprogramen el cuerpo de acel.
Suerte. Avisanos.
hace un mes
jorchiJajajajajaja jajajaja jajajaja
hace un mes
Mejor solución  (según Arturo, el autor del problema) 
JuanCual es el chiste?. . .
hace un mes
Mejor solución  (según Arturo, el autor del problema) 
MuñozNo amigo, estás mal, esos autos traen computadora, y resulta que debes calibrar el cuerpo de aceleraciòn a las 750 rpm, sólo asì se arreglará !! saludos
hace un mes
Mejor solución  (según Arturo, el autor del problema) 
JuanConsultalo mejor vos y veras que es asi como recomende. Yo lo hice no me la contaron. Si quieres ir a nissan para pagar es decision tuya. Y al tutorial me lo paso un ingeniero no lo daque de Internet, pero lo vi publicado.
hace 12 días
Mejor solución  (según Arturo, el autor del problema) 
DanielMe fuinciono perfectamente!! solo que no se apaga el foco del check engine, ya desconecte la bateria varias veces, incluso deje desconectada l abateria mas de una hora y sigue encendido.
hace 11 días
Mejor solución  (según Arturo, el autor del problema) 
Mejor solución  (según Arturo, el autor del problema) 
Solucionado
 Nissan Tiida  2015 · 50000 kms
No encuentro el fusible de los cuartos
IV
IvanMéxico
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2015 · 50000 kms
No encuentro el fusible de los cuartos
IV
IvanMéxico
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2011 · 4 puertas · 130000 kms
Hola buenos días alguien puede compartirme de su experiencia o conocimiento ya que tengo un tiida mod. 2011 el cual no enciende en las mañanas me cuesta demasiado trabajo arrancarlo ya que da marcha pero no arranca hasta que le desconecto la bomba de la gasolina y es q cuando arranca huele mucha a gasolina, espero alguien pueda ayudarme ya que lo que me falta cambiar es el sensor de posición del cigüeñal pensando que este este en mal estado. Saludos
MI
MichaelMéxico
hace un mes
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2007 · 130000 kms
Ocasionalmente no cambia a segunda.me detengo salgo despacio y hace el cambio
RI
Rigoberto MarcanoVenezuela
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2016 · 33556 kms
Le cambie radiador y termostato y sigue calentandose
ME
MemazoMéxico
hace un mes
y otras 11 personas con el mismo problema
Respuestas de la comunidad
Que te revisen sensor ect puede que este fallando
hace un mes
MurrullYa checaste si el ventilador trabaja sin prender el ac ?
hace un mes
Mejor solución  (según Memazo, el autor del problema) 
Mejor solución  (según Memazo, el autor del problema) 
Solucionado
 Nissan Tiida  2012 · 215361 kms
El embrague zapatea cuando paso los cambios es como si quisiera pararse
MA
MakaChile
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2013 · 75000 kms
Los tiida 2013 traen un defecto de fábrica en el motor!! Ya van 3 mecánicos que me indican eso. Resulta que desde hace poco menos de dos meses comenzó con un problema de gasto considerable de aceite, cuatro años después de sacarlo de agencia; en los últimos 2000km de recorrido el nivel de aceite quedó a la mitad. La penúltima vez quedó casi vacío el depósito de aceite. Y lo más curioso, sin rastro alguno: el sensor no se enciende, no se sobrecalentó, nada de humo, sin cascabeleo, sin goteo, sin pérdida de potencia!! Los primeros indicios que sugirió la agencia es que debía cambiar la tapa (que…Leer completa
AL
AlfredoTiidaMéxico
hace un mes
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Algunos Motores mr18 y mr20 salieron mal de los retenes de válvulas y no se ve el humo lo que se queda en el catalizador posteriormente ese tiene a taparse
hace un mes
AlfredoTiidaHola Danny, sabes si la nissan o la profeco pueden hacer algo para atender este desperfecto? Mi auto aún tiene garantía? Gracias, saludos
hace un mes
Mejor solución  (según AlfredoTiida, el autor del problema) 
Mejor solución  (según AlfredoTiida, el autor del problema) 
Amigo los de la agencia son los mas tranzas, tengo un Versa 2013 y desde que lo llevo a un taller particular me ahorro un billete y el trabajo de mejor calidad
hace un mes
AlfredoTiidaHola Albert, sabes si la nissan o la profeco pueden hacer algo para atender este desperfecto? Mi auto aún tiene garantía. Gracias, saludos
hace un mes
Mejor solución  (según AlfredoTiida, el autor del problema) 
Mejor solución  (según AlfredoTiida, el autor del problema) 
Hola me gustaria saber cual es el promedio en consumo de gasolina por galon es decir cuanto kilometros por galon de NISSAN TIIDA 2008
hace un mes
Mejor solución  (según AlfredoTiida, el autor del problema) 
Hola yo tengo un tiida 2010 motor 1.6, en Perú, rinde 50 km/ galon en ciudad y en carretera un promedio de 60 km /gln. No me ha originado ninguna falla hasta ahora, me vinieron con llantas Bridgstone, ya las cambié después de 4 años por yokohama, hago todos los mantenimientos puntualmente, ah olvidaba el de fabricación japonés.
hace un mes
Mejor solución  (según AlfredoTiida, el autor del problema) 
Alfredo, tengo un tiida 2013 y lo he llevado a mérida yucatan desde la ciudad de mexico y en el mismo año lo lleve a Hermosillo sonora. A mérida son 1400 km y de regreso ya son en totalñ 2800 y a Hermosillo ida y vuelta 4000 km, y no me gasto nada de aceite, lo compré de agencia y lleva 58000 km, eso si, jamás lo llevo a la agencia solo lo llevo con un amigo para que le cambie el aceite y filtos y solo eso, antes tuve otro tiida 2007 de agencia y el 2013 lo cambie y jamas me dio lata, gasolina filtros y aceite cada 3000 km, por eso decidí comprar el del 2013. A este 2013 le hago el cambio cada 5 mil km.
Saludos. Cesar.
hace 11 días
AlfredoTiidaHola, gracias por tu respuesta. El mío comenzó a fallar a los 75000km y justo después de la garantía. Afortunadamente tengo garantía extendida y fui uno de los que le tocó el desperfecto en ese auto. Saludos
hace 11 días
Mejor solución  (según AlfredoTiida, el autor del problema) 
Mejor solución  (según AlfredoTiida, el autor del problema) 
Solucionado
 Nissan Tiida  2011 · 120945 kms
El vehículo no enciende, al momento de tratar decencenderlo se escucha un ruido tic tic tic, como que no mambos la suficiente energía la batería para que el vehículo encienda. Además tiene un foco prendido abajo del velocímetro en luz con el dibujo de un carro en luz roja, se pasa carga a la batería y dicha señal del carrito en rojo prende y apaga intermitente pero el vehículo no prende, pienso que pudiera ser la Alarma del vehículo, pero no sé cómo desactivarla. Al cabo de un buen bastante tiempo de pasarme corriente con un cargador eléctrico el vehículo prende, se corre el vehiculo algunos km para que cargue la batería, se deja sereno, se apaga y al tratar de volver a encender no prende y reporta la misma falla...
OS
OswaldoMéxico
hace 2 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
El problema quedo resuelto, lleve el carro a un scanner general y ahí salio que era, el acumulador también fue escaneado y ahí era el problema, no retenía la carga. Se cambio acumulador y se resolvió el problema.
hace un mes
DenisTengo el mismo problema que es eso del acumulador? Saludos
hace un mes
Mejor solución  (según Oswaldo, el autor del problema) 
Mejor solución  (según Oswaldo, el autor del problema) 
Solucionado
 Nissan Tiida  2010 · 5 puertas, tiida visia · 70000 kms
Estando a 750 rpm baja y sube en un segundo y se pone normal. Asi lo repite cuando estoy con motor encendido parado. Luego se va y no hace mas en varios dias. En la agencia me limpiaron cuerpo mariposa. No me tironea no tiene cortes nada raro. Hace solo eso. Pero quiero que este bien. Alli dejo el link del video. Puede ser consumo electrico. O algun sensor sucio. Quiero aprender quiza no se gran cosa. https://youtu.be/lnXRUDeiqKY
JU
JuanArgentina
hace 2 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2012 · 4 puertas sedan · 215648 kms
Hola quisiera saber qué marca de balatas me recomiendan para mi Tiida

Sale mucho a carretera gracias??
EF
efrenvrMéxico
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2008 · 33272 kms
Luz de él check no apaga ya cambie sensores de oxígeno catalizador válvula pc y no apaga que más le hago por que no se apaga sigue marcando sircuito sensor uno que es eso
DE
Depredador México
hace 2 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2010 · 30000 kms
Le pasas carga y enciende ya se le checo alternador y pila y marcha
JA
javyMéxico
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2012 · 4 puertas · 70000 kms
Nacho. Soy de colombia. Por favor me puedes compartir tu manual del tiida. Mi correo es: mao_martinez@hotmail.com. Muchas gracias.
MA
mao martinezColombia
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Tiida  2010 · Std custom 4ptas 4cil AA · 82475 kms
Arranque el carro y se apago al revisar veo que la bomba no trabaja. Encontré el fusible de la bomba y esta bien pero no se si tenga un rele ni donde esta alguien que sepa donde esta el rele de la bomba?
QU
QuikMéxico
hace 2 meses
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Ya lo resolví era la bomba la que no ttabajaba
hace 2 meses
Mejor solución  (según Quik, el autor del problema) 
Solucionado
 Nissan Tiida  2008 · Estación wagon · 280000 kms
Por favor alguien me ayude solucionar mi problema es la llave original se encuentra el mando del cierre de puertas. Esa llave tienepilas. Ya revise la a llave funciona el circuito. Pero mean dicho que puede ser el modulo. Alguien sabe donde se encuentra muchas gracias des antemano
FO
FooreverPerú
hace 2 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Tiida? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...