Cargando...
Cargando...

Problemas y fallas del Nissan Terrano
hay 173 casos reportados



¿Problemas con un Terrano? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Acelerador
Acelerador
Encendido motor
Encendido motor
Luces
Luces
Tironeos
Tironeos
Ruido
Ruido
Aceite
Aceite
Arranque
Arranque
Tablero
Tablero
Batería
Batería
Fusibles
Fusibles
Recalentamiento
Recalentamiento
Caja de cambios
Caja de cambios
Embrague
Embrague
Inyección
Inyección
Vibraciones
Vibraciones
Escape
Escape
Alternador
Alternador
Dirección
Dirección
Pedal
Pedal
Puerta
Puerta
Computadora
Computadora
Bujías
Bujías
Radiador
Radiador
Volante
Volante
Filtro del aire
Filtro del aire
Ruedas
Ruedas
Filtro del aceite
Filtro del aceite
Consumo
Consumo
Tren delantero
Tren delantero
Bobina
Bobina
Aire acondicionado
Aire acondicionado
Suspensión
Suspensión
Radio
Radio
Cableado
Cableado

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
ABS
ABS
Cinturones
Cinturones

Últimos problemas:

AyerChile
Nissan
Terrano
Motor 3.2
2002
0
votos

Enciende en frío por unos minutos y de detieneSolucionado

Hola bueno mi camioneta es una Terrano 2002 motor 3.2 (diésel) excelente maquina la tengo ase 9 años y nunca me a dado problemas solo las manteciones correspondientes pero en estos días al encenderla en la mañana parte sin nigun problema se mantiene por unos minutos funcionando y de detiene después me cuesta mucho volver a encenderla es como si perdiera la inlleccion de combustible no es con turbo si alguien sabe algo que pueda tener quee ayude (temo que sea la bomba inllectora que este fallando )   -  Ronald
1
Hola ronald... tiene pinta de chupada de aire... si prende sin ningun problema y despues de un rato se apaga,,,, y despues vuelve a encender sin problemas...te recomiendo llenar una botella con diesel... y conectarla directo a la bomba de alguna forma... asi eliminaremos totalmente esta posibilidad... si fuera esto significaria que la valvula de mantencion de presion (antiretorno) esta buena puesto que parte altiro en la mañana y significaria que el aire lo esta perdiendo en algun punto desde el estanque hasta despues de los filtros... empieza por ahi para descartar  - juan (Hoy) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
1
Ronalda conectala antes de un filtro purgador puesto que no podras presurizar el sistema sin el filtro... tiene harta pinta de chupada de aire!!! bomba no es te lo aseguro... incluso puede que un filtro te este dando jugo ya que la bomba alcanza a pasar el combustible que estaba en los filtros y listo se apaga... saludso  - juan (Hoy) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
0
Ronald... otra forma de probar es purgando el sistema cada vez antes que la hecehes a andar... asi es mejor... olvida lo de la botella jaja  - juan (Hoy) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
AyerChile
Nissan
Terrano
4#2,cuatro puerta,, intercultural,motor 2,5,petróleo
2006
0
votos

Luz del tablero, check engineSolucionado

Se prende la luz de check engine solo cuando freno brusco, le hice un scanner y no arrojó ni un problema. Espero me ayuden   -  Miguel
0
Amigo tu camioneta tiene un filtro que se llama filtro racor ó filtro decantador de agua... abajo llevan una tuerquita plastica aflojala un poco pero no la saques dale unas 2 o 3 vueltas y deja que caiga el agua hasta que salga petroleo... despues libera el cebador en la parte superior y hazle unas 10 bombeadas... hay modelos que vienen equipadas hasta condos dos de estos filtros... purgalos y dime como tefue...  - juan (Hoy) Denunciar comentario
Mejor solución  (según Miguel , el autor del problema) 
0
No olvideas apretar la tuerquita nuevamente antes de bombear!... esta camioneta es el unico sensor de nivel de liquido que trae... es muy posibe que cuando frenas el agua cierra el circuito del sensor y por eso te prende el check ya que no traen luz de fitro diesel... saludos  - juan (Hoy) Denunciar comentario
Mejor solución  (según Miguel , el autor del problema) 
0
Muchas gracias juan por tu consejo,en cuanto lo haga te escribo si se soluciono el problema.  - Miguel  (Hoy) Denunciar comentario
Mejor solución  (según Miguel , el autor del problema) 
Hace 6 díasChile
Nissan
Terrano
2.5 diesel
2004
0
votos

Me la compro o no?Solucionado

Hola a todos ojala me puedan ayudar por favor uds que tienen experiancia o han tenido una terrano... les cuento me chocaron la semana pasada tenia un suzuki aerio y no vale la pena arreglarlo asi que estoi viendo otra opcion y me estan ofreciendo una terrano 2004 2.5cc barata... la cosa es que esta humeando un poco, yo creo que podria ser empaquetadura de culata, por que no tiene ningun golpeteo el motor ni nada anda parejito, por otro lado me dijeron que podria ser anillos, metales de biela tambien o algo asi... la cosa es que no se cuanto me pueda gastar en arreglarla y dejarla al 100 por que me gusta la camioneta y de las japo creo que es una de las mejores... lo ultimo si no tiene toma de aire significa que no es turbo?   -  realclass
0
Hola yo me compre una terrano año 2010 con 120.000 klm no humeava no tenia nada raro todo vien incluso la corri asta 140 klometros por hora despues de una semana empezó con que aparecia una burbuja en el depocito de agua y empezó a bajar el agua la lleve a taller y tenia 1 leva quebrado y añillos quebrados la arregle y quedo filete que humen pude ser mucho pase de petroleo e visto camionetas nuevas que humean.
Suerte
  - luis (Hace 5 días) Denunciar comentario
Mejor solución  (según realclass, el autor del problema) 
0
Si no tiene toma de aire y por el año no es la 2.5!! deberia ser la 3.0 o la 3.2... creo que el 3.2 tiene turbo pero sin embrago esos motores son buenisimos!! ten cuidado con eso del humo... de que color es el humo?? si es blanco o gristirado pa blanco... no te metas ahi... si es negro revisala con un filtro de aire nuevo y evalua... si es mucho es sintoma de algun inyector goteando... si es muy azul... tampoco te metas ahi son panas mas graves... saludos  - juan (Hace 5 días) Denunciar comentario
Mejor solución  (según realclass, el autor del problema) 
Hace 7 díasChile
Nissan
Terrano
D22 4x4
2009
0
votos

No entran los cambiosSolucionado

Hace poco cambie disco, prensa y rodamiento de empuje. , hace unos días en marcha cuesta que entren los cambios, bueno ahora no entran los cambios y el pedal del embrague esta muy raro lo presionó y baja sin presión y queda suelto no vuelve enseguida.   -  Cristian
Hace 8 díasChile
Nissan
Terrano
Turbo diesel motor 2.5
2011
-1
votos

Check engineSolucionado

Hola hace unos dias iba por la carretera a 120 km/h y me parpadeo la luz del ABS y al otro dia al encenderla le costo partir y encendio la luz del check engine, tambien en algunas veces enciende la luz del ABS y hoy encontre una bujia con aceite que puede ser??   -  Sebastian
Hace 10 díasChile
Nissan
Terrano
2.5 diesel
2008
0
votos

Aceite en el intercullerSolucionado

Amigos les cuento desde hace un tiempo mi camioneta es una nissan terrano 2.5 año 2008 tracción simple japonesa con kilómetraje de 136000 al revisarla le salía aceite X el interculler y me manchaba el motor y tenia que limpiar interculler cañerías mangueras le compre turbo nuevo y sigue con lo mismo que podrá ser ????????   -  Marcelo
0
Fijate que sale una manguera de la tapa de valvulas y va conectada a la manguerda de admision antes del intercooler... tu motor esta soplando aceite por esa manguera... es un sintoma de perdida de compresion por la camara de combustion... lo mas probable es que algun anillo este dando jugo... te recomiendo que apretes bien todos los tornillos y abrasaderas de las cañerias de aire y la pruebes un mes... (PERO BIEN APRETADOS!!!!) si sigue hazle una prueba de compresion a cada cilindro y evalua cambiarle anillos o bien comrar un decantador de aceite que va justo despues de la manguera de tapa valvulas... saludos  - juan (Hace 10 días) Denunciar comentario
Mejor solución  (según Marcelo , el autor del problema) 
Hace 9 díasChile
Nissan
Terrano
3.0
2004
0
votos

Al acelerarla se enciende el check y se chupaSolucionado

Ase mese que sucede que al acelerar se chupa y enciende el check ya cambie el ck ya reemplace el CKP la bomba inyectora los inyectores los filtros el turbo el catalítico el sensor de pique creo el de la caja y aun persigue el problema y el escanear arroja puesta apunto el problema que la falla no sucede siempre solo e ocasiones o al caer fuerte a un oyó y luego pasa nuevamente ayuda me queda revisar el cableado y los pines del enchufe de la bomba   -  lalo
0
Es con turbo ese motor? probaste el sensor de presion delturbo?. . . Sensor de temperatura de aire? evidentemente si te pasa con un bache es una conexión!!!! revisa todos los sensores saludos cuenta como te fue  - juan (Hace 8 días) Denunciar comentario
Mejor solución  (según lalo, el autor del problema) 
0
A mi me pasava algo parevido y era un reley que van en la caja de fusibles que va alado del acumulador ( batería) lo canvie y listo suerte  - luis (Ayer) Denunciar comentario
Mejor solución  (según lalo, el autor del problema) 
0
Amigo Luis buenos dias, tu hablas de un relé que va al lado de un acumulador amigo me podrias decir cual es o mandarme una imagen mira que estoy vuelto loco con mi camioneta no parte desde 1 año y medio le e cambiado bomba inyectora inyectores nuevos emos revisado el punto pero nada ,a la camioneta le cuesta arrancar y cuando arranca queda como en 500 rpm y el motor sapateaa muchoo y tampoco acelera quiero cambiarle el coputador pero ya no tengo plata ,por eso si es posible que me des una indicacion especifica o una foto por favor amigo.ya no se que hacer: gomez2717@gmai.com muchas gracias  - andres (Hoy) Denunciar comentario
Mejor solución  (según lalo, el autor del problema) 
0
Tambien quisiera saber para que es el relé redondo que va al lado derecho de la fusilera que va dentro de la cabina,es uno redondo color negro  - andres (Hoy) Denunciar comentario
Mejor solución  (según lalo, el autor del problema) 
Hace 11 díasChile
Nissan
Terrano
Motor 3.2, diesel 4x4
2002
0
votos

Aguja de Revoluciones no funcionaSolucionado

La aguja de revoluciones en un comienzo funcionaba defectuosamente, pues estaba algo loca, sin embargo, ultimamente ya no sube ni baja. Me gustaria saber que problema pudiese ser y su posible solucion.
De antemano Gracias   -  Pancho
0
Amigo podria ser el sensor de revoluciones... puesto que es mas barato que comprar un tablero nuevo...en el motor 2.5 esta localizado en el block pero para el 3,2 no tengo idea... podria estar hasta en la caja pero no lo se seria bueno empezar por el sensor y linea para descartar que sea drama del tablero... saludos... si cambias el tablero me respondes necesito solo la mica de uno... saludos  - juan (Hace 10 días) Denunciar comentario
Mejor solución  (según Pancho, el autor del problema) 
0
En mi caso dejo de funcionar igual saque el tablero y lo sopletie solo era tierra y listo  - luis (Hace 4 días) Denunciar comentario
Mejor solución  (según Pancho, el autor del problema) 
Hace 12 díasChile
Nissan
Terrano
2.5 turbo diesel 4x4
2011
0
votos

Mancha de Aceite en Abrazaderas del turboSolucionado

Tengo unas manchas de aceite solidificada en las abrazaderas de escape del turbo, un mecánico me destapo el acceso para revisar el turbo sin sacarlo de su posición, y pude comprobar que el turbo arroja un poco aceite a los conductos (mangueras) del intercooler, además desconecte las mangueras que rodean el intercooler y tienen una capa de aceite solidificado en las paredes, leí en este mismo portal de ayuda que había una solución de instalar un kits decantador de aceite, esta solución me podrá ayudar o mi problema es mas serio????, incluso considere el comprar un turbo nuevo, pero por precio me hace considerar otra opción. Le agradecería mucho su ayuda...   -  Mario Utreras
0
Amigo mario... generalmente se diagnostica mal un turbocompresor cuando hay aceite... si hay aceite en el intercooler es muy probable que tu motor este soplando un poco... es bueno que siempre se de el kilometraje del motor para tener un estimado... pero por el año deberia tener unos 150000... que significa que este soplando... es que lacompresion se escapa por los anillos hacia el carter de aceite y este por la respiracion de la tapa valvulas hacia la admision y luego al turbo... si existen kits de decantadores pero es como poner un parche en un dedo sano siendo que tienes tendinitis jajaj...el ejemplo... te recomiendo apretar muy bien las todas las mangueras y abrazaderas(muy apretdas!!!) debe ser un cierre casi hermetico... ademas si esta solidificado es muy pequeña la cantidad que esta saliendo de tu motor asi que como conclusion... si no te humea azul cuando aceleres no te asustes... ademas una minima cantidad de vapor de aceite en diesel no es malo incluso aunque no lo creas ayuda a lacontaminacion ya que no es tan alta la temperatura en la camara... no te asustes saludos  - juan (Hace 11 días) Denunciar comentario
Mejor solución  (según Mario Utreras, el autor del problema) 
0
Hola, muchas gracias por la ayuda, igual sigo teniendo dudas, ya que mi camioneta tiene 60.000 kms. es casi nueva y no creo que esto sea normal, no se si estoy exagerando con el problema del aceite y el turbo, pero me gusta que mi camioneta este impeque (al 100%), por esto te pido una ayuda extra de alguna solución al problema.  - Mario Utreras (Hace 10 días) Denunciar comentario
Mejor solución  (según Mario Utreras, el autor del problema) 
0
Entonces comprale el kit decantador... pero turbo dudo que sea el problema...  - juan (Hace 10 días) Denunciar comentario
Mejor solución  (según Mario Utreras, el autor del problema) 
Hace 2 semanasChile
Nissan
Terrano
4x4 diésel 2.5
2013
0
votos

Problemas en el encendidoSolucionado

Hola tengo un problemas, cuando le doy arranque al vehículo primero enciende el ventilador y no encuentra de el mptor, aparte mantiene un problema de presión de. Petróleo   -  Luis tapia
Hace 2 semanasChile
Nissan
Terrano
2.5 intercooler
2010
0
votos

No me arranca el motorSolucionado

Hola mi problema con mi nisan terrano 2010 en ocasiones la luz que indica que las bujias estan en funcion ni se apaga y cuando eso pasa el motor no enciende no arranca o se pone en forma entermitente como si estuviera en corte algo o cuando voy en ella manejando y caigo en algun vache muy fuerte el motor se para y empiecha la luz a funcionar en forma entermitente no se q sera hoy ya solo queda encendida y No se apaga y no enciende el motor si alguien sabe algo les agradeceria su opinion gracias   -  luis
0
Podria ser la unidad de control de incandescencia o algun cable que este suelto... tambien hay un rele que comanda esta funcion revisalo... cuenta como te fue  - juan (Hace 13 días) Denunciar comentario
Mejor solución  (según luis, el autor del problema) 
0
Gracias era un reley que andaba suelto en la caja de fusibles que van aerca del acumulador era solo eso gravias  - luis (Hace 5 días) Denunciar comentario
Mejor solución  (según luis, el autor del problema) 
Hace 13 díasChile
Nissan
Terrano
Pr50 2.7
1999
0
votos

MicrofiltroSolucionado

Dónde está hubicado el microfiltro de la nissan terrano pr 50 año 97 diésel 2.7   -  Cesar
0
Oe loco pide por favor es un foro esta wea! esta al final en la cañeria principal que viene de los filtros diesel... sacai el racor y el resorte.  - juan (Hace 10 días) Denunciar comentario
Mejor solución  (según Cesar , el autor del problema) 
0
Gracias disculpa por no pedir permiso y saludar ante todo  - Cesar  (Hace 9 días) Denunciar comentario
Mejor solución  (según Cesar , el autor del problema) 
0
Vale!! gracias! es solo que hay gente que nunca agradece no es el caso saludos... y cuidado con los filtros diesel mann,, algunos sueltan particulas de papel y tapan los microfiltros pero no dañan las bombas... mejor poner original  - juan (Hace 8 días) Denunciar comentario
Mejor solución  (según Cesar , el autor del problema) 
Hace 2 semanasArgentina
Nissan
Terrano
Nissan terrano full 2.5
2014
0
votos

Falla de aceleracionSolucionado

Buenas tengo una nissan terrano me levanta asta 3000 revoluciones le e revisado todo asta le cambie la bomba lo coloqe a punto pero pero no pasa de las 3000   -  Oscarino
0
Voltaje de la pedalera?... prueba otra unidad de control... enciende el check engine? la escaneasteque codigo arroja?  - juan (Hace 13 días) Denunciar comentario
Mejor solución  (según Oscarino, el autor del problema) 
Hace 2 semanasColombia
Nissan
Terrano
terrano II
1999
0
votos

Problema con el bloqueo de las puertasSolucionado

El sistema de bloqueo de las puertas presenta problema cuando la temperatura de la cabina aumenta. Vivo en Bogotá, Colombia a 2600 msnm es clima frio permanente y todo funciona bien. Si voy a clima medio o cálido (o si en Bogotá hace mucho calor), el sistema molesta.
Al activar el sistema de bloqueo central para abrir las puertas el sirve. Si lo activo para cerrarlas, solamente lo hace en la puerta del conductor. De igual manera sucede con la llave o si lo hago manualmente.
He abierto y revisado los sistemas de bloqueo de la puerta del conductor (part number 80550M(RH) - 80551M (LH)) buscand...Leer completa   -  Mauricio
0
El bloqueo de puertas lo comanda una unidad de control... es muy probable que algun cable este sulfatado cerca de esa conexión... arregle algo parecido... se cerraban las puertas y abrian cuando se dolaba en una esquina o en un bache... ojala ayude... ya que es bien maldita la pana... saludos  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Mauricio, el autor del problema) 
Hace 2 semanasChile
Nissan
Terrano
ful equipo
2010
1
voto

Fallas al pasar un cambioSolucionado

Hola durante esta semana mi camioneta terrano comenzó a tener problemas, lo que sucede es que cuando paso a tercera pierde fuerza y comienza a tirara mucho, pero cuando paso a cuarta anda lo más bien y ya le he hecho todos los cambios de filtros... no se que sera   -  manu
0
Sensor posición neutral amigo... se encuentra sacando la proteccion de la palanca de cambios... haga un diagnostico... enciendael boton "heat" y ponga tercera... si el motor no desciende a ralenti es el sensor  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según manu, el autor del problema) 
Hace 2 semanasChile
Nissan
Terrano
motor 2.5 diesel
2007
0
votos

Aceite en deposito debajo de filtro de aceiteSolucionado

Me percate que el deposito debajo del filtro aceite lo limpio y luego tiene restos de aceite lo que me percate que en este deposito ingresa una cañeria de vapores del motor sera normal   -  williams
0
No es una cañeria de vapores... es una manguera que evacua el aceite restante que cae cuando se cambia el filtro de aceite (ELEMENTO) es probable que te este callendo aceite ahi por que el recubrimiento del elemento filtrante no este bien apretado o que el aceite provenga de mas arriba... podria ser de la empaquetadura de tapa valvulas o incluso podria ser petroleo por un racor algo suelto... cuenta como te fue  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según williams, el autor del problema) 
Hace 2 semanasChile
Nissan
Terrano
4 puertas,full,motor 2.7
1992
1
voto

Problemas de cajaSolucionado

Hola tengo una terrano motor 2. .7 automática y hace un tiempo ha empezado a dar problemas de la caja de cambio ya que pongo marcha directa y no la toma y cuando estoy en movimiento y me detengo se suelta la marcha y tengo que estar deteniéndome y empezar a jugar con la palanca del cambio hasta que vuelve a tomar me gustaría saber que puedo hacer gracias de antemano   -  enrique
0
Tienes que hacerle una mantencion a tu caja... no hay nada mas que hacer... por el año supongo que debe tener mas de 300.000 km asi que es normal que ya necesite algun ajuste... llevala a un buen taller... o compra una caja mecanica para ese motor dependedeti  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según enrique, el autor del problema) 
Hace 2 semanasChile
Nissan
Terrano
full
2009
0
votos

Luz de aceiteSolucionado

Hola,al abrir el contacto prende en el tablero la luz de aceite,la de motor y la de bateria. Pero al darle arranque queda la luz del aceite encendida pero con una intensidad muy muy baja. Que problema será???los niveles de aceite estan bien y tampoco tiene fugas de aceite. Me decian que puede ser algun fusible,pero no se que revisqr.   -  juan
0
Valla estas son panas raras pero no dificiles de diagnosticar... la luz del tablero es del tipo interruptor por lo tantoes un presostato el que la comanda... este presostato cuando detectapresion de aceite apaga la luz del tablero... es posible que por humedad este tenga una conexión falsa con tierra ya que enciende tenuemente... pruebe cambiarlo... no es para nada caro... empieze por ahi... responda como le fue  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
Hace 3 semanasEspaña
Nissan
Terrano
Terrano 2
1999
0
votos

Sube la temperatura un poco mas qe la mitadSolucionado

Sube la temperatura un poco mas de la mitad   -  Luis
0
Siempre ha pasado? o pasa ahora solamente... mas especificaciones para ayudarte... cuando intervienen los tableros de instrumentos es muy dificil calibrar las agujas... levalo al mecanico y que tome temperatura con pirometro primero... después revisar termostato... despues revisar si el viscoso acopla bien.  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
0
Amigo olvide decirte que un motor diesel con poca compresion igual tiende a calentarse mas... haz que revisen lacompresion de tus cilindros para descartar anillos rotos  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
Hace 3 semanasChile
Nissan
Terrano
2.5 diesel 4x4
2010
0
votos

Mi terrano humea demasiadoSolucionado

Hace 1 semana se le hizo un cambio de filtros en el cual se percataron que tenia mal instalados los filtros de petroleo y decantador de agua, lo arreglaron y la camioneta dejo de humear como antes ( lo que duro alrededor de 4 días) ya que a empezado a humear nuevamente. Eh leido de todo pero no me manejo en lo mas minimo en el tema mecanico quisiera saber si me pueden ayudar para tener alguna idea antes de llevarla al mecanico, para que no me "metan los dedos en la boca" desde ya, muchas gracias   -  Javier Madriaga
0
Amigo que color es el humo?cuando humea?  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Javier Madriaga, el autor del problema) 
0
El humo es negro pero aveces encuentro que es mas plomo que negro y humea sobre las 800 rpm pero ahy momentos en los que no humea para nada, pero por lo general humea bastante  - Javier Madriaga (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Javier Madriaga, el autor del problema) 
0
Si es negro... empieza por cambiarle el filtro de aire (compra uno alternativo y cambialo cada 5000 km son super baratos!!!!) e instalalo tu mismo es refacil... luego sacala y andala en un cambio chico bien acelerada (a unas 4000 rpm) por unos 5 minutos y comprueba... si no se pasa... cuentame como te fue... si no hubiera cambio ve a un taller y pide que te limpien la EGR no deberia valer mas de 25 lucas... si no mejora llevala a un taller para que revise estado del turbo compresor... aaaa lo que puedes hacer tu igual es reapretar todos los pernos y tuercas de las mangueras de aire( sigue esta secuencia... Depurador centrifugo-tuberia-filtro deaire-tuberia-turbo-tuberia-intercooler-tuberia-multiple admision de aire... eso lo puedes hacer tu con un desatornillador de cruz y nu llave 10 creo... saludos cuenta como te fue  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Javier Madriaga, el autor del problema) 
0
Perdon por no responder con mayor prontitud. Te Cuento que andube en cambio chico a unas 3500 rpm y bota mucho humo y luego dejaba de humear por unos 5 minutos y volvia a humear y ahora estoy buscando algun taller para la limpieza de egr, espero solucionarlo pronto y gracias por la ayuda  - Javier Madriaga (Hace 2 días) Denunciar comentario
Mejor solución  (según Javier Madriaga, el autor del problema) 
Hace 3 semanasChile
Nissan
Terrano
terrano 3.0 japonesa
2005
-1
votos

Mi nissan terrano pega tironesSolucionado

Tengo una nissan terrano 3.0 version japinesa voy alrededor de 2000 y 2500 rpm y me da tirones luego se normalusa y unos 30 segubndos despues otra ves empieza con tirones logre llegar a mi casa y revise el petroleo por si tenia agua y nada de nada tampoco me enciende ninguna luz en el tablero (la luz esta buena porque cuando doy contacto enciende) espero q me alluden mañana cambiare filtro y bomba cebadora   -  abner
0
Sensor posicion neutral... microfiltro de la bomba  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según abner, el autor del problema) 
Hace 3 semanasChile
Nissan
Terrano
2.4 gasolina
2010
0
votos

Problema con el embragueSolucionado

Hola, a mi camioneta le cuesta entrar las marchas una vez que se calienta...En frio cero problema, los cambios pasan suaves...Terrano 2.4 bencinera año 2010   -  Juanjo
Hace 4 semanasChile
Nissan
Terrano
2.5 4x4
2012
2
votos

Trabada corona traseraSolucionado

Hola amigo realice un cambio de aceite completo a motor caja, diferencial, resulta q el aceite de la corona estaba bastante malo. El tema es q después de hacer el cambio anduve unos kilómetros y empezó a sonar un ruido extraño al girar, me devolví y nos dimos cuenta q la corona distribuye en forma igual la fuerza y no gira en forma independiente, la revisaron y a simple vista no tiene nada. Y no se que pueda ser estoy preocupado   -  Cromero
Hace 5 semanasChile
Nissan
Terrano
D22
1999
1
voto

Temperatura y se paraSolucionado

Hola tengo una terrano d22 anda 300 mts y se para luego se enfria y vuelve andar ain probleme luego lo lismo
Tiene buen arranque anda parejito pero la an visto 3 mecanicos y no saben lo k sea... yo pienso k se kedo pegado el termostato estare en lo cierto !! Ayudenme por favor   -  Yoyo
Hace 5 semanasChile
Nissan
Terrano
td27
2000
0
votos

Pequeños tirones en relentiSolucionado

Pega unos pequeños tirones en relenti es automática o cuando llego a una esquina que puede ser me pueden ayudar   -  Cesar
0
Microfiltro de labomba? podria ser si te pasa en ralenti tambien...tiene pinta de problema de ingreso de combustible...  - juan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Cesar , el autor del problema) 
Hace 5 semanasChile
Nissan
Terrano
D Y 2.500
2009
1
voto

Al frenar hace un ruido y el pedal se pone duroSolucionado

Al frenar hace un ruido como un motor chico y el pedal se pone duro y no frena bien   -  JOSE MORALES
0
Al frenar en seco?? en ripio? encamino de tierra? en pavimento?... el sonido que escuchas es la activacion de la bomba del sistema abs... cuand frenas en seco y la camioneta se arrastra... si te pasa solo cuando frenas y no hay deslizamiento... puede que alguno de tus sensores captadores este mandando una señal erronea a la ecu del abs... se prende la luz del abs? si no puede ser algun sensor... da mas detalles saludos responde por favor  - juan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según JOSE MORALES, el autor del problema) 
Hace 5 semanasEspaña
Nissan
Terrano
3 puerta 2.7 td
1991
-1
votos

Cambio el motor y no funcionaSolucionado

Hola tengo un problema serio. Compre un terrano 27 td y el ca... Que me lo vendio me lo dio jodido del motor asi que alos 2 mese s de tenerlo se kedo clabado. Compre uno motor de desguace rebisado( supuestamente) lo e montado y al arrancarlo hace micho humo blanco. Y al acelerarlo no coge revoluciones. Y ua no se que puedo hacerle. O porque puede pasar. Podeis ayudarme   -  xinoloko
0
El humo blanco es producto de combustion de agua en la camara!!! es muy posible que solo sea la empaquetadura de culata que este con problemas... pero tambien es posible que tu propia culata este con prolemas... Fisurada ó partida ó doblada... llevala a un buen mecanico y haz que te la revisen... podria ser un problema GRAVISIMO suerte.  - juan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según xinoloko, el autor del problema) 
Hace 5 semanasChile
Nissan
Terrano
2.5
2007
0
votos

Motor parte y despues se detieneSolucionado

Hola, ayer ice partir mi camioneta, partio normalmente y al salir se paro el motor, revice fusibles , cambie bateria y nada,   -  JOEL
0
Funciona el motor de arranque?... si si... revisa fusibles de nuevo pero con tester... aveces estan malos y se ven uenos... revisa fusibles delanteros (al lado del motor)... revisa relays con tester y bateria...revisa sensor ckp y sensor cmp. Revisa conexión de la bomba...y por ultimo ve si tiene pertroleo... saludos  - juan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según JOEL, el autor del problema) 
0
Hola juan... Gracias por tu ayuda... Revise todo y no funciono... Así que la tiramos y ahí partió... No se que puedo haber pasado... Es posible que cuando se quema un fusible se ahogué el motor por falta de entrada de petróleo...
Saludos
  - JOEL (Hace 5 semanas) Denunciar comentario
Mejor solución  (según JOEL, el autor del problema) 
0
Pero tenias moter de arranque???... hay muchos fusibles que alimentan la unidad de controlo o sensores escenciales para elfuncionamiento asi que si! se puede parar el motor... cuando ingresa aire al sistema presurizado diesel tambien se puede parar el motor... (le cambiaste filtros diesel o alguna mantencion?) o le hechaste algun petroleo de procedencia mala? especifica mas para poder alludarte saludos  - juan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según JOEL, el autor del problema) 
0
Amigos de las terrano resulta q mi camioneta q es 2007 hay veces q no parte altiro en el tablero aparecen el signo del aceite un motor la colita de chancho y comienzan a parpadear tengo q darle chapa de nuevo asta q arranca el motor, pero en varias ocasiones se a detenido el motor cuando ando en la ciudad y tengo q dar chapa varias veces para q arranq el motor,en una ocasion puse segunda para q arrancara y sono algo en la caja tal vez no es lo apropiado y estoy preocupado ,espero q m ayuden con esta pana.  - chiko deybi (Hace 5 semanas) Denunciar comentario
Mejor solución  (según JOEL, el autor del problema) 
0
Hola chiko... que raro que se apaguen todas!!! podria ser conexión dela chapa??? por que segun dices despues parte sin ningun problema... revisa la chapa antes que nada... cuanta como te fue...  - juan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según JOEL, el autor del problema) 
0
Juanito cheqearon con unscaner y no ay sensores malos pero la pana sigue el meca m dijo q ya era proble electrico,desarme todos los terminales caja de fusible y le puse arto limpia contacto y se le paso un rato pero le dio la garrotera de nuevo y qedo el signo del motor encendido q puede ser...toy q la kemoo...  - chiko deybi (Hace 5 semanas) Denunciar comentario
Mejor solución  (según JOEL, el autor del problema) 
Hace 6 semanasChile
Nissan
Terrano
2.5
1991
0
votos

Vibración en relantiSolucionado

Hola soy nuevo en esto tengo una nissan terrano año 1991 automática de 5 puertas al encenderla en la mañana me he dado cuenta que vibra mucho lo otro es saber si es que tiene valvula Egr y en donde esta ubicada estare atento a sus respuestas   -  Jimmy
0
Hola jimmy... son muchas las causas para que un motor vibre... pero si es a la primera partida y despues se le pasa... es probable que ingrese una minima cantidad de aire al circuito de presion diesel... como tambien puede que gotee aceite dentro de la camara en la noche... como tambien... que alguno de tus inyectores este mal calibrado... y tu motor al parecer no tiene egr... y es el 2.7 turbo  - juan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jimmy, el autor del problema) 
0
Muchas gracias Juan faltaba calibración a los Inyectores  - Jimmy (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Jimmy, el autor del problema) 
Hace 6 semanasChile
Nissan
Terrano
4x4 Diesel
2006
1
voto

Hola amigos, mi nombre es Roberto y necesito de vuestra ayuda.Solucionado

Realice un viaje largo , cuando llevaba 300 Km aproximadamente dio un pequeño tiron y se prendio en el tablero el Check enginne, continue el viaje y cuando pare en una estacion de servicio, al poner nuevamente el motor en marcha la luz del tablero se apago. Prosegui con el viaje y nuevamente un tiron y la luz se volvio a encender. Llegando a destino revice el filtro de petroleo y lo purgue ( pensando que podria ser por combustible con agua de las estaciones de servicio del camino. ) pero el defecto continuaba , le pusieron scanner y tampoco arojo nada. Me regrece a casa con el defecto y logre ...Leer completa   -  Roberto
1
Vi un poblema similar... y resulto ser el sensor de presion del turbo... esta localizado en la toma de aire del intercooler... igual checkea el sensor de posicion neutral... prende la camio... y apreta el boton "heat" y prueba con todos los cambios... sin andarla... el motor deberia volver a las revoluciones normales... si no... cambialo... saludos cuenta como te fue... eso si deberia arrojarte algun codigo el scanner para esas fallas... si no tambien puede ser que tu microfiltro de la bomba tenga alguna basura... (POR LA ACELERADA EN RALENTI) SALUDOS CUENTA COMO TE FUE  - juan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Roberto, el autor del problema) 
1
Tuve rl mismo problema y mismos sintomas era el sensor ckp lo revise y estaba quebrada la patita del soporte la limpie y la pegue con loctite luego limpie el sensor lo instale y cero drama nunca mas mis sintomas eran iguales iguales espero te sirva aunque fue hace dos semanas q publicastes  - abner (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Roberto, el autor del problema) 


¿Problemas con un Terrano? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?