Problemas y fallas del Nissan Platina
hay 2275 casos reportados



¿Problemas con un Platina? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Nissan Platina  2004 · 136 kms
Se suben las revoluciones, y se mantiene acelerado tanto en marcha como detenido, tengo que apagarlo y encenderlo nuevamente o dar un acelero en neutral para normalizar las revoluciones, en ocaciones se apaga detenido o avanzando sin jalonearse, lo tengo que prender nuevamente en ocasiones en marcha. aveses como que se amarra y continua su marcha.
ya cambiaron bujías, limpiaron inyectores, le cambiaron la barbula jak, filtros de aire y gasolina, cambio de bovinas, pero sigue igual.
DI
DiezMéxico
hace 21 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Nissan Platina  2006 · 4 puertas  · 140000 kms
Hola buenas yeve el carro a que le hicieran el cambio de los selenoides pero si que igual se tarda al entrar la tercera antes se tardaba más pero apta es menos
AR
ArmandoMéxico
hace 21 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2006 · 100000 kms
Tengo un problema con mi platina dejaron de entrar las velocidades me dicen que puede ser el clouhs tengo q apagarlo para poder meter la primera ya encarrerado si entras pro hago a detenerme y dejan de entrar pro también voy andando y de repente se jalonea no se si es por lo mismo q tiende a jaloniarse
JA
JavierMéxico
hace 21 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2003 · grado k  · 180000 kms
Hola buen dia, no enciende las luces stop al igual que la. Luz del cuarto izquierdo ni las del tablero ya revise las terminales estan en buen estado, fusibles tambien y reemplaze el bulbo del pedal del freno, espero y me pudan ayudar gracias
JE
Jesus CastañedaMéxico
hace 22 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2007 · 170000 kms
este auto se ajusto arranco al llavazo despues de una semana perdio potencia y despues ya no arranco y tiene todos los elementos para el arranque chispa comprecion pulsos de inyeccion y precion de combustible
DA
danielMéxico
hace 22 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Nissan Platina  2005 · 4 cilindros 1.6L · 150000 kms
Alguien que sepa que pasa siempre que intento quitar la alarma el auto no deja quitarla la alarma esta activada pero si se queda un dia asi o menos ya la llave no puede quitar la alarma, lo ultimoo que le hicieron fue un cambio de clutch y se tubo que quitar la computadora para poder cambiar dicha pieza alguien que tenga una idea de que es o la solucion
DA
david97México
hace 23 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola. Cambia la pila de la llave. Este video te sirve para abrir la carcasa, la cual es muy similar excepto por el tornillo se abre igual, la pila es me parece una 3032 https://www.youtube.com/watch?v=e3DbDN…

Ahora que también puede ser que hayan dejado mal apretada la peineta de la computadora, reajústala, pero antes límpiala con dieléctrico, lo compras en las refaccionarias.

Suerte.
hace 22 días
david97Gracias intentare cambiando la pila creo que ese es el problema por que la medi con un multimetro y no marca nada de voltaje, si la pila no es intentare con la computadora
hace 21 días
Mejor solución  (según david97, el autor del problema) 
Mejor solución  (según david97, el autor del problema) 
Solucionado
 Nissan Platina  2004 · 4 puertas, motor 1.6, d/h, aire acondicionado · 140000 kms
El carro desde que lo compre hace 6 meses tenia un problema que cuando iba en pueblo o ciudad subía a 3/4 de temperatura pero de ahí no pasaba, pero ayer en una cuesta empezó a indicar el testigo del "engine" por lapsos marcaba, después no y luego volvía a encender, y sentía que le pisaba y no revolucionaba de manera correcta o como comúnmente lo hace, y vibraba de manera extraña, como si se quisiera jalar el carro. Además al llegar a la ciudad la temperatura por primera vez paso de los 3/4 de temperatura, no si existe correlación de esos detalles, ya que en la noche que lo volví a utilizar la…Leer completa
MI
MikeMéxico
hace 23 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola. Revisa que no existan fugas en el sistema de enfriamiento, es indicación de sobrecalentamiento esos síntomas.

¿Que es eso de D/H?
hace 22 días
MikeDirección hidráulica, por cierto creo que encontré el problema, la banda que mueve la dirección, la bomba de agua, etc se había descarrilado y por eso, se calentó demás y había dejado de funcionar la dirección! Muchas gracias Roger!
hace 17 días
Mejor solución  (según Mike, el autor del problema) 
RogerExcelente que encontraras la solución.

Ahora revisa todas las poleas y los elementos, pues no es normal que se salga sola.

Suerte.
hace 15 días
Mejor solución  (según Mike, el autor del problema) 
Mejor solución  (según Mike, el autor del problema) 
Solucionado
 Nissan Platina  2005 · 170000 kms
Iba por una autopista y traía problemas con el ventilador, perdía potencia, traía problemas en las aspas y de repente subió la temperatura hasta dejarlo a limite y este apagarse, lo deje que se enfriara y continúe pero no bajo la temperatura y se me apago y ya no quiso prender estoy sospechando que hay una descarga fe energía porque jamas se me aburro, temo que se haya desvielado
NO
NosedeautosMéxico
hace 24 días
Respuestas de la comunidad
Hola. A menos que fueras en medio del desierto por autopista de subida y a menos de 20 km/h el aire del camino era suficiente para enfriar el sistema. Mencionas que tenías problemas con el ventilador, pero no mencionas el estado del anticongelante ¿o era agua? ¿El carro tronó o se escucho algo?

Con suerte fue el sensor de la temperatura el que se descompuso, compra marca Sagem, Beru, Magneti Mirelli, Sasic… no es caro y puedes salir de tu apuro con algo de suerte.

Comenta.
hace 22 días
Mejor solución  (según Nosedeautos, el autor del problema) 
Solucionado
 Nissan Platina  2005 · Automatico · 145000 kms
Al inicio le costaba trabajo encender le moví los cables del sensor del cigüeñas y parece que supere ese tema ya arranca a la primera pero también pasaba que an los celadores parecía quererse apagar incluso algunas veces si se apagó ahora que le. Movi lo del cigüeñas también limpie la válvula iac pero ahora si suelto el acelerador simplemente se apaga, si lo arranco prende bien pero no puedo dejarlo de acelerar que podrá ser será la dichosa iac?
FA
FaustoMéxico
hace 24 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola Fausto. Acaba con tus problemas, cambia el sensor por un original o calidad OEM (Magneti Marrelli, Beru, Bougicordi) con todo el arnés.

Calibra la válvula IAC: carro apagado, Lleva la llave a switch sin dar marcha, cuentas hasta 10. Regresas la llave de Switch a posición apagado manteniendo por 6 segundos esa posición, repites dos veces más. Préndelo, nota si hay mejoría, puedes repetir una vez más. Y si es muy probable que sea tu válvula IAC que esta fallando, quizá te convenga cambiarla.
Suerte.
hace 22 días
Mejor solución  (según Fausto, el autor del problema) 

Solucionado
 Nissan Platina  2006 · 137000 kms
Mi problema es que cuando voy en marcha al entrar tercera se siente un tiron y prende en el tablero un foco y ai sequeda en tercera que podra ser
DA
DanielMéxico
hace 24 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola. Es una falla común en la transmisión DPO de los platinas. Puede ser electroválvulas sucias o con valores ya fuera de rango (se deben de sustituir después de hacer las mediciones pertinentes), o desgaste de las piezas internas.

Cambiar el aceite no es la solución, la única solución es llevar el carro con un experto quien te asegure que con su intervención el carro quedará reparado. Un humilde mecánico sin experiencia ni conocimientos necesarios solo te traerá dolores de cabeza posteriores y un gran gasto.

Suerte.
hace 22 días
DanielOk gracias deja checarlo
hace 22 días
Mejor solución  (según Daniel, el autor del problema) 
Mejor solución  (según Daniel, el autor del problema) 
Solucionado
 Nissan Platina  2005 · K · 202000 kms
Tengo tiempo con este problema, la ultina vez el mecanico desarmo media cabeza del motor tres veces y no ha quedado bien, estoy en alto y se acelera denasiado y baja y aparte de que tiene un ligero temblor y a veces aumenta, espero ne puedan ayudar, gracias
CA
CasperMéxico
hace 24 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola. Puede ser desde 1. Desgaste en la cabeza en donde se apoyan los árboles de levas, 2. Baja altura de la cabeza por cepillado, 3. Tensión excesiva de la banda de la distribución, 4. Mal asentamiento de las válvulas, 5. Sensor de posición del cigüeñal en mal estado, 6. Sensor de oxígeno defectuoso, 7. Bobinas empiezan a generar bajo voltaje, 8. Bujías sucias o defectuosas, 9, Polea del Dámper en falla, 10. Soportes de motor desgastados, 11. Válvula IAC defectuosa o sucia, 12. Filtro de aire obstruido y sistema de admisión sucio, 13. Presión de combustible insuficiente o inyectores en mal estado, 14. Mecánico con conocimientos insuficientes para reparar ese motor.

Suerte.
hace 22 días
Mejor solución  (según Casper, el autor del problema) 
Solucionado
 Nissan Platina  2007 · 1160000 kms
Mi automóvil es transmisión automática, enciende perfecto y echa a andar bien también; el problema se presenta cuando quiero subir a más de 70 km/hr, se siente que da un tirón y enciende el foquito en el tablero y pierde velocidad, inclusive el velocímetro baja a 0 mientras que el de las RPM continúa funcionando. ¿Que podría ser? Ni me dan ganas de llevarlo al mecánico porque me da miedo que me diga que ya no funciona la transmisión 😧😨😭
NA
NannMéxico
hace 24 días
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Hola. Pues el miedo no evitará que lo tengas que reparar, pero si busca a un experto en cajas automáticas, no a un mecánico de quinta.

Posible problema con las electroválvulas y quizá desgaste de piezas internas de la transmisión, llévalo con un profesional que por escrito te asegure que con lo que le haga queda al 100 mínimo durante 6 meses, no es barato pero te quedará como nueva.

Puedes seguir usando el carro, pero el problema se va ha agravar conforme pase el tiempo.

Suerte.
hace 22 días
Mejor solución  (según Nann, el autor del problema) 
Solucionado
 Nissan Platina  2004 · 129000 kms
Pueden por favor ayudarme, mi carro tiene las dirreccionales invertidas. Cuando enciendo la dirreccional izquierda me enciende la derecha de la luz de atrás y cuando enciendo la derecha me enciende la izquierda de atras, las luces delanteras si estan bien. Que puede ser y como puedo solucionarlo? Gracias
GE
GeovaCosta Rica
hace 25 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2005 · 128000 kms
Buenas tardes Tengo un platina 2005 automático me empezó a fallar la corriente de la bobina 1 no hacia la chispa de combustión marcándome el código P0351 y posterior a esto el P0300 perdiendo potencia y prendiendo el check, cambie la bobina y el conector, funciono bien por un rato, fallo nuevamente pero ahora me fallo la 1 y la 4 no hacia la chispa, mande revisar la computadora y me informaron que esta bien y me recomendaron cambiar la bobina 1 y la la 4, asi lo hice, funciono bien por 3 o 5 minutos y volvió a aparecer la falla, estuve haciendo pruebas de corriente de los cables con un aparato…Leer completa
AA
AARON RAMIREZMéxico
hace 25 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Le quite el relevador para checarlo, si funciona al parecer, se lo puse y ahora da marcha pero no arranca salio peor, que podra ser ahora, espero me mande tips a mi correo ha.ramirez@outlook.com
hace 22 días
Mejor solución  (según AARON RAMIREZ, el autor del problema) 
Hola. Pues ya te vas acercando, es un fallo eléctrico. Quitas el relevador y al volver a colocar no enciende. Revisa el receptáculo y los fusibles de la bomba de la gasolina. Sospecho de ese relevador.

Te dejo el link del manual del platina, ve a la sección eléctrica. Paciencia.
Suerte.
hace 22 días
AARON RAMIREZLos fusibles estan bien, cual es receptaculo y donde se ubica? gracias por la informacion
hace 22 días
Mejor solución  (según AARON RAMIREZ, el autor del problema) 
AARON RAMIREZY no manaste el link del manuel
hace 22 días
Mejor solución  (según AARON RAMIREZ, el autor del problema) 
RogerLo siento aqui está. https://drive.google.com/file/d/0Bw0fN…

Descarga, esta en pdf
hace 19 días
Mejor solución  (según AARON RAMIREZ, el autor del problema) 
AARON RAMIREZNo lo pude descargar, una pregunta los relevadores que estan junto al modulo que esta junto por dentro junto al pedal de freno, sabes para que son o cual es su funcion son 2 de 5 puntas
hace 18 días
Mejor solución  (según AARON RAMIREZ, el autor del problema) 
RogerHola. Los relevarores son lo que están junto al acumulador.

Trata así https://docs.google.com/uc?id=0Bw0fNWj…

En la sección electríca vienen esos relés. El archivo pesa 107 megas.

Suerte.
hace 18 días
Mejor solución  (según AARON RAMIREZ, el autor del problema) 
Mejor solución  (según AARON RAMIREZ, el autor del problema) 
Aun no lo soluciono por falta de dinero
hace 9 días
Mejor solución  (según AARON RAMIREZ, el autor del problema) 
Solucionado
 Nissan Platina  2003 · 128000 kms
El carro hace un ruido extraño como si fuera la banda del tiempo aunque lo lleve a arreglar porque según mi mecánico dijo que era los anillos del alternador se los cambio junto con la polea del distribuidor esto fue porque el carro tardo en arrancar y ahora después de arreglarlo se mantiene acelerado me decían que puede ser un reten de la cadena de tiempo pero no tiene mucho que se arreglo de lo mismo
MA
MartinMéxico
hace 25 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola. Primeramente huye de ese mecánico que solo le esta atinando.

¿Cómo se puede comprobar la falla? Se quita la banda de los accesorios y si el ruido persiste es un elemento de la banda de la distribución, poleas, bomba de agua, engranes de los árboles, polea dámper. En este caso requieres inmediata acción.

Si el ruido se quita revisa las poleas de la banda de accesorios, tensora y loca. En ocasiones el agua entra dentro de ellas y provoca estragos, el cambio no es difícil pero si complicado por el reducido espacio para trabajar. También revisa otros elementos como la bomba de la dirección (licuadora) y el compresor el aire (si lo lleva tu carro).

Ahora eso de que esta acelerado y antes de que le metiera mano no lo hacía puede deberse a que al sacar el alternador, tu mecánico saco el capuchón del cáliper, revisa que el capuchón este en su sitio. Lo encuentras detrás del faro del pasajero y solo entra con una ligera presión. Revisa también su manguera.

Suerte.
hace 22 días
MartinGracias por tu ayuda lo checare entonces de lo que me dices ya si persibe algún otro problema los haré saber
hace 22 días
Mejor solución  (según Martin, el autor del problema) 
Mejor solución  (según Martin, el autor del problema) 
Solucionado
 Nissan Platina  2005 · version K · 120000 kms
Hola!! Tengo un platina 2005 automático cuando lo enciendo las velocidades entran perfectamente pero despues de 15 o 17 km al momento de frenar los cambios van bajando normal pero la 1a ya no entra al comenzar a avanzar comienza muy lento y despues patea muy fuerte y entra la 1a y los demas cambios sin ningún problema pero freno nuevamente hasta el alto total y sucede lo mismo me podrías orientar!! Gracias
JU
juan tovarMéxico
hace 25 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola. Es muy posiblemente problema de electroválvulas, pero no descartes desgaste en piezas internas, como satelites, pastas, ligas, etc. Un profesional te dará un excelente diagnóstico con garantía del trabajo a realizar por escrito... pero ten en cuenta que no es muy barato, entre los $7,000.00 y $16,000.00 por eso es indispensable llevarlo con un profesional.

Lo sencillo sería que solo le faltara un litro de aceite a la transmisión, pero es cuestión de checar y diagnosticar.

Suerte.
hace 22 días
Mejor solución  (según juan tovar, el autor del problema) 
Me podrías informar que tipo de aceite lleva en la caja de transmisión por que me comentan que es un liquido especial!! Saludos!! Y gracias
hace 14 días
RogerHola. El aceite o fluido para la transmisión es el Dexron III o el Mercon V, el manual dice algo del Nissan original fluid, lo puedes comprar en cualquier agencia de la renault, pues tu caja automática es tipo DPO.

Suerte.
hace 14 días
Mejor solución  (según juan tovar, el autor del problema) 
Mejor solución  (según juan tovar, el autor del problema) 
Solucionado
 Nissan Platina  2002 · 300000 kms
El motor tarda demasiado en subir la temperatura y una vez llegada a su punto se siente demasiado caliente el motor será el termostato o el sensor de temperatura
Héctor México
hace 25 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola. Lo primero es revisar si tiene termostato o se lo quitaron, me inclino a que no lo tenga, pues como tú señalas tarda mucho en llegar a su temperatura normal de operación.

La pregunta es si tu carro siempre a usado anticongelante de buena calidad, agua o anticongelante de esos de 2 galones por $50 pesos, parece ser que tu carro tiene muchos depósitos de sarro así que o lo llevas con un profesional o lo haces tú:

Lo único seguro dado el kilometraje de tu carro es purgar con agua de la llave el sistema, después quitar el radiador, vaciarlo y agregar vinagre, creolina o algún otro limpiador que puedes comprar un boutiques, llenarlo con este liquido y dejarlo actuar, esto para evitar que si se desprende algún sedimento no te tape algún conducto interno del motor. Dejas actuar un buen rato y enjuagas normal, coloca el radiador. Te aconsejo cambiar las dos mangueras del radiador una buena vez.

Coloca anticongelante de calidad, pues estos llevan agua destilada.

También revisa que no existan fugas, eso provoca un deficiente enfriamiento del motor y que se sobrecaliente.

Suerte.
hace 22 días
Héctor El radiador es nuevo y el anticongelante es de calidad pero igual checare el termostato y en dado caso que no cuente que puede ocurrir
hace 22 días
Mejor solución  (según Héctor , el autor del problema) 
RogerHola de nuevo. Si no tiene termostato el carro tarda bastante en llegar a su temperatura normal de operación, lo cual hará que gaste más gasolina y el motor no alcance su máxima eficiencia, el sensor de oxígeno sufre las consecuencias y también el catalizador en unos meses. Además de que se depositarán exceso de carbón en la cámara de combustión, eso te afectará aún más en la potencia del motor.

Es recomendable si tiene termostato que cambies el sensor de temperatura, utiliza uno de marca Sagem, Beru, Reanult, Magnety Mirelli, MTE Thomson.

Suerte.
hace 19 días
Mejor solución  (según Héctor , el autor del problema) 
Mejor solución  (según Héctor , el autor del problema) 
Solucionado
 Nissan Platina  2006 · 143000 kms
Los testigos del stop y aceite se prenden y se apagan y ya corriendo se quedan prendidos el mecanico me dijo que podria se la bomba del aceite o tal ves los arbol de levas que ya traen fuga de presion del aceite y no esta lubricando yque no se oyen los botadores porque son solidos no hidraulicos y que tenia que desarmarlo todo y repararlo que sale como en unos 16000pesos
Pero yo miro que el motor no avienta compresion para arriba y aparte el mofle trae un bado de oyin negro y no humea de ningun color que podra ser
PE
pepoMéxico
hace 25 días
Respuestas de la comunidad
Hola. Lo primero es ir con un mecánico especilista en ese tipo de motores, ojo que no es de la nissan si no renault. Desconfia de él, los balancines son sólidos, pero los buzos hidráulicos.

1. Puede ser un conducto tapado de los que suben, hay quienes lo llaman venas, en ocasiones desarman el motor le cambian la bomba y sigue igual y seguira igual hasta que se destape. ¿Causas de que se tapen? Cambios muy largos de aceite, aceites de mala calidad , pero sobre todo PÉSIMA calidad de fitros de aceite y aire.

2. También pude ser que tu cedazo de la bomba este muy obstruido, lo que puedes hacer es quitar el carter y limpiar toda esa área, esto te dará un panorama de como están los conductos del aceite en el interior del motor.

3. El hollín es señal de muchos depositos de carbon en la cámara de combustión, válvulas y ductos.

Suerte.
hace 22 días
Mejor solución  (según pepo, el autor del problema) 
Solucionado
 Nissan Platina  2004 · Platina 1.6 · 1750000 kms
Mi carro se salió de tiempo por una banda ,lo arreglaron todo nuevo,me lo entregaron jalando a un día después lo pare en mi casa y ya no encendió en tablero aparece focos o prendido pero no se escucha la bomba de gasolina ni nada abro la llave y no hay marcha ,nada de corriente al motor
MA
Martín avilesMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hola martin, si llamale a tu mecanico y platicale esto, dejo mal el tiempo, en mi caso un mecanico dejo mal al hacer el cambio de banda interna la del tiempo, lo checaron y parace que se brinco un engrane y dejaron mal otro pieza, asi son los mecanicos, ya no sabemos que hacer con ellos
hace un mes
Mejor solución  (según Martín aviles, el autor del problema) 
Solucionado
 Nissan Platina  2004 · 220000 kms
El carro se acelera más cuando esta parado y se acelera y se des acelera de repente a ratos
JU
Juan alcantaraMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
A cuántas revoluciones por minuto debe de estar el platina 2004
hace un mes
Mejor solución  (según Juan alcantara, el autor del problema) 
Hola juan, la revoluciones estando parado deben ser de 750rpm, al encender llega a 10000 durante unos 5 minutos, esto mientras se calienta, despues solito la computadora lo lleva a las 750rpm, posibles fallas, 1. - la valvula IAC esta gastada, se cambia facill, el costo varia de $450 a $900 en internet, la original es toda en metal y pesa mucho, la chinas tienen cubierta plastica y son muy ligeras, 2. - el tubo del caniste o la tapa del caniste esta sueltos, 3. - tienes filtraciones de aire en el multipre de admision, es la tapa negra con conductos que esta arriba del motor, debe estar bien cellada desde el cuerpo de aceleracion, ya que si entra aire por otro lado, la computadora se descontrola
Platicanos si lo resolviste y como saludos
hace un mes
Mejor solución  (según Juan alcantara, el autor del problema) 
Solucionado
 Nissan Platina  2004 · 200000 kms
Necesito su ayuda mi auto vibra mucho detenido y pierde velocidad y gasta mucha gasolinaa ayúdenme no se que es me urge saber para llevarlo con un mecánic o y no me engañen gracias
JO
JorgealbinoMéxico
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Buena noche jorge, son tres posibles causas, la mas frecuente, 1. - las bobinas ya estan gastadas y hay que cambiarlas, son 4 pero se cambian de dos en dos, van en pares la 1 y 4, la 2 y 3, si el mecanico sabe checarlas bien te encuentra la que falla y solo se cambia esa, 2. - segunda falla: un inyector se tapo, son pequeños aspersores y con el tiempo pueden fallas, lo mismo hay 4 piezas, hay quechecar cual falla, y 3. - tercera opcion la bujias, estas se deben calibrar o comprar con punta de platino, duran mas, hacen mejor chispas y no se calibran. Platicanos si lo resolviste y como, saludos
hace un mes
Mejor solución  (según Jorgealbino, el autor del problema) 
Hola. Muy acertado lo que dice Marco, adicional revisa los soportes del motor. También que te chequen con osciloscopio la sonda lambda.

No está de más cambiar el filtro de aire por uno de buena calidad.

Suerte.
hace 22 días
Mejor solución  (según Jorgealbino, el autor del problema) 
Gracias por sus respuestas fui al mecanico y me dijeron que un valvula no funcionaba y que el cilindro 4 estaba pasando aire yale cambiaron la cabeza los anillos y los pistones pero el carro sigue haciendo un ruido mas o menos como de vocho y ahora no se que tiene por favor ayudenme ya le cambie bujias
hace 6 días
RogerHola. Desafortunadamente ya un mecanicucho te saco dinero sin resolver el problema, esos tipos son nefastos y un asco.

Revisa el cable del sensor de posición del cigüeñal y el mismo sensor https://www.youtube.com/watch?v=RtqeOY… esta en inglés, pero la animación te ayuda a entender como trabaja, en los platinas es inductivo.

Revisa el sesor de detonación https://www.youtube.com/watch?v=I-4PIp…, es fácil.

Realiza pruebas y comenta.

Suerte.
hace un día
Mejor solución  (según Jorgealbino, el autor del problema) 
Mejor solución  (según Jorgealbino, el autor del problema) 
Solucionado
 Nissan Platina  2005 · K · 11500 kms
Acabo de adquirir un platina 2005 usado. Segun para ahorrar por que tengo una Ford f250 8 cilindros. Anda muy bien y sin problemas mecánicos el platina pero que haciendo comparaciones tienen el mismo rendimiento en carretera de 7 km por litro. No logro entender como un4 cilindros puede consumir tanto. ( Sobre el consumo de la v8 es real y comprobado 14 litros recorro 120 km aprox ). Saludos y si me puede ayudar a como aumentar el rendimiento del platina se los agradeceré mucho.
PE
Periko35México
hace un mes
Respuestas de la comunidad
Hola. Lo primero es hacer una afinación, colocar filtros de buena calidad (interfil, Man filter, Baldwin o Donaldson, de menos malo a mejor), enseguida aceite 15W40 de buena calidad, evita Quaker State, limpieza en laboratorio de inyectores y cambio de bujías por NGK.

Muy probablemente requieras cambiar el sensor de oxígeno del banco 1, es el que está entre el motor y catalizador.

Tambien es recomendable que revises el sensor MAP, es muy sencillo https://www.youtube.com/watch?v=H7MtB2… a partir del segundo 45.

Suerte.
hace 22 días
Mejor solución  (según Periko35, el autor del problema) 
Solucionado
 Nissan Platina  2002 · k · 220000 kms
Al abrir el switch, encienden todos los testigos excepto el del motor. Alguna opcion de la falla??? Gracias
GE
geroma007México
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola geroma, si no enciende el foco pero el carro funciona bien, es solo que se fundio la bombilla que lo ilumina, son varatas, pero si requiere alguien qeu sepa meter mano ya que esta detras del tablero, hay modo de sacarlo, vi un video en interner de como, busca en youtube a cesar flores y sus videos de como sacar el tablero, saludos
hace un mes
Mejor solución  (según geroma007, el autor del problema) 
Solucionado
 Nissan Platina  2003 · 123 kms
Hola tengo un platina 2003 y a veces no arranca y cuando lo hace al poner drive se apaga alguien puede ayudarme?
DA
danielMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola. Es muy posiblemente el sensor TR que se encuentra encima de la caja automática, lo puedes calibrar tú o llevarlo con alguién que sí le sepa, si te animas https://www.youtube.com/watch?v=IH7y4y… la transmisión es DPO en platina, clio y peugeot.

Si no queda después de calibrar considera cambiarlo.

Suerte
hace 22 días
Mejor solución  (según daniel, el autor del problema) 
Solucionado
 Nissan Platina  2006 · 1.6lts STD · 111000 kms
Buenas tardes, les explico un poco a ver si me pueden ayudar...

Tengo un platina 2006 std, el problema es que no entran las velocidades, ni estando apagado, ni encendido, dudo que el problema sea del clutch debido a que se siente exactamente igual que antes, no se siente ni mas flojo ni nada y no se me presentaba esto...
La unica velocidad que entra es 5ta, de ahi en fuera ninguna otra, creen que sea la caja de cambios? Aceite de transmisión? Donde tiene la varilla del aceite de la transmisión?

Saludos
MA
MauricioMéxico
hace un mes
y otras 13 personas con el mismo problema
Respuestas de la comunidad
Hola amigo a mi me pasó exactamente lo mismo lo lleve con un mecanico y me dijo que mi caja de velocidades no servia lo lleve con otro y me la destrabo la verdad no supe el procedimiento pero llevo 6 meses sin ningun problema con mi caja asi que suerte! Espero y tengas un mecanico de confianza para que no te saque dinero o te quiera hacer que cambies toda la caja y de hecho a mi tambien solo me entraba la quinta ya que ni la reversa entraba
hace 24 días
PingoHola cepisho tengo el mismo problema disculpa te dijo que le cambio o le iso xk yo lleve el mio a 2 mecánicos y kieren desmontar y no se que tanto eso me suena a que kieren cobrar de más! Ati cuanto te cobraron si estas en el edo. De mexico me podrías pasar el contacto de tu mecánico que te ayudo o alguien me puede recomendar a alguien para solucionar el problema.
hace 20 días
Mejor solución  (según Mauricio, el autor del problema) 
Mejor solución  (según Mauricio, el autor del problema) 
Gracias! De hecho si, el fin de semana lo lleve al mecánico e igualmente destrabo los cambios, hasta ahorita no he tenido ningún problema mayor.
hace 23 días
MiguelTengo el mismo problema pues no entra la quinta se queda trabada como si la caja no hiciera el cambio para que entre la 5 me podrían ayudar gracias
hace 23 días
Mejor solución  (según Mauricio, el autor del problema) 
RogerHola Miguel. A menos que seas un gran entusiasta de la mecánica y tú le metas mano a tu carro, no te queda de otra más que llevarlo con un mecánico para que te destrabe las velocidades. Recuerda que requiere cambio de fluido esa caja cada 40,000.

Por si te animas https://www.youtube.com/watch?v=Kb-3-m…, pero es bajo tu responsabilidad.

Suerte.
hace 22 días
Mejor solución  (según Mauricio, el autor del problema) 
JordanCuanto les cobraron?, fue necesario retirar la caja?, en verdad agradeceria si responden, Gracias!
hace 16 días
Mejor solución  (según Mauricio, el autor del problema) 
Mejor solución  (según Mauricio, el autor del problema) 
ROGER leo que tienes mucha experiencia en platinas agradeceré tus comentarios respecto de mi problema,
Tengo un platina 2004 estándar lleva tres veces que se traba en la reversa y solo camina hacia atrás no entra ninguna otra velocidad o se va a neutral. Que podrá ser !
hace 22 días
RogerHola. Muy posiblemente sean las orquillas de la caja, no es caro, pero requieres observar si necesitas cambiar otras piezas.

Suerte.
hace 22 días
Mejor solución  (según Mauricio, el autor del problema) 
martinez de la cruzQue amable gracias ROGER si estas en gdl podria llevartelo
hace 22 días
Mejor solución  (según Mauricio, el autor del problema) 
RogerHola. No, estoy actualmente en Querétaro.

Saludos
hace 19 días
Mejor solución  (según Mauricio, el autor del problema) 
fernandoSr roger ,yo tengo el problema de que solo entra la quinta ,quisiera saber cuanto cobran en por esa reparación saludos desde slp
hace 16 días
Mejor solución  (según Mauricio, el autor del problema) 
MauricioA mi me cobraron solamente la vuelta del mecánico a la casa y además le pedí que revisará algo del líquido de transmisión... $200 pero no hubo necesidad de meterle mano a la caja, solamente destrabar las velocidades el mismo intentando meter reversa y después todas las velocidades fueron entrando...
hace 16 días
Mejor solución  (según Mauricio, el autor del problema) 
JordanQuite la tapa de abajo he intenté destrabarla con la misma varilla, me podrás contactar con tu mecánico, de antemano gracias!
hace 16 días
Mejor solución  (según Mauricio, el autor del problema) 
MiguelSólo tuve que revisar la varilla y pues la tuve que Direcciónarla y problema resuelto
hace 9 días
Mejor solución  (según Mauricio, el autor del problema) 
Mejor solución  (según Mauricio, el autor del problema) 
Disculpen tengo el mismo problema, estan trabadas las velocidades y solo entra la 5ta, qu era lo que tenia?, cuanto les costo? A mi un mecanico me dice que es probablemente la caja y la tiene que desmontar...
hace 16 días
Mejor solución  (según Mauricio, el autor del problema) 
Yo tengo un problema casi igual solo q mi platina es automatico primero cuando empiezo andar entran bien las velocidades pero pasan unos minutos y se qeda trabada como en tercera q podria ser
hace 11 horas
Mejor solución  (según Mauricio, el autor del problema) 
Solucionado
 Nissan Platina  2005 · estandar · 260000 kms
Hola... tengo un platina dos mil cinco estándar

Cuando voy en carretera viaje largo de 4 horas al frenar con tercera despues de unos de minutos trato de acelerar y el pedal no reacciona le meto al fondo lo curioso no se apaga sirve el pedal de frenos normal pero para volverlo a encender lo pongo en neutral y se apaga, al encenderlo reacciona todo normal... estas anomalías ocurren cuando voy de bajada larga o curvas
MI
miki torresMéxico
hace un mes
Respuestas de la comunidad
Hola. Lo primero que yo haría sería revisar la válvula IAC, limpiar primero y después cambiarla si notas mejoría. Enseguida limpiar el cuerpo de aceleración y cambiar ligas.

Suerte.
hace 22 días
Mejor solución  (según miki torres, el autor del problema) 
Si gracias pero ya hice eso pero aun hace el mismo problema
Cambie bobinas valvula iac, limpie el cuerpo de aceleración hasta la bomba de gasolina hasta me compre mi escaner y me marca que es el pedal de aceleración pero tambien lo checamos pero nada

Enverdad gracias roger alguna otra idea!!!
hace 21 días
RogerHola, esas fallas raras es lo que hace que ame los platinas.

Ok. Lo mejor es hacer pruebas para descartar elementos, cambiarlos es gastar y dar palos de ciego. Verifica el sensor TPS y su cable. https://www.youtube.com/watch?v=3r4nCQ…

Revisa el sensor de posición de cigüeñal https://www.youtube.com/watch?v=3Bu-E5…

Revisa el sensor de velocidad https://www.youtube.com/watch?v=mSPDJi…

Revisa el sensor MAP https://www.youtube.com/watch?v=H7MtB2…

Por cómo me lo indicas es muy posiblemente un sensor que o le manda mala señal a la ECU o la misma tiene un capacitor inflado o elemento en fallo.

Cuando frenas un motor con velocidad inferior, es decir de 4° a 3° el coche tiende a frenarse, eso se debe a que la presión que ejerce la caja de cambios es mayor que la velocidad que puede llevar el coche en esa velocidad. Es decir, el freno motor actúa en función de las RPM a las que esté funcionando.

Antes toda la inyección mezcla aire-combustible la realizaba el carburador. Ahora quien hace esa mezcla aire-combustible es el sensor TPS, mariposa de aceleración e inyectores. Los inyectores dependen totalmente del sensor de posición de cigüeñal.
El sensor MAP mide la presión de aire que ingresa al múltiple de admisión, gracias a ello ya no hay explosiones en el escape del carro como cuando antes, por ejemplo, viajabas del DF a Acapulco, ya no hay necesidad de adelantar o atrasar el tiempo.
La válvula IAC actúa dejando pasar aire en marcha ralentí y encendido en frio ya que en esos momentos la mariposa está totalmente cerrada.
El sensor KS o de detonación es quien se encarga del tiempo de encendido, junto con el sensor de posición del cigüeñal y los valores del MAP.

Espero todo esto te pueda ayudar un poco más para entender el funcionamiento del carro y encontrar la falla, me gustaría ayudarte más, pero sin ver el carro, escucharlo y sentir que hace o deja de hacer es complicado.

Si todos los elementos están correctos así como sus lecturas, yo revisaría la tensión de la banda de la distribución, principalmente la polea tensora. Y es cosa de buscar, hacer pruebas y diagnosticar.

Suerte.
hace 18 días
Mejor solución  (según miki torres, el autor del problema) 
miki torresGracias si es cierto fue el sensor del cigüeñal y un corto en un cableado muchas gracias
hace 10 días
Mejor solución  (según miki torres, el autor del problema) 
Mejor solución  (según miki torres, el autor del problema) 
Solucionado
 Nissan Platina  2004 · Automatico · 2556000 kms
La primera vez se cambio banda de distribucion, afinacion de transmisión se cambiaron soportes de caja y motor estaba muy bien antes de eso se cambian esas partes y empezo a patalear yo le ve con el mismo mecanico le mete el escaner y no aparece nada, lo llevo con otro que es especialista en esta marca NISSAN que cuenta con el escaner de NISSAN y medijo que era un sensor de velocidad, se receteo y quedo se compro el sensor de velocidad limpio la valvula iac y todo bien, le hace afinacion el sabado y el dia martes lo saco y empieza a patalear dice que es la caja y ahora no le arroja nada en su escaner. ¿ que puede ser ? no pienzo estar de mecanico en mecanico ni regalando mi dinero o nsirven estos carros
RO
RosariiMéxico
hace un mes
Respuestas de la comunidad
Mi carro hacia lo mismo y un dia ya no arranco, traje al mecanico y me diagnostico el sensor de velocidad o cigueñal y sin escanear solo con un par de alambritos con un foco yzas lo compre y ya quedo, solo me recomendo comprar el original porque dice que las marcas similares no funcionan
hace 25 días
Mejor solución  (según Rosarii, el autor del problema) 
Hola si ya le cambie el sensor de velocidad, ya no le he hecho casó y anda bien por el momento esperó y siga
asi
hace 18 días
Mejor solución  (según Rosarii, el autor del problema) 
Solucionado
 Nissan Platina  2005 · Platina  · 10356 kms
Hola buenas tardes tengo un problema con mi platina 2005 estándar
Le metí la velocidad de reversa y ya no regreso la velocidad pero la palanca está como en neutral y la única velocidad que le entra es la 5ta
Alguien me podría ayudar gracias
CA
Carlos Zamora México
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola. Te doy la misma recomendación que a todos: Llevalo a un taller de cajas y que revisen las piezas de desgaste y los soportes del motor y no esta de más recomendarte que si lo haces evites descansar la mano en la palanca de velocidades al conducir, eso provoca desgaste interno prematuro.

Por cierto, el cambio del aceite de la caja de debe realizar cada 40,000 km.

Suerte.
hace 22 días
Mejor solución  (según Carlos Zamora , el autor del problema) 
Solucionado
 Nissan Platina  2005 · 130000 kms
Cuando se da vuelta la dirección rechina
RI
richarMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hola. Revisa el nivel de fluido y la banda de accesorios, en ocasiones ya esta vieja y patina al esfuerzo.

Suerte.
hace 22 días
Mejor solución  (según richar, el autor del problema) 
Solucionado
 Nissan Platina  2002 · 101730 kms
Se eslucha al meter el clutch se escucha como que raspa algo que pudiera ser y más o másnos cuanto salldria
NA
NannyMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hola. Es urgente que lo lleves a un taller a que te revisen el clutch, ese ruido te esta avisando que pronto se tronará.

No esta por demás unas recomendaciones: 1. Evita apoyar o descansar el pie en el pedal del clutch al manejar, 2. Pisa el pedal a fondo al cambiar de velocidad y 3. En un semáforo no dejes primera adentro con el clutch presionado, deja neutral.

Suerte.
hace 22 días
Mejor solución  (según Nanny, el autor del problema) 


¿Problemas con un Platina? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!