Cargando...
Cargando...

Problemas y fallas del Nissan Platina
hay 735 casos reportados



¿Problemas con un Platina? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Bobina
Bobina
Arranque
Arranque
Caja de cambios
Caja de cambios
Luces
Luces
Acelerador
Acelerador
Tablero
Tablero
Aceite
Aceite
Batería
Batería
Computadora
Computadora
Vibraciones
Vibraciones
Bujías
Bujías
Ruido
Ruido
Recalentamiento
Recalentamiento
Dirección
Dirección
Alternador
Alternador
Puerta
Puerta
Aire acondicionado
Aire acondicionado
Fusibles
Fusibles
Embrague
Embrague
Tironeos
Tironeos
Bomba de combustible
Bomba de combustible
Ruedas
Ruedas
Suspensión
Suspensión
Escape
Escape
Pedal
Pedal
Radiador
Radiador
Consumo
Consumo
Alarma
Alarma
Bomba de agua
Bomba de agua
Velocímetro
Velocímetro
Catalizador
Catalizador
Volante
Volante
Radio
Radio
Filtro del aire
Filtro del aire
Ventanas
Ventanas
Parabrisa
Parabrisa
Bomba Hidráulica
Bomba Hidráulica
Pintura
Pintura
Filtro de combustible
Filtro de combustible
Cableado
Cableado
Motor de arranque
Motor de arranque
Equipo de sonido
Equipo de sonido
Filtro del aceite
Filtro del aceite
Inyección
Inyección

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones
Hace 4 mesesMéxico
Nissan
Platina
k
2004
0
votos

Platina 2004Solucionado

Hola buenos dias tengo un problema con mi platina ase los cambio bien de la caja pero de repente meda un golpe en la caja y le cuesta luego desarrollar en primera y me prende en el tablero el foca de la caja quisiera saber que es lo que pasa le empacaron su motor - jesus solorzano   -  ausente
Hace 5 mesesMéxico
Nissan
Platina
k plus
2007
1
voto

Caja automaticaSolucionado

Hola buenos dias tengo un problema con mi platina ase los cambio bien de la caja pero de repente meda un golpe en la caja y le cuesta luego desarrollar en primera y me prende en el tablero el foca de la caja quisiera saber que es lo que pasa le empacaron su motor   -  jesus solorzano
-1
Preguntale a tu mecanico si le cambio los soportes de la caja, suele dar esa falla cuando ya no funcionan los soportes, asi tambien checa tu clutch posiblemente ya se acabaron las pastas.  - ecmi (Hace 4 meses) Denunciar comentario
Mejor solución  (según jesus solorzano, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
platina k
2005
-1
votos

Motor aceleradoSolucionado

Tengo un platina 2005 con todos sus servicios esta bien cuidado. Hace como 6 meses empezó a acelerarse cuando lo arrancaba, pero cuando calentaba se le quitaba, después empezó a acelerarse mucho mas hasta las 3000 revoluciones oscilaba entre 2000 y 3000, cuando agravó la situación se apagaba al ponerlo en neutro, cambie la válvula iac, nada! se cambiaron ligas y quedo bien por un mes, y volvió a acelerarse pero ya no oscilaba solo se quedaba en las 3000, lo apagaba y al encenderlo ya no lo hacia al poco rato otra vez, se volvieron a cambiar ligas, válvula y sensor de aceleración todo original, ya lo lleve a la agencia lo escanearon y marca la válvula junto con el sensor de aceleración, se lo cambiaron y sigue igual, no dan con el problema. Alguien m puede ayudar??? que me recomiendan???   -  carlos luna
0
Posiblemente una bobina de inyector ya no funciona y la computadora trata de compensar esa falla acelerando el carro, saludos  - ecmi (Hace 4 meses) Denunciar comentario
Mejor solución  (según carlos luna, el autor del problema) 
4
Las ligas esas no sirven, en la mariposa ponle silicon para altas temperaturas al igual que a la valvula IAC bueno no a la valvula si no a donde se conecta con el cuerpo de aceleracion y donde mas puedas para que no entre aire falso y queda muy bien...  - DIegoD'gante (Hace 4 meses) Denunciar comentario
Mejor solución  (según carlos luna, el autor del problema) 
2
Lo que tienes es una fuga en el multiple de admision con la garganta  - PITARITAS (Hace 4 meses) Denunciar comentario
Mejor solución  (según carlos luna, el autor del problema) 
1
Efectivamente Carlos, es las ligas si se puede decir así que va en la caja mariposa o cuerpo de aceleracion, yo tengo un clio 2005 automático, le pasaba lo mismo, en frío se aceleraba aprox 3000 rpm hasta que calentaba, inclusive caliente se le escuchaba un pitido, yo mismo se las cambie limpie el cuerpo de aceleración y todo OK como antes.  - jc.alelvia (Hace 4 meses) Denunciar comentario
Mejor solución  (según carlos luna, el autor del problema) 
0
Lo arreglaste amigo? , me sucede exactamente lo mismo , me oscila entre 2000 y 3000 rpm , estoy desesperado no se que hacer !! saludos desde chile  - nissanlover (Hace 3 meses) Denunciar comentario
Mejor solución  (según carlos luna, el autor del problema) 
0
A mi me pasa algo similiar lo escneamos pero no marca nada la valvula iac hace poco la cambie, en las mañanas tardaba en arrancar a menos que abriera cinco veces el switch y arrancaba despues se desajusto la mariposa la ajustaron y al sig dia comenzo a acelerarse estaba en 500 ibas andando y frenabas y se quedaba acelerado a 1500 rpm despues bajaba muy lentamente a 500 y asi esta, cabe mencionar que le puse un filtro de alto flujo afecta a la iac? la descompone? alguien podria ayudarme?  - Ibiza (Hace 2 meses) Denunciar comentario
Mejor solución  (según carlos luna, el autor del problema) 
3
Ese mismo problema tenia mi coche aprio le cambie dos veces la valvula iac le compre la original y seguia acelerando le puse silicon en las ligas del cuerpo de aceleración y se elimino el problema, espero les sirve este comentario saludos Aristeo  - aristeo (Hace 2 meses) Denunciar comentario
Mejor solución  (según carlos luna, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
k plus
2006
0
votos

Bobinas y transmisión automaticaSolucionado

Las bobinas, se descomponen seguido y cuando esta frio se da un jalon y pierde fuerza lo tengo que volver a apagar y prender para que funcione normal   -  totoro
-1
El problema de las bibinas es porque enciendes el auto de un jalon y asi no se enciende, abre el switch y espera 4 segundos y luego enciende con esto evitas dañar las bobinas, esto viene en el manual de usuario pero nadie lo lee!!  - DIegoD'gante (Hace 4 meses) Denunciar comentario
Mejor solución  (según totoro, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4purtas
2004
0
votos

No arranca en siertos periodos de tiempoSolucionado

Le doy a la marcha o arranque y no quiere encender, pasada 6 o 7 horas vuelve a arrancar.   -  Favelovsky
0
A mi pasaba lo mismo solo cambie la bateria y listo ya quedo  - totoro (Hace 5 meses) Denunciar comentario
Mejor solución  (según Favelovsky, el autor del problema) 
0
Cambia el sensor de posicion del cigueñal, saludos  - ecmi (Hace 5 meses) Denunciar comentario
Mejor solución  (según Favelovsky, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4puertas
2004
0
votos

Falla de encendidoSolucionado

Mi platina no enciende en el primer intento hasta despues de 10 o 15 intentos prende , pero, para eso el foco rojo (antirrobo) destella rapidamente y es cuando no enciende y cuando se queda fijo (prendido) es cuando enciende ya probe con otra llave y el problema persiste. Les a pasado lo mismo y lo han solucionado ?   -  koby
0
Cambia el sensor de posicion del cigueñal, saludos  - ecmi (Hace 5 meses) Denunciar comentario
Mejor solución  (según koby, el autor del problema) 
0
Muchas gracias , lo cambie y problema solucionado  - koby (Hace 4 meses) Denunciar comentario
Mejor solución  (según koby, el autor del problema) 
0
Amigo cuando enciende rapidamente el led antirrobo es por que desconoce la llave, si ya probaste otra y hace lo mismo entonces o traes sucio el cilindro o tu antena de recepcion esta fallando es el plastico negro que rodea el cilindro, mete la llave enciendela sin arrancar, testerea la llave un poco y arrancalo si enciende trata de limpiar el cilindro, saludos desde mty n. L.  - beto73 (Hace 3 meses) Denunciar comentario
Mejor solución  (según koby, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
k plus
2005
0
votos

Entran mal las velocidadesSolucionado

Es un automático
Cuando hago alto total en un semáforo de repente se siente como si me pegaran por atras
O al querer acelerar no avanza   -  miguel garza
Hace 5 mesesMéxico
Nissan
Platina
2006
0
votos

Arranca sin fuerzaSolucionado

Buenas tardes de un tiempo a la fecha mi platina 206 standard arranca con muy poca fuerza y si voy encarrerado en carretera y freno ya no agarra fuerza de nuevo tengo que bajarlo casi hasta segunda para que no se pare totalmente y mas si es subiada. Ya me han dicho q es el clutch, que es la camara de cmpensacion o algo asi, me podrian ayudar? gracias   -  Fermin
Hace 5 mesesMéxico
Nissan
Platina
4 puertas
2005
0
votos

3 bandas de cambioSolucionado

Hola la banda de tiempo de mi platina ya se cambio tres veces la original a los58 mil,la segunda a los 30 mil y esta tercera llego a los 20 mil km.,que es lo que pasa y por que no dura lo peor es que se me ha parado en via rapida y superrrr transitada saque me de esa duda por favor. Gracias   -  tony
0
Calidad de la banda. Búscala en marca continental y compra las poleas de la distribución en marca gates. También verifica con tu mecánico que al hacer el cambio de la distribucion use la herramienta especial para bloquear los engranes de los árboles de levas, por que puede mover el tiempo de apertura y causar un problema.  - Tony M. (Hace 5 meses) Denunciar comentario
Mejor solución  (según tony, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
austero
2004
0
votos

Cambio de kid de distribucion mal efectuadoSolucionado

Se les perdio el tiempo del motor y tubieron que rectificar la cabeza y las valvulas despues de armar nuevamente el motor y la transmisión le quedo un sonido muy fuerte el mecanico dice que se trata de los busos o punterias que no se cargan porque uso un aceite para rellenar que fue del 50 un litro. Que me aconsejas hacer.   -  paredes
0
Puede quedar sonido si el tiempo quedo mal sincrinizado y están rozando la válvulas con el piston esto es frecuente  - osvaldo (Hace 4 meses) Denunciar comentario
Mejor solución  (según paredes, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
2003
0
votos

Se daño la polea del arbol de levaSolucionado

Buenas espero que me puedan ayudar mi nissan platina 2003 a una de las poleas del arbol de leva se le fue la ceja y eso hizo que la ceja se trabara en la banda de distribucion y se llevo todas las valvulas de admision queria saber si puedo ocupar esa polea sin ceja y no se si tendre problemas mas adelante!!! por favor alguien me puede decir si tiene esa experiencia y como poner el tiempo ya que quiero ver si mi mecanico lo hace bien ya que la vez pasada lo pusieron mal y por eso se daño!1 gracias   -  avena
Hace 5 mesesMéxico
Nissan
Platina
K
2003
0
votos

Luz interiorSolucionado

Cada vez que quiero poner un fusible nuevo para la luz interior se me quema el fusible, donde podra traer el corto y a que se debera,   -  HECTORIN
0
Seguramente tu corto circuito esta en uno de los bulbos que van en las puertas, quitalos es muy facil y verifica que no toque tierra el positivo ya que la tierra lo hace el mismo tornillo...  - DIegoD'gante (Hace 4 meses) Denunciar comentario
Mejor solución  (según HECTORIN, el autor del problema) 
0
Mira yo tengo el mismo problema pero yo en cuanto e pongo el fusible empieza a sonar una cajita que hace un sonido de clic asi como las direccionales de Tsuru que esta abajo de la caja de fusibles y empieza a parpadear el testigo de antirrobo pero muy rápido asi como si cortara la corriente y no me da marcha el carro asi como si estuviera cortada la corriente y ya no se que hacer, por favor ayúdenme!!!  - Eduardo Alan (Hace 2 meses) Denunciar comentario
Mejor solución  (según HECTORIN, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4puertas, motor 1.7
2003
0
votos

El carro de papel (bien fragil el weyy)Solucionado

Yo tengo un platina es un 2003 y me esta fallando de que se me rompe la banda de accesorios muy seguido incluso la ultima vez que se me rompio. Se enredo en la polea del cigueñal y me paso como si se me hubiera reventado la banda del tiempo. ¿ algun consejo aparte de tirarlo? para arreglar esa falla   -  brandon
0
Cambia ya de mecanico!! ese no es error del auto si no de tu pesimo mecanico, sin duda aprieta demasiado el tensor y si se revienta la banda de tiempo simplemente no arrancara  - DIegoD'gante (Hace 4 meses) Denunciar comentario
Mejor solución  (según brandon, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
grado q
2003
0
votos

Da marcha pero mo prendeSolucionado

El problema es que da pura marcha y no prende no es siempre aveces en la mañana cuesta para que prenda (da pura marcha) despues de varios intentos prende, y ya caliente lo apago y lo vuelvo a prender y arranca pero si lo manejo un rato y lo quiero prender ya no prende no lo hace siempre aveces a la primera prende ya le checaron la bomba, sensor de cigueñal, si tiene chispa, saber que es???????????
Que sera========   -  koala
0
Cambia la capucha del sensor de posicion del cigueñal, el conector, saludos  - ecmi (Hace 5 meses) Denunciar comentario
Mejor solución  (según koala, el autor del problema) 
0
Gracias por tu respuesta lo voy a ser y luego te digo si quedo  - koala (Hace 5 meses) Denunciar comentario
Mejor solución  (según koala, el autor del problema) 
0
Amiga Koala, a mi me pasaba exactamente lo mismo, lo mejor es que pase por un escáner antes de cambiarle cosas, al mio lo reviso un eléctrico y detecto 2 fallas, entre ellas la que no dejaba que prendiera fue un error en la transmisión automática, lo lleve con el mecanico y al parecer el auto estaba funcionando sin aceite de transmisión, lo que hizo fue lavar la transmisión y ponerle aceite nuevo, después de eso quedo de maravilla, no he tenido mas ese problema.  - Briones (Hace 4 meses) Denunciar comentario
Mejor solución  (según koala, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
platina
2014
1
voto

El auto se sube y baja de revoluciones a final como si no aceleraraSolucionado

Se comprobó que bobinas funcionan bien al igual que válvula iac el auto si arranca y funciona pero es como si no desbocara   -  yuyinn
0
Fácil cambia todo el kit de clutch y listo  - gabriel (Hace 4 meses) Denunciar comentario
Mejor solución  (según yuyinn, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
q
2005
1
voto

Falla en conectores de 2 bobinas centralesSolucionado

El motor comenzo por dar como tumbos, se apagaba en marcha si no aceleraba, ya le dimos afinacion, cambio de bobinas y darle un poco mas de revoluciones para que no se apague, ninguna de estas cosas resulto, al probar las bobinas nuevamente notamos que en las 2 centrales no da corriente o es intermitente, me dicen que es la computadora que no manda señal, la pregunta es si realmente se averio la computadora o hay otra falla???   -  platanito
1
Lo mismo le pasaba al mio y fue la valvula iac ve a que te la chequen  - Ibiza Rayco (Hace 5 meses) Denunciar comentario
Mejor solución  (según platanito, el autor del problema) 
1
Hola al mio le paso exactamente lo mismo le cambie bobinas, bujías, y el mecánico le desconecto la válvula iac diciéndome que así mínimo no se apagaría mientras se le hacen pruebas, checo la cuestión de la linea de la conexión de la computadora y todo esta bien, y al día de hoy me dice que al parecer esta doblada una válvula y que se tiene que bajar cabeza de motor para ajustarla mandándola a torno la verdad creo iré por una segunda opinión xq no entiendo el porque se lastimaron la válvulas si se le hizo el cambio de banda a tiempo espero si sabes de algo puedas compartirlo asi mismo si me indican algo nuevo lo comparto suerte porque así de entrada me dijeron que sale como en 7000 pesos todo  - Alex (Hace 4 meses) Denunciar comentario
Mejor solución  (según platanito, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
2005
0
votos

Me sale un mensaje de oil ok.Solucionado

Buenas tardes espero y alguien me pueda ayudar. Recientemente me ha salido un mensaje en el tablero que dice oil ok, al quien sabe que significa muchas gracias. Platina 2005 estándar.   -  Alex
0
Que tu aceite esta dentro del nivel, si este mensaje no aparece o aparecía puede ser a causa de que le hacia falta o no checaba el nivel el sensor.  - Carlos N. Magaña (Hace 5 meses) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
platinak
2006
1
voto

Pedal del clutshSolucionado

Se quebro un plastico del tope en los pedales y se subió el pedal del clutsh   -  papis
0
A mi me paso la mismo  - Antonio (Hace 11 días) Denunciar comentario
Mejor solución  (según papis, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
2002
0
votos

Tira aceite de la dirección.Solucionado

Hoy en la mañana me tiro aceite de la dirección así como al dar vuelta a la izquierda y derecha truena.   -  desesperado jaaa
Hace 5 mesesMéxico
Nissan
Platina
4 puertas
2003
0
votos

Mi platina pierde fueza en cualquier subidaSolucionado

Hola buen dia, tengo un platina 2003 automatico, el problema empezo cuando le ponia Directa o rebersa como que se queria apagar y no tenia fuerza en primera, ya le checaron la compresión y esta bien tambien le lavaron el cuerpo de aceleracion y tambien esta bien, despues le pusieron bujias nuevas y ya no se apaga, ahora solo el problema esta cuando llego a un semaforo o me paro completamente se tarda seguendos en arrancar aveces siento que arranca en segunda y aveces si tiene fuerza y arranca en primera, pero aun asi si voy despacio y me toca una subida no tiene nada de fuerza, no se si sea la...Leer completa   -  chano
1
Que te chequen tu caja de velocidades, puede ser que el solenoide de baja ya este empezando a fallar.  - amigo (Hace 5 meses) Denunciar comentario
Mejor solución  (según chano, el autor del problema) 
0
Amigo esa falla es el conbertidor (turbina) de tu transmisión  - jaciel (Hace 4 meses) Denunciar comentario
Mejor solución  (según chano, el autor del problema) 
0
Buenos dias Chano yo tengo un clio Automatico modelo 2005 y me pasa lo mismo el carro anda muy bien pero al arrancar no tiene fuerza es como si estuviese en otra velocidad, pense que seria un tema de inyectores hasta pensé en chequear el aceite a la caja ya que es un carro de 9 años pero ni idea como medirle el aceite... Soy de Venezuela si has conseguido cual es la solución me avisas te lo agradecería  - jc.alelvia (Hace 4 meses) Denunciar comentario
Mejor solución  (según chano, el autor del problema) 
0
Para verificar el nivel de aceyte,en la parte superior de la caja, abajo del tubo del filtro de aire, hay una tapita de color blanco parece como plastica y la identificas por que es una tuerca la cual tienes que quitar con una "PUNTA TORX DEL NUMERO 40" tienes que utilizar una extencion en tu maneral por que esta muy abajo, cuando la quites utiliza una lampara apuntando hacia el ojo de la tuerca que quitaste ahi verifica el contenido la mima tuerca que quitaste te sirve de balloneta.
Saludos...
  - FERRO (Hace 3 meses) Denunciar comentario
Mejor solución  (según chano, el autor del problema) 
1
Gracias Ferro por la respuesta, una consulta nuevamente, si en dado caso le falta aceite, lo que hago es completarle? lo puedo ligar con el viejo? o es recomendable cambiarlo todo? cual aceite es el mas recomendable para estos vehiculos?, gracias.  - jc.alelvia (Hace 2 meses) Denunciar comentario
Mejor solución  (según chano, el autor del problema) 
0
JCalelvia, introduce un palito de madera o acero, que quepa en el orificio, cuando tengas el aceyte a la vista, tomalo con los dedos anular e indice y continuamente separalos observando que el aceyte este viscoso o pegagoso, si el aceyte no se encuentra viscoso o pegagoso es tiempo de cambiarlo pues ya esta muy desgastado, si esta pegagoso y viscoso solamente completa el contenido.
Saludos.
  - FERRO (Hace 2 meses) Denunciar comentario
Mejor solución  (según chano, el autor del problema) 
0
Gracias Ferro, voy a realizar lo que me indicas y te comento, si en dado caso esta full ya lo tendre que llevar a chequear a un mecanico, lo que le ocurre a mi carro es que no tiene fuerza en pendientes al arrancar, y he realizado pruebas de acelerarlo frenado y suena un ruido extraño,, ami parecer es de la caja, tambien a mi esposa le ha prendido la luz amarilla de caja, siempre es en pendientes que se ha encendido, lo hace aveces, motivado a esto, decide chequearle el aceite, por sia le falta, por otra parte aqui en mi pais Venezuela la cosa esta tan dificil que dudo que encuentre ese aceite que lleva (ELFD3SYN), es por eso que te comentaba que tipo de aceite usa, que otra marca le podria echar.
Saludos
  - jc.alelvia (Hace 2 meses) Denunciar comentario
Mejor solución  (según chano, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4 puertas automatico
2006
0
votos

Falla de motorSolucionado

Hace unos dias me empezo a marcar en el tablero el stop y la del aceite y el carro empieza a temblar y se calienta y se prende el foco de la transmision y ya no entran los cambios me dijeron que era la cabeza y se la cambie y sigue igual alguien que me ayude   -  fernando
0
A mi me paso que se prendio el foco del stop y la del aceite y era la bomba del aceite, no estaba circulando el aceite, no lo muevas asi te puedes echar el motor,  - LUPITA (Hace 4 meses) Denunciar comentario
Mejor solución  (según fernando, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
2004
0
votos

No cambia las velocidadesSolucionado

He llevado mi platina al mecanico y me han dicho que tengo que cambiar la caja de transmisión o mandarlo a reparar, como soy un poco desconfiada, no he encontrado un lugar donde vendan la transmisión automatica nueva, sabrian donde podre encontrarlo o cotizarlo en Guadalajara, me dicen que es un riesgo comprarlo en huesario por que no saben si este en buen estado.   -  Jane
0
Que te revisen bien la caja, por que la caja hace los cambios electrónicos y si se daña el sensor de cambios ya no te deja hacer ningún cambio y solo le compras ese sensor y ya, a mi me paso. Es mas barato que comprar toda la caja y si esta mal el sensor aun que compres la caja no se le quita la falla.  - amigo (Hace 5 meses) Denunciar comentario
Mejor solución  (según Jane, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4 puertas, T manual, motor 1.6
2004
0
votos

No enciende, aparentemente todo bien.Solucionado

Despues de estar manejando por un rato, llego a un lugar y lo apago. A los 15 minutos ya no quiso encender (da marcha pero no arranca). El mecanico revisa que si hay chispa en las bujias y dice que probablemente es la computadora o el sensor de no se que.
En el taller el dueño sugiere primero cambiar la bateria al control remoto de la llave. (si abre las puertas pero no quita la alarma (cortacorriente)). Compre una bateria en Radio Trash y se acabo el problema. Al mes me volvio a fallar la bateria. Ya no regrese a Radio trash.   -  el platina es bueno
0
Cheka tu llave ,,adentro de esta traen un pequeño chip este se sale de su lugar y no manda señal ,,,  - betito (Hace 3 meses) Denunciar comentario
Mejor solución  (según el platina es bueno, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4 puertas
2003
0
votos

Da marcha pero no enciende...Solucionado

Hola... tengo un platina 2003 que da marcha pero no enciende... ni con un apuchon es std... y cuando le abro el suish huele mucho a gasolina que puede ser??   -  LATOSO
Hace 5 mesesMéxico
Nissan
Platina
4 puertas motor 1.8 estándar
2004
0
votos

Sensor de velocidadSolucionado

El sensor de velocidad no entra a donde debe de entrar no se si fue algo que se cayó o falta que podría ser el causante?
Acaso se encuentra un engrane o algo debajo del sensor porque puede que el mecánico que lo estaba haciendo lo haya perdido o movido y no entra el sensor totalmente   -  Tellesate
Hace 5 mesesMéxico
Nissan
Platina
4 puertas
2006
0
votos

Falla en dos cilindros el 2 y 3Solucionado

Se checa ron las bobinas y funcionan perfectas las cuatros bobinas el problema es que en los conectores que van a las bobinas no hay corriente en 2 y 3 cual sera el problema con el cableado de las bobinas   -  limon
Hace 5 mesesMéxico
Nissan
Platina
AUTOMATICO
2006
0
votos

En la subidas no tiene fuerza y se tironeaSolucionado

Después de 85 km /h hace pequeños jaloncitos como si no entrara la siguiente velocidad y
Tiene alto consumo de gasolina. Este auto lo acabo de comprar al parecer no le han dado mantenimiento tambien noto fuga de aceite por la bayoneta del motor si la quito trabajando salpica aceite ¿ es normal ? al prenderlo de un dia para otro tengo que acelerar varias veces para que se estabilicen las RPM y noto qu8e consume refrigerante pero no veo ninguna fuga evidente. Voy a empezar por afinar el motor. Pero me preocupa lo del refrigerante a donde esta   -  gato#
2
Checa la toma de agua como es plástica tiende a deformarse y se tiene que cambiar, pero no ves que fuga al principio por que cuando esta frió el carro todavía no se hace mucha presión dentro cuando este caliente debes observar ( a simple vista), " no habrás el deposito de anticongelante"  - amigo (Hace 5 meses) Denunciar comentario
Mejor solución  (según gato#, el autor del problema) 
0
Hola te recomiendo que te chequen las bobinas, probablemente este fallando una, eso te causa que tarde en calentar o se apague en bajas revoluciones o se tironee, que deben estar a 700 RPM al estar encendido el motor,(ralenti) y si no es eso, que le den servicio a la válvula IAC la limpien o la cambien depende su uso, por lo general es limpieza, saludos espero te sirva  - charly (Hace 2 semanas) Denunciar comentario
Mejor solución  (según gato#, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
k
2006
1
voto

Se jaloneaSolucionado

Mi platina 2006 cuando lo prendo funciona muy bien peto cuando llega a su temperatura y le acelero de empieza a jalar para tras como tironeandose y le acelero mas y no abanza qud podra ser por favor ayudenme mi platina ed estandar el mecanico ya le lavo el cuerpo de aceleracion y dice que ahy que checar el cigueñal o las bobibas lo raro dice el que cuando ando en el y ya no abanza lo apago y vuelvr a funcionar normal y otra ves le vuelvo a aceletar y se jala   -  clau arias
Hace 5 mesesMéxico
Nissan
Platina
4 puertas
2004
-1
votos

El motor de apaga en marcha minimaSolucionado

Beran mi auto funcionava perfectamente, yo quite el multiple de admision para pintarlo solo para que se viera el motor mas bonito, al armarlo cape un tornillo del multiple, aun asi lo arme y quedo super acelerado, lleve a que sacaran el tornillo capado, le cambie las ligas del multiple y las del cuerpo de aceleracion y aun asi selle con silicon de alta temperatura, las revoluciones se normalizaron pero el motor temblaba mucho, cheque las bobinas y estavan bien y resulto que ahora fallo un inyector, al parecer ya avia quedado perfecto pero lo saque a dar una vuelta y se me apago como 3 veces cu...Leer completa   -  chino
1
Es tu valvula iac o donde te ubicas y con gusto te lo reviso, saludos  - julio bello (Hace 5 meses) Denunciar comentario
Mejor solución  (según chino, el autor del problema) 
1
La valvula iac se la cambie nueva y decia que ya venia calibrada, de igual manera estoy en gdl en la zona sur  - chino (Hace 5 meses) Denunciar comentario
Mejor solución  (según chino, el autor del problema) 
Hace 5 mesesEl Salvador
Nissan
Platina
2007
0
votos

Excelente vehiculoSolucionado

No se porque se quejan del Nissan Plaina, Si es un excellente carro, tengo un 2007 y creo que el problema de muchos propietarios es descuido o es porque ellos son malos y con el carro pagan su maldad.   -  Mario


¿Problemas con un Platina? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?