Cargando...
Cargando...

Problemas y fallas del Nissan Platina
hay 649 casos reportados



¿Problemas con un Platina? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Bobina
Bobina
Arranque
Arranque
Luces
Luces
Caja de cambios
Caja de cambios
Acelerador
Acelerador
Tablero
Tablero
Aceite
Aceite
Batería
Batería
Vibraciones
Vibraciones
Computadora
Computadora
Ruido
Ruido
Bujías
Bujías
Recalentamiento
Recalentamiento
Dirección
Dirección
Alternador
Alternador
Puerta
Puerta
Aire acondicionado
Aire acondicionado
Embrague
Embrague
Bomba de combustible
Bomba de combustible
Fusibles
Fusibles
Ruedas
Ruedas
Pedal
Pedal
Suspensión
Suspensión
Tironeos
Tironeos
Escape
Escape
Bomba de agua
Bomba de agua
Consumo
Consumo
Alarma
Alarma
Radiador
Radiador
Catalizador
Catalizador
Velocímetro
Velocímetro
Radio
Radio
Volante
Volante
Ventanas
Ventanas
Parabrisa
Parabrisa
Filtro del aire
Filtro del aire
Bomba Hidráulica
Bomba Hidráulica
Pintura
Pintura
Filtro de combustible
Filtro de combustible
Cableado
Cableado
Motor de arranque
Motor de arranque
Equipo de sonido
Equipo de sonido
Filtro del aceite
Filtro del aceite
Inyección
Inyección

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones
Hace 5 mesesMéxico
Nissan
Platina
k
2004
0
votos

Luces de reversa se mantienen prendidas todo el tiempoSolucionado

Las luces de reversa se mantienen prendidas todo el tiempo, cual sera la falla o donde estara? alguien me pudiera ayudar   -  obed jasso
0
En mi caso no encienden las luces de reversa, creo que es a causa de un interruptor que va por un lado de la caja de velocidaddes y puede ser tambien la causa de tu falla, apenas lo estoy revisando por eso no te lo puedo asegurar al 100 % , pero ese interruptor cuesta 350 pesos en Mercado libre  - paltico (Hace 4 meses) Denunciar comentario
Mejor solución  (según obed jasso , el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
2003
2
votos

Revoluciones a 500Solucionado

Que tal tengo un platina que empezó a bajar las rpm. Al arrancar en 1ra se baja y de repente sube a 2000 rpm y jala bien pero ases cambio a 2da y vuelve a pasar lo mismo y asi en cada velocidad me marco el check y el escaaner me marco que causas probables era cuerpo de aceleracion y o provable falla en valvula iac , ok le mande lavar cuerpo de aceleracion ,inyectores, cambio de bujias servicio mayor. Despues de eso no quedo siguio aciendo lo mismo ok le compre la valvula iac pero sigue aciedo lo mismo no es muy varata me costo 900 $. Alguien que me ayude porfavooooooooooooooooooooooooooooooooorrrrrrrrrrrr.   -  JUANITO
0
Amigo la valvula iac cuesta alrededor de 250 pesos y tu problema puede ser el sensor deposición de acelerador  - carlos (Hace 4 meses) Denunciar comentario
Mejor solución  (según JUANITO, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4puertas tdr grado Q
2004
2
votos

No reinicia despues de apagarloSolucionado

Arranca en frio perfectamente despues de unos minutos de camino si llego a estacionerme y lo quiero poner en marcha se niega arrancar la temperatura no es elevada trae su anticongelante correcto el indicador de temperatura marca un poco mas de media tabla se enfria y arranca el motor del ventilador funciona correcta mente al apagarlo si esta "caliente"   -  MARCO MULATO
0
Hola soy de mexico. Revisa la conexión del sensor del cigüeñal, esta conexión hace falso contacto y te puede dar esta falla, yo tenia el mismo problema, la reparacion (cambiar el cable de 20 cm ) según un ingeniero me costaba mil pesos yo le cambie las terminales y me costaron 3 pesos.  - enrique (Hace 5 meses) Denunciar comentario
Mejor solución  (según MARCO MULATO, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
k autom 1.6
2004
0
votos

Resulta que ya estaba bien y ahora la transmision marca lo que quiereSolucionado

Recien salio del taller (por enesima vez) y ahora resulta que al mover la palanca a reversa si la marca en el tablero pero de ahi a neutro no marca y de ahi salta hasta cuando entra 1a y marca 2a, alguien sabe de que se trata???
Gracias   -  platina chafa
0
Cheka la pastilla de cambios que va en la transmisión probablemente ya se daño solo de cambiarla y poner la nueva en la misma posicion que la otra tomale una foto antes de retirarla y ponlo en P con eso tu problema se debe solucionar  - carlos (Hace 5 meses) Denunciar comentario
Mejor solución  (según platina chafa, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
sedan
2005
1
voto

No enciendeSolucionado

Mi carro si da marcha pero no enciende que podrá ser ya revise los fusibles. Agradeceria que me ayudaran.   -  jaime
Hace 5 mesesMéxico
Nissan
Platina
4 PUERTAS
2005
0
votos

No avanza al calentarseSolucionado

Al calentarse y entrar el ventilador el vehiculo no avanza, no se apaga el motor pero no avanza el auto, apagamos manualmente y esperamos que se enfrie, vuelve a avanzar.
No envia codigos de error al escaner, que podrá ser?   -  gumo
Hace 5 mesesMéxico
Nissan
Platina
4 puertas
2006
3
votos

Encendido de motorSolucionado

En ocasiones mi vehiculo no enciende al llavaso y tarda en ocasiones hasta 3 minutos en encender, si da marcha pero no enciende, esto lo hace de vez en cuando, poorque a veces enciende a la primera, me he dado cuenta que de repente como que se acelera poco, cuando me paro en algun semaforo, no siempre es en ocasiones de todo lo demas esta muy bien...me dicen que pueden ser los carbones, quisiera otro comentario mas al respecto, antes de meterlo a que lo revicen, ya que hay muchos talleres que nomas te sacan la lana a diestra y siniestra y no pasa nada...por su atencon gracias   -  jaspano
0
Pueden der los carbones, pero tambien la valvula IAC (Valvula de aire), vale entre 500 y 600 tu lo puedes hacer, el cambio es muy sencillo  - Fidel (Hace 4 meses) Denunciar comentario
Mejor solución  (según jaspano, el autor del problema) 
1
Me paso lo mismo, le cambie la bomba de la gasolina(para que encienda al llavaso) , y la valvula IAC(para que no se te apague en los semaforos).  - michael (Hace 4 meses) Denunciar comentario
Mejor solución  (según jaspano, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
2008
-1
votos

Le cambie la bamba de cincronizacionSolucionado

Cambie la banda de cincronizacion y el motor en peso a fallar como si tuviera entrada de aire y como si la valvula iac estuviera fallando y despues de un rato se apaga y ya no quiere arrancar   -  SOTO
0
Escucha el escape si notas que las explosiones no son uniformes entonces lo mas probable es que la hayan dejado un diente desfasada, mi mecanico penso que era la valvula IAC, se le reemplazo y ni asi funciono, antes de cambiar el sensor cigueñal checo la sincronia de la banda y si eso resolvio todo el problema,ese fue mi caso, ahora anda de maravilla, espero esto te ayude  - Isaac GB (Hace 4 meses) Denunciar comentario
Mejor solución  (según SOTO, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
k
2003
0
votos

Igual se patinaSolucionado

Mi transmicio despues de una hora se kalienta y se patina de segunda a terceraa le lavaron el cuerpo de válvulas y quedoo pero despues de 2 meses ya hace lo mismoo, tu q le hisiste a tu carro! Ya quedoo o no?   -  charliie vegetaa
Hace 5 mesesMéxico
Nissan
Platina
2004
0
votos

Problema resultoSolucionado

La corrigieron el ploblema , el mecanico checo si tenia fuga en el multiple y tambien la valvula iacy su voltaje y sin problemas, tambien checo la camntidad de gasolina en los inyectores , y pues no encontro nada anormal, lo que si tuvo que cambiar fueron dos baleros (y lo que conlleva este cambio de piezas) y la banda, ya que estban un poco rigidos y hacian un ruido como raspar metal con metal que ya estaban trabajando muy forsados, al cambiar estos baleros ya no se escucha ese ruidos que de describo, y pues lo he caminado mucho y no ha vuelto a presentar esa falla que te describi en el prime...Leer completa   -  miguel
Hace 5 mesesMéxico
Nissan
Platina
2006
1
voto

El ventilador se mantiene encendidoSolucionado

Buen dia a todos (me gusta la mecanica y no soy mecanico) hace unos dias desmonte el motor completo con transmisión para cambiar la banda de tiempo se que no era buena idea pero quise tomarme ese reto y ahora tengo dolor de cabeza tratando de que funcione bien... aki les comento el problema real puse todo lo logicio de vuelta el motor y transmisión funcionan bien pero el motoventilador se mantiene encendido (como si estuviera directo)... enciendo el carro y el motoventilador entra como al min, pero en el tablero NO me marca la temperatura y el ventilador deja de funcionar hasta que apago el carro?? ya cambie bulbo de temperatura (¿es lo mismo que sensor?) y no marca la temperatura   -  kalito
1
Hola fiajte si conetaste el sensor de temperatura, cuando est desconectado hace eso de encender el ventilador, es una forma de proteger el motor contra el calentamiento, saludos  - ErickJzZ (Hace 5 meses) Denunciar comentario
Mejor solución  (según kalito, el autor del problema) 
0
Yo tengo el mismo problema , ahce porco me lo repararon del motor y me lo entregaron y no marca la temperatura ni el velocimetro ni el odometro, cuando voy circulando, destella el icono de la temperatura y se apaga enseguida, por otra parte el carro va circulando y se apaga como si se le cortara el combustible , y solo arranca con empujon, por que la correiente tambien no alcanza para encender el carro, espero alguien me pueda apoyar con este tema.  - hector (Hace 5 meses) Denunciar comentario
Mejor solución  (según kalito, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
standard
2007
-2
votos

No enciende la luz interior del vehículoSolucionado

Hace unos días la luz interior del vehículo (luz de cortesía), que se encuentra junto al espejo retrovisor dejó de encender. Creo que es el fusible, pero en la caja de fusibles que se encuentra al lado del volante no aparece la imagen correspondiente a luz interior (de cortesía). Sabe alguien en donde se localiza ese fusible?   -  Gabriel García
1
Es el fusible 29 de la caja de fusibles, es un fusible de 15 Amperes  - IRuiz (Hace 5 meses) Denunciar comentario
Mejor solución  (según Gabriel García, el autor del problema) 
0
Muchas gracias por la información, la situación es que en la tapa de los fusibles que se encuentra a un lado del volante no se encuentran numerada la localización de los fusibles, además de que no aparece el ícono o imagen de la luz de cortesía en ninguno de los cuadros que conforman la tapa. Existe alguna otra caja de fusibles además de la que está junto al volante del conductor?  - Gabriel García (Hace 5 meses) Denunciar comentario
Mejor solución  (según Gabriel García, el autor del problema) 
0
Ara ser exactos es el fusible de abajo esta enseguida de un fusible de 25 ampers y si no en la tapa muestra dos dibujos de puertas abiertas es el segundo  - AARON  (Hace 3 meses) Denunciar comentario
Mejor solución  (según Gabriel García, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4 puertas
2006
1
voto

No enciende Nissan Platina 2006Solucionado

Me pasa lo mismo que a todos, no puedo encender el automóvil cuando está en frío, da marcha pero no quiere encender, a veces no tarda mucho (cuando lo dejo en el taller al maldito) pero a veces no, ya le revisaron la bomba de la gasolina y dicen que no es. Un día le encendió el sensor del Check Engine, pero me dijeron que únicamente mostraba que había un problema con el catalizador (que marcaba bajo de límite), pero que era otro rollo que no afectaba el encnedido y se lo arreglaron, pero el problema sigue. También me habían dicho que traía húmedas las bobinas, se las secaron y naada.
Una opción que me había dado el mecánico era que pudiera ser el sensor del cigüeñal, pero la verdad ya no se que sea... ¿Alguien que me de alguna recomendación??   -  Karlitacuu
1
Tuve problemas similares de encendido y fue el chip la llave dentro de la lleve la laminita que es el chip se movio la acomode y se acabo el problema  - MARIO (Hace 5 meses) Denunciar comentario
Mejor solución  (según Karlitacuu, el autor del problema) 
0
Hola yo tengo un pltina 2006 , tenia el mismo problema , por la mañana no prendía de le primer llavaso pero le canvie el sensor del cigüeñal y listo , espero que ahí también te sirva , saludos  - nelson  (Hace 5 meses) Denunciar comentario
Mejor solución  (según Karlitacuu, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
Estandar 4 ptas, dir hidraulica c/clima
2002
0
votos

Trabaja bien pero cuando se calienta (lo normal) batallo para arrancarSolucionado

No me quejo de mi carro, aunque lo compre de uso no me habia falllado, estaba bien, solo le cambiaron la banda de distribucion y empezo con este problema: Arranca perfectamente bien al primer llavazo como se dice comunmente y trabaja bien, solo que cuando alcanza cierta temperatura (normal, no echa humo la aguja no llega un poco mas de la mitad de la caratula, la temperatura no se eleva, el liquido del radiador y del deposito no se tira, ni se evapora, no se me apaga etc.), pero si lo apago después de que ya este caliente batallo para arrancarlo, no mucho me hace como si estuviera baja la bateria o si hiciera un falso, lo puedo traer todo el dia siempre y cuando no lo apague o bien no se caliente, segun el mecanico este problema es electrico, gracias   -  Rafas24
0
Fijate que el mio le paso lo mismo, andaba perfecto, le cambiaron la banda y empezaron los problemas, segun me dijeron era la valvula IAC, se le reemplazo ya y sigue igual, ahora estan pensando que sea el sensor del cigueñal si lo resuelves por favor comentalo, o si lo resuelven en mi caso te lo comento,  - Isaac GB (Hace 5 meses) Denunciar comentario
Mejor solución  (según Rafas24, el autor del problema) 
0
Sin lugar a dudas es tu marcha!!esa falla la tuve arreglaronla marchay zas!!anda AL 100!!  - ELPILLO (Hace 5 meses) Denunciar comentario
Mejor solución  (según Rafas24, el autor del problema) 
2
Pues el mio es 2004 y hace lo mismo y vivo en Mexicali donde las llantas se cosen en el calor, y tambien se le cambio la banda, para esto despues de el cambio de banda inicio con el problema, para esto lo llebe de nuevo al mecanico, y resulta que estaba un diente adelantado, asi que le dieron la posición correcta y quedo sin problemas...  - Toscar (Hace 5 meses) Denunciar comentario
Mejor solución  (según Rafas24, el autor del problema) 
1
Hola que tal, pues les comento, hoy lleve el carro al taller y efectivamente, el compañero Toscar, tiene dientes adelantados en la sincronia, deberias llevar tu platina mi querido Rafas24, a que lo cheken con respecto a eso, por fin me he kitado un gran peso de encima, por que ya funciona perfectamente otra vez, gracias Toscar por tu comentario fue bastante oportuno... xD  - Isaac GB (Hace 4 meses) Denunciar comentario
Mejor solución  (según Rafas24, el autor del problema) 
0
El compañero Toscar tiene toda la razon,. . . Lo siento me falto esa perte xD  - Isaac GB (Hace 4 meses) Denunciar comentario
Mejor solución  (según Rafas24, el autor del problema) 
0
Toscar si vives en mexicali me puedes decir a que mecanico lo llevaste que muchos no conocen ese carro  - lucycachanilla (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Rafas24, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
1.6 4 puertas
2004
1
voto

Que pasa después de cambiar la cabezaSolucionado

Hace dos años se salio de tiempo y se torcieron las válvulas fue un mecánico a verlo y desmonto todo el motor después de un tiempo se le pidió todo lo del motor y perdió la nota del taller donde llevo a reparar la cabeza y se perdió la cabeza ya no la regresaron se consiguió otra aparentemente en buen estado a esta fecha ya el carro esta armado el primer día que se echo a andar trabajo casi normal a excepción de el sonido de punterías. Días después se volvió a encender arranco con problema de relanti no retenía las 500 rpm y se apagaba se reviso la iac y no estaba sucia se calibro y persiste l...Leer completa   -  alfredo
0
Hola. Ese mecánico es un asco, mira que prederte la cabeza del motor... Tiene que desmontar y ponerte otra cabeza, verificar las válvulas, etc. Lo mas seguro es que te haya hecho una porquería y así tu carro nunca va a quedar bien, cometió un error y ahora quiere que le salga barato, entregarte el carro y lavarse las manos. Regresale su pieza, que te pague una nueva y llevalo tú con un buen mecánico.  - Roger (Hace 5 meses) Denunciar comentario
Mejor solución  (según alfredo, el autor del problema) 
0
Gracias Roger me avoque a revisar el carro y encontre tres fallas 1:dos valvulas de admisión no sellaban bien (con fuga) 2: los buzos estaban pegados 3: un inyector estaba abierto (sin continuidad checando en ohms) esta semana ya armo el motor y comento como me fue  - alfredo (Hace 5 meses) Denunciar comentario
Mejor solución  (según alfredo, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
platina Q
2002
0
votos

La caja de velocidadesSolucionado

Cambie los soportes de motor, y des pues de eso le resulto un ruido en la caja de velocidades, me dicen que tengo que comprar otra caja, por que reparadas ya no quedan bien,,, o que mejor me desaga del mi auto...   -  neto
0
Que exagerado que te digan que cambies tu auto, tal vez solo necesita que le cambies el aceite o agregar mas; puede que tengas alguna fuga. Y aparte del ruido; esta fallando la caja? Es automático o estándar?  - Carlos N. Magaña (Hace 5 meses) Denunciar comentario
Mejor solución  (según neto, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4 ptas
2006
0
votos

Encendido del switchSolucionado

Hola buen dia, mi problema me parece de acuerdo a mi punto de vista es cencillo, he leido algunos comentarios y parece similar a algunos, mi Auto es un Paltina 2006, no hace mucho empece con el problema de que en ocasiones al encenderlo no lo hace a la primera, sino que tardo como aproximadamente entre 3 o 5 minutos, en ocasiones enciende al llavazo, pero en ocasiones no, todo anda muy bien, ecepto este problema de encendido, quisiera un asesoramiento al respecto, gracias   -  jaspano
1
La marcha gira o lo hace lentamente?; también puede que solo se escuche un clic? Si no da marcha pueden ser los carbones que están desgastados; lleva tu coche con tu auto eléctrico de confianza para que le cambie los carbones a tu marcha ya que con el tiempo se desgastan y provocan fallas.  - Carlos N. Magaña (Hace 5 meses) Denunciar comentario
Mejor solución  (según jaspano, el autor del problema) 
0
Si pero tambien puede ser la valvula IAC (Valvula de Aire)  - Fidel (Hace 4 meses) Denunciar comentario
Mejor solución  (según jaspano, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
2002
2
votos

Se apago el carro en marchaSolucionado

Iba en el carro en marcha en 4ta. Velocidad y de repente se sintió un jalon y se empezo a frenar como si frenara con el motor hasta que llego a cero revoluciones y se apago, ahora ya no enciende solo cuando abro el switch solo se oye como que gira una banda pero no me prende ningún foco del tablero, en una ocasión se me revento la banda del tiempo y devolada todos los focos del tablero prendieron no se si sirva esto de dato. Saludos y me urge saber que puede ser y el monto que podria gastar.   -  cesar
0
Se desbielo mi amigo prepárate aproximado de 9000 pesitos por lo menos  - jaime (Hace 5 meses) Denunciar comentario
Mejor solución  (según cesar, el autor del problema) 
0
Por que se desbielo por que amo también me paso lo mismo quedó saber por que paso si estaba con los servicios al 100  - abdel (Hace 4 meses) Denunciar comentario
Mejor solución  (según cesar, el autor del problema) 
0
Sinceramente no se si te sirva mi experiencia pero lo que me sucedio fue que llego trabajando bien mi vehiculo, lo estacione y despues de mas o menos hora y media quise salir y ya no prendio, resulta que se habia movido la terminal positiva de la bateria y tambien le giraba la llave y no encendian ningun foco del tablero y se escuchaba una especia de cliqueteo como matraquita (era un relevador) fue muy poco lo que se movio el cable que no lo note  - paltico (Hace 4 meses) Denunciar comentario
Mejor solución  (según cesar, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
Automatico
2003
3
votos

Se jalonea o da un golpe despues de andar un rato o se calienta.Solucionado

El auto anda bien, no se enciende luz de tablero pero después de un tiempo de andar o ya que se calienta el auto al parar en un alto o semáforo, se da un jalón o golpe y no responde el cambio hasta después de unos 3 a 6 segundos que da un golpe o jalón vuelve a responder el cambio. En ocasiones tarda mucho mas en tomar el cambio...no responde.
Lo que me parece muy raro es que le sucede hasta que ya tiene un tiempo de andando ya que esta caliente la maquina supongo.
De la temperatura anda bien, tiene los abanicos directo y no sube la temperatura y el anticongelante al nivel. Lo tengo desde nu...Leer completa   -  samm
0
Que tenia tu platina y quien te lo arreglo  - Mendez (Hace 5 meses) Denunciar comentario
Mejor solución  (según samm, el autor del problema) 
0
Hola, mi platina es 2006 y tiene el mismo problema, ya lograste solucionarlo? Te agradecería bastante que si es así nos compartas que es lo que tenía.  - Claudia Almaguer (Hace 5 meses) Denunciar comentario
Mejor solución  (según samm, el autor del problema) 
0
No, aun no lo he arreglado, me dicen que es la transmision pero sin seguridad...no hay codigo en la computadora de falla, aunque suena logico...:(  - samm (Hace 5 meses) Denunciar comentario
Mejor solución  (según samm, el autor del problema) 
1
Pueden ser varias cosas, revisa primer los relevadores y la valvula iac,  - César (Hace 5 meses) Denunciar comentario
Mejor solución  (según samm, el autor del problema) 
0
Tengo el mismo problema sí ya te lo arreglaron comenta que fue...!!! Es un platina 2004 automático  - Ángel (Hace 4 meses) Denunciar comentario
Mejor solución  (según samm, el autor del problema) 
0
Le cambiaron un selenoide, ya estaba fallando al punto de que no le entraban los cambios, hasta la 3ra llegaba y se forzaba en cambio y cambio, ya tenia la alerta ahora si de falla en transmision. Con esa reparación los cambios le entran suavecitos y el golpe que comenté que sucedía al estar parado y quede avanzar se presenta mucho menos. Me dijeron que ya ese problema es falla en la transmisión y se va ir agravando hasta que ya no ande  - samm (Hace 4 meses) Denunciar comentario
Mejor solución  (según samm, el autor del problema) 
0
Y en cuanto tiempo te dijeron que va a tardar. ??? En descomponerse totalmente. ?  - Ángel (Hace 4 meses) Denunciar comentario
Mejor solución  (según samm, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Platina
4 puertas
2005
0
votos

Se escucha un ruido de cadenas debajo del motorSolucionado

El mecanco donde lo lleve me dice que hay que cambiarle la boba de aceite y el engrane con la cadena no se que ayuda ppodria recibir al respecto les mando un cordial saludo   -  gilinho10
Hace 5 mesesMéxico
Nissan
Platina
platina
2006
0
votos

Ya no se q hacerSolucionado

Mi platina 2006 eh batallado mucho por q me empezo a fallar de la caja de velocidades lo arregle pero ahora cuando lo enciendo i pongo velocidad como q golpea o da un jalon fuerte en frio pero ya calienta un poco y ya no hace nada q sera   -  daris
0
Posiblemente sea el aceite de la caja q es muy grueso  - manu (Hace 5 meses) Denunciar comentario
Mejor solución  (según daris, el autor del problema) 
0
Probablemente este mal calibrado el block de valvulas si ya se hizo reparacion de caja y se le cambiaron bandas y discos asi como pistones  - carlos (Hace 5 meses) Denunciar comentario
Mejor solución  (según daris, el autor del problema) 
Hace 6 mesesMéxico
Nissan
Platina
4 puertas
2002
0
votos

El carro tarda en prendserSolucionado

El carro no prendende hasta que le desconectamos las valvulas de aire y de revoluciones   -  alfredo
Hace 6 mesesMéxico
Nissan
Platina
4 puertas
2007
2
votos

No enciende, no da marchaSolucionado

Ttengo un platina 2007 el problema es que no enciende el carro, no da marcha solo se escucha al dale llave unos CLIC, CLIC,,, en el tablero tinen encendido los focos de STOP y el del ACEITE, revise la pila y esta bien...
-Sera la marcha???
-Sera falta de aceite???
-sera algun sensor??
Podrian ayudarme con este detalle, se los agradeciaria...
Saludos...   -  MIZA
1
Es muy probable que la marcha requiere mantenimiento, a el platina de mi padre le paso igual, no daba marcha y solo se escuchaban unos clicks. Lleva el coche con tu auto eléctrico de confianza para que te revise la marcha y su circuito. Espero que te resuelva tu problema. Saludos.  - Carlos N. Magaña (Hace 5 meses) Denunciar comentario
Mejor solución  (según MIZA, el autor del problema) 
0
Yo tenía el mismo problema, y cambié la marcha, pero ahora el problema persistía después de usar el vehículo por alrededor de una hora, al apagarlo ya no daba marcha, tenía que esperar cerca de 10 minutos después de que entraba el ventilador del radiador y se apagaba, entonces encendía el vehículo y todo bien. Lo llevé al eléctrico y le cambiaron los cables de batería a marcha corriente / tierra, terminal de ojillo para cable de corriente / marcha y la terminal para la batería y problema resuelto, espero te sirva mi aporte. Saludos!  - hmcand (Hace 5 meses) Denunciar comentario
Mejor solución  (según MIZA, el autor del problema) 
Hace 6 mesesMéxico
Nissan
Platina
k plus
2006
0
votos

Vibraciones de motor en platina 2006Solucionado

Anterior mente se le presento el mismo problema en la primera se soluciona cambiando una bobina que estaba dañada y listo la segunda ves que se presento era la valvula iac ya revise bobinas estan bien valvula iac limpia ,valvula iac tiene 1 mes que lo cambie y bobinas 4 meses ,agregando como que disminuye la vibracion cuando oprimo el clutch, se agradece a quien quiera aportar ideas gracias   -  platina
Hace 6 mesesMéxico
Nissan
Platina
2004
0
votos

En ocasiones se apagaSolucionado

Tengo un problema con mi platina 2004, en dos ocasiones se a apagado el motor cuando llego a un tope o hago un alto brusco, lo que le he notado que las revoluciones llega hasta abajo “0″ y se apaga por completo y lo tengo que encender y mantenerlo acelerado, Ya le limpir la válvula IAC por que estaba muy carbonizada (tisne), pero no he notado el motor un temblorozo como que si fuera apargarse,
Hoy lo escanie con un lector INNOVA (OBD2 code reader) y en el status de emisiones me enciende una luz amarilla y me marca dos monitores destellandes uno es “c” y otra “O” y en el libro de codigo la “c”...Leer completa   -  miguel
2
El problema con tu vehiculo es que no se queda en marcha minima. La valvula IAC se encarga de proporcionar el aire necesario para el funcionamiento en marcha minima, cuando esta valvula falla provoca sintomas como los que has descrito; el asunto es que no necesariamente puede estar fallando la vulvula, puede ser que la señal que le envia la computadora no es la requerida y por eso la valvula esta fallando. Lo mejor que puedes hacer es checar el sistema electrico de la valvula con un multimetro digital para verificar si le esta o no llegando señal a la valvula. Puede ser que aiga una señal abierta o le falte la tierra. Verifica todo esto. No puede ser el sensor de oxijeno porque si esto fuera estuiera gaston y saldria del escape humo negro. Si la valvula IAC falla digamos que se queda pegado y no habre, no entra el aire requerido para que se produsca una combustion eficaz es decir que no se quema bien la gasolina y la computadora asume que es el sensor de oxijeno el que esta fallando y te almacena ese codigo que describiste. Lo mejor que puedes hacer es llevarlo con un especialista en inyeccion para que te cheque ese problema. Espero que te haya ayudado en algo. Saludos. Me cuentas como te fue.  - Alexander Mendez (Hace 5 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
3
Soy so otra vez... verifica si no hay una fuga de vacio.  - Alexander Mendez (Hace 5 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
La corrigieron el ploblema , el mecanico checo si tenia fuga en el multiple y tambien la valvula iacy su voltaje y sin problemas, tambien checo la camntidad de gasolina en los inyectores , y pues no encontro nada anormal, lo que si tuvo que cambiar fueron dos baleros (y lo que conlleva este cambio de piezas) y la banda, ya que estban un poco rigidos y hacian un ruido como raspar metal con metal que ya estaban trabajando muy forsados, al cambiar estos baleros ya no se escucha ese ruidos que de describo, y pues lo he caminado mucho y no ha vuelto a presentar esa falla que te describi en el primer mensaje , y pues era notorio ese problema por que lo caminaba de 10 a 15 minutos y para llegar al semaforo o un alto brusco alli es cuando era mas notorio esa falla, y pues el mecanico es de entera confianza, gracias por la ayuda  - miguel (Hace 5 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
2
Hola Miguel soy Julio a mi me sucede lo mismo con mi platina y me gustaria saber de donde es tu mecanico que te lo reparo por k ya han checado muchos mi carro y no queda quiero saber si me puedes ayudar pasándome la dirección y su teléfono donde pueda localizar a tu mecanico x favor te lo agradecería mucho  - julio  (Hace 5 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
1
Hola julio , pues la verdad es que en cocaciones si te encuentras mecanicos que si abusan y en realidad no reparar los problemas de tu auto te recomiendo que busques un mecanico que este preparado (y no con conocimiento empirico), busca en google : "foro platina " http://www. Alvolante. Info/espaciodelconsumidor/foro-del-nissan-platina-2/ alli encontraras dos ing mecanicos de confianza , no tengo su telefono a la mano , pero el mismo responde a los participantes del ese foro y les proporciona su telefono, gracias por la confianza exito.  - miguel (Hace 5 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace 6 mesesMéxico
Nissan
Platina
4 puertas k plus motor 1.6
2003
0
votos

Da marcha pero no arrancaSolucionado

En ocasiones no arranca ala primera tengo que intentarlo en varias ocasiones, ya le cheque la bomba y esta bien , le cheque las bobinas y no les llega voltaje ni a los inyectrores al sensor de posicion de cigueñal tampoco le llega el voltaje   -  bravo3009
0
Hola. Proporcionas muy poca información y así pues ni manera de ayudarte de forma específica. Revisa: fusibles, relevadores. Bobinas, bujias, cableados, sensor del cigüeñal, chip de la llave, bomba de gasolina, alarma, etc. Suerte.  - Roger (Hace 6 meses) Denunciar comentario
Mejor solución  (según bravo3009, el autor del problema) 
0
A mi,me,psaba igual y era la llave traen un sensor, yo había pensado que se frego todo el cableado solo que un dia escuche un ruido en la llave y estaba flojo el chip y me comentaron que era eso. Repare la llave y sin problemas  - enrique (Hace 4 meses) Denunciar comentario
Mejor solución  (según bravo3009, el autor del problema) 
Hace 6 mesesMéxico
Nissan
Platina
4 puertas motor 1.5
2004
0
votos

Se oye zunbido lado de pilotoSolucionado

Le acobo de canbiar cubre polvo con valero incluido de caja lado izquierdo y a hora se escucha un zunbido o rotacion cuado boy a 30 en adelante. Espero f
Respuesta gracias   -  santis
Hace 6 mesesMéxico
Nissan
Platina
4 puertas mot. 1.6
2006
1
voto

Se me perdio el tapon de aceite y se tiro todo el aceite x la parte deSolucionado

Y me prendio en el tablero lo del aceite y el del stop y le eche aceite pero no se xq sigue prendido los dos codigos de falla como si no subiera la presión de aceite pero no se escucha mal el motor se escucha como si trabajara bien y le kite el bulbo del aceite para ver si abia presión de aceite pero solo es muy poka la presión de aceite que abienta k sera abra agarrado aire la bomba de aceite k puedo hacer   -  el gallardo
Hace 6 mesesMéxico
Nissan
Platina
k plus
2006
0
votos

Es un buen carroSolucionado

La verdad yo ya tengo rato con mi platina y no me ah fallado en lo absoluto,no manchen hay gente que no quiere que le falle y nunca le hacen sus servicios ,piensan que nada más es de ponerle gasolina y vamonos... Cualquier carro es bueno solo que hay que cuidarlo y darle lo que nesecita... La verdad para mi es un buen carro yo lo traigo con rines 17" y se ve muy fresa ,aparte es muy economico   -  MOTTEM
Hace 6 mesesMéxico
Nissan
Platina
4 puertas
2007
4
votos

En donde esta el tapón donde se revisa el aceite de la transmisión autSolucionado

Quiero saber nomas donde esta el tapón donde se revisa el aceite de la transmisión automática porque trae una falla de la primera a la segunda   -  soterman
0
Tu problema no se resolvera con cambios de aceite si no se le ah hecho reparacion mayor a la transmisión probablemente ya es por el desgaste lo que puedes hacer es retirar el block de valvulas que va en la parte donde esta el ventilador tienes que desconectar mangueras y retiar todo lo que estorbe para retirar la tapa y asu vez retirar el block es un poco complicado la primera vez pero no tiene mucha ciencia los tornillos son tipo tor una vez que retires y desconectes dicho block desarmalo y revisa que todas las valvulas esten libres las de cambios que son las que llevan los solenoides deben estar libres y luego revisar los que llevan resortes que todos se puedan mover si realizando limpieza al block y haciendole un cambio de aceite el problema persiste el problema ya es desgaste y ocupa una reparacion mayor cualquier cosa te puedo ayudar y orientarte  - carlos (Hace 5 meses) Denunciar comentario
Mejor solución  (según soterman, el autor del problema) 


¿Problemas con un Platina? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?