Problemas y fallas del Nissan Platina
hay 2349 casos reportados



¿Problemas con un Platina? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Nissan Platina  2003 · 184410 kms
Pasando un tope se encendieron esas luces y no se le quitan
JO
JorgeMéxico
hace 34 minutos
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Nissan Platina  2004 · 4 puertas · 500000 kms
Hola aqui de nuevo con una nueva falla en mi platina 2004, se me esta apagando en bajas revoluciones y cuando estoy en el semaforo, esto no lo hacia apenas empezo a suceder, alguien sabe a que de debe que se apague y que es lo que debe de revisar. Espero su pronta ayuda gracias
PA
pablo arauzMéxico
hace 7 horas
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2005 · 4 Puertas. Estándar · 170000 kms
Tenia el carro apagado. Minutos después encendieron los faros. Revisé la palanca de luces u estaba apagada. Encendí el carro para ver si al encender yo los faros y apagarlo, ya se quedaban apagados y nada. Siguen encendidos, únicamente se apagan al conectar la batería. ¿Qué es? En la foto aparece apagado al desconectar la batería.
1
ME
MerchantMéxico
hace 10 horas
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2004 · 160250 kms
Desconecto el sensor de temperatura y el abanico se enciende
CA
capuMéxico
hace un día
Respuestas de la comunidad
Bueno por lo visto tienes circuito abierto, por eso llega corriente al quitar el sensor, revisa el conector y la conexion haber por donde se esta quedando pegado, a tus ordenes 5541024619
hace un día
Mejor solución  (según capu, el autor del problema) 
Solucionado
 Nissan Platina  2004 · K plus · 160000 kms
Hace 8 días llevé mi Platina para afinación, cambio de banda y cambio de clutch. Todo estuvo bien hasta hace dos días. Se enciende el carro y empieza a acelerar sin que yo lo acelere, en algunos casos va desde las 1000 RPM hasta las 2000 RPM, o bien desde las 750 RPM hasta las 2000. También presenta esta falla: cuando se presiona el pedal del freno se enciende las luces del tablero y también estando apagado antes de abrir el switch presiono el freno y se abre el switch sin girar más la llave. En una ocasión terminando de mi viaje, se puso en neutral y se le quito la llave y el coche siguió encendido hasta que se le pisó el freno. Agradezco la información y los comentarios de ayuda.
Que tengan excelente día.
PE
PEPEMéxico
hace un día
Respuestas de la comunidad
Hola. Todo pacece señalar a primera vista que el problema es eléctrico, quiza un cable quedó presionado, en corto o una tierra del motor se zafó.

Lo de las luces del tablero al pisar el freno se debe a que un foquito no está haciendo correcto contacto en la lamina donde van montados en las calaveras.

Suerte.
hace un día
PEPEAgradezco el tiempo y la atención.
hace un día
Mejor solución  (según PEPE, el autor del problema) 
Mejor solución  (según PEPE, el autor del problema) 

Solucionado
 Nissan Platina  2006 · Platina 2006 · 118000 kms
Quiero saber donde le puedo checar el nivel de aceite del motor en estevcaso donde se encuentra la varilla para checar el aceite del motor
IS
Israel puenteMéxico
hace un día
Respuestas de la comunidad
Hola. El acceso esta algo complicado, te dejo la imagen para que te des una idea, el aceite debe de estar entre las dos marcas.

Suerte.
1
2
hace un día
Mejor solución  (según Israel puente, el autor del problema) 
Solucionado
 Nissan Platina  2002 · Standard · 155900 kms
Hola buena tarde, mi platina arranca sin problema, le he cambiado varias cosas (banda dist, balatas, bujias, bomba d agua, tapones de las levas). Arranca sin mayor problema, y acelera igual en neutral, al meter primera e intentar iniciar la marcha hace como si le faltara una bujia, al ir en marcha (60/80) y tratar de aumentar la veloc (de cuarta a quinta o en la velocidad q sea)lo hace, en ese mom debo meter clutch acelerarlo a fondo y luego sacar clutch, lo q no es lo mejor para la caja ni el rendimiento. En el escaner no aparece ninguna falla, las bujias son de la de carburo, (FILAMENTO PEQ), aceite sintetico, los valvulas mav y la otra aun asi las mande limpiar y nada, del caabeceo q hace ya se acabo de romper el silenciador...
Que hacer?????

Saludos
Cesar Anaya
CA
Caesar AugustusMéxico
hace un día
Respuestas de la comunidad
Hola. Llévalo a un taller para que le apliquen pruebas de compresión y vacío a cada pistón, sobre los resultados define si es anillo, válvula o fisura.

Comenta y suerte.
hace un día
Mejor solución  (según Caesar Augustus, el autor del problema) 
Solucionado
 Nissan Platina  2006 · Automatico 2006 · 98000 kms
Hola que tal,
Necesito un mecánico que me ayude a reparar mi platina 2006 automático
Hace un par de meses le cambiaron los soportes tanto de motor como de transmisión ahí empezó todo. Me lo arreglaron cambiándole la válvula IAC (original) pero cada mes se me está apagando dura 4 días bien y regresa.
Me podrían ayudar o asesorar.

Estoy en CDMX en Álvaro Obregón. Gracias!

Saludos!
ZA
zamaMéxico
hace 2 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola. Si todo empezó con el cambio de los soportes muy posiblemente hay un cable tronchado en corto y suelto, hay que ver lo que pueden hacer algunos mecánicos con solo cambiar el aceite del motor.

Suerte.
hace 2 días
zamaQue tal Roger, eres mecanico me podrías reomendar a alguien que me pueda asesorar?

Gracias!
hace un día
Mejor solución  (según zama, el autor del problema) 
RogerHola de nuevo. Por allá no conozco a nadie que te pueda recomendar, lo que tú necesitas es un eléctrico bueno o un mecánico dedicado y meticuloso.

Por no dejar revisa el sensor TR de la caja, (esta justo arriba y es cuadrado), quizá al cambiar el soporte lo movieron.

Suerte.
hace un día
Mejor solución  (según zama, el autor del problema) 
Mejor solución  (según zama, el autor del problema) 
Solucionado
 Nissan Platina  2004 · 4 puertas platina automatico · 160000 kms
Tengo un platina2004 lo lleve al servicio cambiaron el aceite y el tr después el sensor de precio de aceite porque se sentía un golpe en la caja y se soltaba la velosida y solo caminaba en segunda y tersera se corrigió dos días y luego huso la misma falla llegue a una gasolinera y se me trabo en parking lo destrave con con el botón de la caja y lo pude mover pero la falla de las velocidades continua arranca en segunda y de allí a tersera
CT
C trigoMéxico
hace 2 días
Respuestas de la comunidad
Hola. Solo cambiar el aceite porque ya esta viejo no funciona. Cuando agregas fluido nuevo es posible que remueva mugre y barnices los cuales se pueden ir a las electroválvulas además de a los bujes y a otros elementos.

Llevalo a que le laven el cuerpo de electroválvulas con un especialista y/o que te haga un diagnóstico correcto y te garantice que con su trabajo queda reparado al 100%.

Suerte.
1
hace 2 días
Mejor solución  (según C trigo, el autor del problema) 

Solucionado
 Nissan Platina  2006 · Platina 2006 automatico · 8000 kms
Tengo un platina 2006 la se le tuvo que cambiar la máquina debido a que se sobrecalento, después de que se cambiola caja de velocidades no funcionó de manera correcta, arranca en 2da y no pasa de ahi alguien me podría orientar sobre lo que es, estoy pensando en comprar una nueva caja de velocidades pero quisiera saber si pude ser algo que no sea tan grave. Gracias
AL
AlexMéxico
hace 3 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2004 · platina 2004 · 49990 kms
Buenas tardes mi platina no enciende si da marcha pero la bomba de gasolina no manda gasolina pero ya la cambie me dicen que puede ser el sensor de cigüeñal aveces si funciona la bomba y arranca pero ya en marcha se apaga igual batallo para encenderlo y la bomba no funciona y de repente funciona y arranca que puede ser tambien me dicen que por el chip de la llave pero me dicen que alo mejor es algun sensor que la computadora se proteje gracias
FE
fernandoMéxico
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
También me pasa lo mismo ya cambié la válvula IAC pero al mes se vuelve a apagar. Algún mecánico bueno que lo pueda solucionar soy de CDMX.
hace 2 días
Mejor solución  (según fernando, el autor del problema) 
Hola. Lo primero es revisar los relevadores que están a un lado del acumulador, unos son del aire acondicionado (si está equipado con ello tu carro), otro del motoventilador y los otros de la bomba de gasolina-inyectores (por cómo trabaja la ECM están relacionado estrechamente), revisa además el cable y la terminal en la tapa de la bomba de la gasolina, en ocasiones las patitas hacen mal contacto.

Limpiar el sensor del cigüeñal puede funcionar, lo recomendable es que revises el cable y si está remendado lo cambies todo, desde su conector hasta la ECM.

Compra una pila CR2032 y sustituye la pila de la llave.

Cuando te haga la falla, que alguien le de marcha, tú quita la tapa del arnés de la ECM y mueve los cables con suavidad, con suerte enciende y todo se reducirá a un falso contacto.

Suerte.
1
hace 2 días
Mejor solución  (según fernando, el autor del problema) 
Solucionado
 Nissan Platina  2003 · 5 ptas · 170000 kms
Hace una semana a mi coche se le habia bajado completamente la bateria, le pase corriente y arranco, el electrico m dijo q podia ser la pila y la cambie 2 dias anduvo bien al tercer dia nuevamente, la bateria baja completamente, lo lleve nuevamente y m dijeron q lo llevara a q le quitaran la alarma y checarle el estereo, pues lo lleve y a ver si se soluciona, por lo pronto batalle porque la llave del switch no abre las puertas y ahora esta sin alarma. Podrian orientarme con posibles fallas. Gracias
EL
ElisMéxico
hace 3 días
Respuestas de la comunidad
Hola. Revisa el funcionamiento del alternador, que realmente cargue la batería. Tambien revisa cortos un buen eléctrico apaga el carro, quita todos los fusibles y volviendo a colocar uno a uno revisa a donde hay un consumo fuera de lo normal. Es tardado pero es lo mejor que andar dando palos de ciego.

Suerte.
hace 2 días
Mejor solución  (según Elis, el autor del problema) 
Solucionado
 Nissan Platina  2002 · Estándar · 100000 kms
Buen día, quisiera pedir una orientación, para poder cambiar el retén del cigüeñal lado caja, me refiero a que tipo de dado lleva la tuerca del volante de inercia, como quitar el disco del clutch etc, de alguien que ya lo haiga hecho, gracias.
RL
RleonMéxico
hace 4 días
Respuestas de la comunidad
Hola, aqui esta un video, de algo te servirá. https://www.youtube.com/watch?v=YktNmp… y https://www.youtube.com/watch?v=mkmr50…

No comentas como te fue, si puedes sube tu video y mucha suerte.
hace 4 días
Mejor solución  (según Rleon, el autor del problema) 
Solucionado
 Nissan Platina  2005 · 1000000 kms
Alguien que me de su opinion por favor, lo que pasa es que mi platina al estar como 1 hora encendido lo apago y ya no quiere encender, como si se hubiera calentado, al darle marcha suena como si se hubiera bajado la bateria, pero le acabo de llevar con el electrico y me soluciono ese problema asi que eso no es, abro el cofre y huele como a aceite quemado donde esta demasiado caliente, lo dejo reposar unos minutos a que se enfrie y ya da marcha, el problema es ese, que ya no enciende despues de que lo apago, y tengo miedo que vaya a pasar algo peor al calentarse, hace un mes le puse termostato…Leer completa
AB
Ab avilaMéxico
hace 4 días
Respuestas de la comunidad
Hola. Llevalo a que le laven el motor solo de la mitad hacia abajo, que NO mojen la parte superior, que lo levanten con plataforma y lo laven muy bien. A partir de ahí, revisa por dónde tira aceite o pierde anticongelante, si es el caso.

Yo quitaría el radiador y lo lavaría muy bien, compra el sensor de temperatura en refaccionaria Mendoza, solo compra el MTE-THOMSON que anda por los $170.00

Si andas por Qro. Yo te puedo echar la mano, por diagnosticar no se cobra, por arreglar si.

Suerte.
hace 4 días
Ab avilaOk gracias ya el sensor de temperatura se lo pusieron nuevo y aun asi sigo con el problema, no si sea esa la solucion de lavarle el motor no me quiero arriesgar xk no cuento con mucho efectivo :( de todas maneras gracias amigo
hace 2 días
Mejor solución  (según Ab avila, el autor del problema) 
RogerOk. Te comentaba del sensor de temperatura porque si no es original o esa marca luego no funciona correctamente.

Si tu carro se calienta mucho o demasiado puede deberse a mangueras ya muy oxidadas por dentro, radiador muy sucio que ya no realiza bien su función o que la cabeza del motor ya este en el límite de su altura (137 mm).

Requieres hacer pruebas, comienza con lo anterior y observa que tenga anticongelante listo para usarse, no concentrado en el sistema.

Suerte.
hace 2 días
Mejor solución  (según Ab avila, el autor del problema) 
Mejor solución  (según Ab avila, el autor del problema) 
Solucionado
 Nissan Platina  2006 · 4puertas semi electrico · 136000 kms
El semestre pasado me presente al verificientro para q se verficara mi coche... esto no fue hasi ya q el tecnico del verificentro me dijo q mi carro tenia problemas de conecividad... el tenico me reomendo llevar mi carro con la agencia NISSAN para q ellos avilitaran dichos sensores... asi lo hice me presente... el carro me lo recibio una persona ahi q esa persona me respondio q esto no seria posible hacerlo ahi cuando ell motor de micarro es RENAULT... a lo q yo respondi...claro amigo solo q el carro es NISSAN y nisan es el q lo vendio... a lo q el tenico me responde... esta bien tendras q dej…Leer completa
TO
TONY TIJUANMéxico
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2006 · 4puertas semi electrico · 136000 kms
El semestre pasado me presente al verificientro para q se verficara mi coche... esto no fue hasi ya q el tecnico del verificentro me dijo q mi carro tenia problemas de conecividad... el tenico me reomendo llevar mi carro con la agencia NISSAN para q ellos avilitaran dichos sensores... asi lo hice me presente... el carro me lo recibio una persona ahi q esa persona me respondio q esto no seria posible hacerlo ahi cuando ell motor de micarro es RENAULT... a lo q yo respondi...claro amigo solo q el carro es NISSAN y nisan es el q lo vendio... a lo q el tenico me responde... esta bien tendras q dej…Leer completa
TO
TONY TIJUANMéxico
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Platina  2006 · 4puertas semi electrico · 136000 kms
El semestre pasado me presente al verificientro para q se verficara mi coche... esto no fue hasi ya q el tecnico del verificentro me dijo q mi carro tenia problemas de conecividad... el tenico me reomendo llevar mi carro con la agencia NISSAN para q ellos avilitaran dichos sensores... asi lo hice me presente... el carro me lo recibio una persona ahi q esa persona me respondio q esto no seria posible hacerlo ahi cuando ell motor de micarro es RENAULT... a lo q yo respondi...claro amigo solo q el carro es NISSAN y nisan es el q lo vendio... a lo q el tenico me responde... esta bien tendras q dej…Leer completa
TO
TONY TIJUANMéxico
hace 4 días
Respuestas de la comunidad
Hola, desafortunadamente el carro es todo Renault, menos el emblema y quien lo vende. Lo más sensato es llevarlo a la renault.

Saludos.
hace 4 días
Mejor solución  (según TONY TIJUAN, el autor del problema) 
Nissan, Hijos de puta, pinche platina de mierda.
hace 2 días
Mejor solución  (según TONY TIJUAN, el autor del problema) 
Perdoname ROGER Y agradezco tu respuesta y si tu eres o tienes algo q ver con NISSAn TE REcuerdo q el carro lo vende NISSAN SALE... Y ES NISSAN EL Q TIENE Q SOLUCIONAR ESTO... HOY ED DIA 27 de marzo a pocos meses de q se me trmine el tiempo pra verificar y NISSAN no dice nada y con responsabilidad sabiendo q nissan es el q vendio el carro y con su marca... porque aqui en sus ventas q haya echo NISSAN porque nunca dijo q el motor era marca RENAULT... CREO ENTIENDES ROGER ADEMAS ERES INTELIGENTE... francamente no entiendo esta tu respuesta... bendiciones... esoero no icurrir al dichoso brinco Y si no hay respuesta tendre q ira profeco porque afortunadamnete tengo una nota de la persona q me atendio el semestre pasado en nissan y el se encargaria de avilitar los sensores y de llevarlo a verificar... q pena me haya engaño y no tener los panatalones como para haberme entregado mi carro con sus sensores avilitados y el si hiso su trrabajo... ahora yo aqui ya preocupandome por tomar la desiscion de pagar el dichoso brincho y posteriormente visito otrave a ese tecnico o lo q sea q me atendio en NISSAN antes claro de ir a profeco gracias.
hace un día
RogerHola. No, no tengo relación finaciera con la Nissan más la de comprar en algunas ocasiones refacciones en las agencias.

Lamento no haberte contestado con claridad. Por experiencia te digo que lo mejor cuando un empleado de bajo rango, no te da soluciones lo indicado es ir con el gerente, en este caso el de taller.

Tienes razón en que quien debe de resolver el problema es la agencia Nissan que te atendió, lo que hagan para resolver el asunto es problema de ellos. Exige que lo arreglen y sugiere que si ellos no pueden reparar el auto entonces lo lleven a donde si puedan. Al final a ti no te importa lo que ellos tengan que hacer para cumplir con un trabajo que ya cobraron.

Muy atinado el ir a la Profeco, no pierdas el foco que quien se comprometió a arreglar el carro fue Nissan por medio de la persona que te atendió, la agencia debe de responder.

Suerte.
hace 21 horas
Mejor solución  (según TONY TIJUAN, el autor del problema) 
Mejor solución  (según TONY TIJUAN, el autor del problema) 
Solucionado
 Nissan Platina  2002 · 750000 kms
El Platina al llegar a la mitad de su temperatura después de unos 20 minutos se apaga a los 8 segundos se puede encender otra vez pero después de un momento se vuelve a pagar. Cambie hace poco la válvula IAC por que se apagaba al dejar de acelerar o se aceleraba mucho. Que puede ser ?
DA
DavidMéxico
hace 5 días
Respuestas de la comunidad
Hola. En la refaccionaria Mendoza venden el Sensor de temperatura MTE-THOMSON en $170 pesos, cambialo (compra esa marca) y nos cuentas como te fue.

Suerte.
hace 4 días
Mejor solución  (según David, el autor del problema) 
Solucionado
 Nissan Platina  2003 · 44500 kms
Hola una pregunta mi platina andaba vien pero creo se kedo sin aceite la transmisión y lo llebe con el mecanico y le echo aceite ytodo bien el problema esk solo entra 1 y 2 y reverza xk en drive nada me sujirieron echarle el adictivo
JE
JESUA700KMMéxico
hace 5 días
Respuestas de la comunidad
Hola.

Cuando la caja se queda sin líquido pueden quemarse elementos internos (se quedan pegados unos con otros), desgaste excesivo de piezas, dañar la turbina, fallo en electroválvulas; pues el lubricante de la caja previene presisamente todo eso.

Lo mejor es abrir y sustituir elementos con un experto que te de garantía por escrito.

Suerte.
hace 4 días
Mejor solución  (según JESUA700KM, el autor del problema) 
Solucionado
 Nissan Platina  2003 · Platica automatico · 100 kms
Compre una platica 2003, a los pocos días de haberlo comprado se me empezó a apagar a una velocidad de 30km por hora, se jalonea y tengo que dejar de acelerar para que no se apague, se calienta de mas y cada vez que que falla en el tablero enciende una luz como de una vocinita, así que lo he llevado con varios mecánicos a lo que me dicen que es la transmisión o la caja o el sensor de las velocidades, el caso es que así como lo checan queda igual, no me dicen exactamente que es lo que tiene y menos queda, ahora lleve el auto con una mecánico que se dedica a la transición automática y me dijo que el problema es las válvulas de la caja de velocidades, pero tengo entendido que si fuera las válvulas el carro ya no aprendería, por favor necesito ayuda...
AB
AbrilMéxico
hace 5 días
Respuestas de la comunidad
Trata cambiandole la valvula IAC prueba con una economica igual y funcionan y te ahorras dinero y tu mismo puedes cambiarsela, dale una limpiada con carbuklin a la base donde va puesta y asegurate de calibrar la valvula antes de encenderlo, suerte espero ese sea el problema
hace 4 días
Mejor solución  (según Abril, el autor del problema) 
Hola. Lo de la IAC suena bien, puedes intentarlo en pocas ocasiones si funciona cambiar la IAC, pero la falla no desaparece por completo.

Cuando las electroválvulas fallan no necesariamente el carro deja de encender. Tu falla pueden ser las electróvalvulas, fluido en mal estado de la transmisión, piezas internas de la caja ya con desgaste, sensor de temperatura del aceite de la transmisión, sensor de velocidad, entre otras causas.

Por el kilometraje y el año bien sería cambiar el aceite a la caja y hacer limpieza del cuerpo de electroválvulas.

Si la falla es en el motor, pueden ser las bobinas, sensor de oxígeno banco 1, inyector o inyectores en mal estado, bujías gastadas, sensor MAP, eso de que se calienta de más es un síntoma que no debes dejar pasar. La solución es hacer pruebas de trabajo o escanear con un osciloscopio, no comprar y cambiar piezas para ver si así queda, ojala fuera siempre tan sencillo.

Suerte.
hace 4 días
zamaQue tal Roger eres mecánico? eres de CDMX? tengo el mismo problema la válvula IAC se la he cambiando y dura un mes la calibración y de nuevo se empieza a apagar.
hace 2 días
Mejor solución  (según Abril, el autor del problema) 
RogerHola. No, actualmente ya no radico allá. Y si, si me dedico ya a reparar platinas y clios.

Lo de la IAC puede deberse a la calidad de la misma, Hella y Magneti Marelli son muy buenas, el problema es que de la Magneti hay mucha copia pirata. La que vende Autozone no pasa de los $300.00 y tiene 90 días de garantía, es una opción.

Una causa rara pero posible que ocasiona que buenas IAC's se estropeen sería que la computadora mandara una señal fuera de rango o que debido a otro elemento defectuoso, le enviará datos que no son, como por ejemplo la TPS.

A revisar y suerte.
hace 2 días
Mejor solución  (según Abril, el autor del problema) 
AbrilLa válvula iac se la habíamos cambiado y efectivamente el problema siguió, ahora el mecánico al que llevamos el carro nos dijo que el problema del auto es que el cuerpo de válvulas de caja estaba dañada y por eso fallaba, según cambio cambio esas piezas y nos dio el carro para calarlo y ver si el carro quedó, ya calando el carro no quedó por completo ya que al ir en av y correrlo a 50 0 60 kmh la flecha del kilometraje necesito detecta la velocidad asta después que el carro se corrió por lo menos unos 500m es cuando se dispara la flecha del kilometraje y detecta a q velocidad voy, también al momento de hacer alto toral el auto se jalonea y para hacer cambios es un problema ya que si pongo reversa se va hacia adelante y si pongo D para avanzar e va para atrás corriendo el riesgo de pegar al autos atras, en neutral ni siquiera acepta el cambio el detalle es q el carro sigue con problemas y para ser sincera no se nada de autos y pues al no saber de autos te cargan la mano al momento que te hacen alguna reparación en el automóvil. Mire aquí añadido una foto según de la pieza que le cambiaron Ojalá me puedas decir ¿cuanto sale la reparación del cambio de esta pieza junto con mano de obra y todo? bueno un aproximado. De antemano gracias Roger por responder a mis preguntas...
1
hace 7 horas
Mejor solución  (según Abril, el autor del problema) 
Mejor solución  (según Abril, el autor del problema) 
Solucionado
 Nissan Platina  2003 · 4 puertas  · 47568 kms
El carro duro toda la novhe parado y por la mañana ya no quiso prender se dejo y por la tarde se dio puche y si jalo al sig dia ya no kiso prender solamente las luces de tablero prendieron y ni chispa dio...
1
KA
KaryMéxico
hace 5 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola.

Así como lo mencionas pareciera ser el acumulador, revisa con un buen eléctrico el estado del mismo.

Y por otro lado prende el check engine y la leyenda SERV, llévalo a escanear para que te orientes.
Suerte.
hace 4 días
Mejor solución  (según Kary, el autor del problema) 
Solucionado
 Nissan Platina  2002 · 4 puertas · 80000 kms
Estuvo parado mucho tiempo y se estropeo la batería y la bomba de gasolina, compre la bomba y le puse una batería de otro coche para probarlo, arranco bien y se quedo una semana parado hasta que le compre su batería, pero al ponerla ya no arranco, da marcha pero las bobinas no dan chispa, no se que le pudo pasar, la batería del otro coche es igual a la del platina.
SS
SSergioMéxico
hace 6 días
Respuestas de la comunidad
Hola. Limpia el sensor de posición del cigüeñal y revisa los relevadores que están junto a la batería, alguno pudo haber tronado ya.

Limpia con un liquido para contactos toda la peineta de la computadora y revisa que haga un buen contacto.

Cruza los dedos para que no sea la computadora.

Suerte.
hace 6 días
Mejor solución  (según SSergio, el autor del problema) 
Hola, gracias por la respuesta, limpie el sensor del cigüeñal y las peinetas de la computadora; ya dan chispa las bobinas pero sigue sin encender. Ahora tiene gasolina en los inyectores y chispa en las bobinas, que otra cosa podría ser????
hace 2 días
RogerHola. ¿Ya revisaste que la banda de la distribución no este rota? Quitas el tapón donde colocas el aceite del motor, que alguien le de marcha y tú te asomas para ver si el árbol de admisión se mueve al intentar encender.

Después de ver que todo por ese lado esta corecto, desconecta la manguera de la foto y da marcha. Si enciende tu IAC se quedó pegada posiblemente o requiere recalibración.

Suerte.
1
hace 2 días
Mejor solución  (según SSergio, el autor del problema) 
Mejor solución  (según SSergio, el autor del problema) 
Solucionado
 Nissan Platina  2006 · 160 kms
El día de ayer saliendo de mi trabajo arranque el carro todo iba bien pero para hacer un retorno di la vuelta y en cuanto di la vuelta sentí un tronido y el carro se paro y ya no quiso prender, ahora solo estarea, quisiera saber si alguien de ustedes les a pasado algo similar y me pudieran ayudar para saber que es lo que paso.
RO
RoldanMéxico
hace 6 días
Respuestas de la comunidad
Hola. Quita el tapón del aceite y que alguien le de marcha, si no se mueve el árbol de admisión tu banda de la transmisión se rompió y esa reparación es costosa, pero un buen mecánico te lo deja como nuevo.

Quita el tapón y mira adentro cuando un amigo le de "estareo".

Comenta y suerte.
1
hace 6 días
Mejor solución  (según Roldan, el autor del problema) 
Solucionado
 Nissan Platina  2003 · estandar sin aire  · 199000 kms
Tengo un platina 2003 standar sin aire el prblema es que ya estoy hasta el gorro de que aveces no prende y la mayoria es en la noche cuando salgo de trabajar si da marcha la unica forma de prenderlo es empujandolo y ya despues de empujarlo suena un chillido muy fuerte como de una banda y ya no falla por 2 ó 3 dias y despues lo mismo es mi unica forma de prenderlo es empujandolo me dice un mecanico que es la bomba de gasolina otro que el sensor del cigueñal otro que esta fuera de tiempo y otro que el sensor del oxigeno la verdad ya estoy harto y no se que es auxilio por favor ya eh gastado de a madres en ese carro ya le hice el cambio de banda de distribución su afinacion tambien le cambie valvula IAC
RA
rafaelMéxico
hace 7 días
Respuestas de la comunidad
Hola. En verdad es molesta tu falla, ve descartando elementos, primeramente la bomba de la gasolina, quizá un fin de semana puedas probar la presión de línea de combustible en la noche que no quiera encender, debe ser de 50 PSI.

Fuera de tiempo no creo, el motor todo el tiempo estaría erratico y con falta de potencia, pero puedes llevarlo con un buen mecánico para que verifique las medias lunas de los árboles de levas con el punto muerto superior del cigüeñal.

Revisar el sensor de posicion del Cigueñal (CKP) no es difícil, resistencia entre sus pines de aprox. 250 ohms, agitar un desarmador frente a su punta para ver si arroja algún voltaje en milivolts CA, lo ideal y seguro al 100 es checar con un osciloscopio.

El sensor de oxígeno solo puede checarse con certeza con un osciloscopio.

Revisa los relevadores y fusibles que están a un costado de la batería, asegurate que hagan buen contacto, tambien revisa los pines de la ECM, quiza alguno se quede en falso y con el empujón se reacomode. Yo comenzaría a revisar el sistema electrico antes de comprar nada.

A finales de Marzo visitaré CDMX me gustaría dar un vistazo a tu carro.

Suerte y paciencia.
hace 7 días
Mejor solución  (según rafael, el autor del problema) 
Solucionado
 Nissan Platina  2004 · Motor 1.6 · 69 kms
No enciende el motor si las luces
MA
MarcelaChile
hace 7 días
Respuestas de la comunidad
Hola. Revisa el acumulador si solo al girar el switch se escucha un clic y también deberás de revisar la pastilla de encendido y la marcha.

Suerte.
hace 7 días
Mejor solución  (según Marcela, el autor del problema) 
Solucionado
 Nissan Platina  2005 · 4 puertas std · 150000 kms
Venía de mazatlan hacia Monterrey venía muy bien pero en ratos quería rebasar y no podía el carro asta se querí apagar cambie bomba de gasolina bujías y las cuatro bobinas y nada siguió igual la manera como pude regresar fue q estando en marcha y avanzando y me hacía la falla giraba la llave para apagarlo y la volvía a poner en encendido pero lo hacía rápido xq estaba en movimiento y se le quitaba pero al poco otra ves la hacía y así fue como pude regresar de mi viaje alguien q me de un tip
RA
ranaMéxico
hace 8 días
Respuestas de la comunidad
Hola. Diagnosticar correctamente antes de cambiar piezas solo por cambiar, si lo hizo un mecánico es recomendable que te alejes de él.

Tu carro es estándar y tiene 150,000 km. Explicas pérdida de potencia al punto de que el motor se quería apagar. Si es correcto, puedes iniciar cambiando el filtro de la gasolina en caso de que no lo hubieras hecho ya y con un manómetro revisar que la presión de línea sea de 50 psi, revisar los inyectores en un laboratorio es otra opción que te ayudará a determinar el estado de los mismos y por último revisar el relevador de la bomba de combustible-inyectores que se encuentra a un costado de la batería.

Revisar la señal del sensor de posición del cigüeñal (puedes limpiarlo de una buena vez), el sensor de la mariposa del acelerador, sensor de velocidad, sensor de oxígeno y el sensor MAP con un escáner avanzado, te proporcionará información invaluable.

Revisa el estado de tu filtro de aire, una entrada obstruida de aire hace que hasta el mejor motor pierda potencia, por el contrario una grieta puede hacer que entre más aire y la mezcla sea muy pobre por lo que no olvides revisar las mangueras y la que va al canister.

Revisa el estado de tu aceite y de la presión de la bomba del aceite, (750 RPM 14.5 psi, 3,000 RPM 43.5 psi), una mala lubricación se traduce en mayor rozamiento lo que hace que al motor le cueste hacer más su trabajo, además de sufrir un desgaste prematuro.

Si lo que ocurre es que los cilindros sufren de descompresión, esto puede deberse a un fallo en la válvula de escape o la rotura de algún aro o junta, llévalo a donde te revisen la compresión de cada uno de los cilindros, valor mínimo debe ser de 120 psi a mi juicio para ese kilometraje.

ECM (computadora) en fallo, ya sea algún componente interno o por un conector con humedad, sulfatado o en falso contacto.

Como ves con la que has gastado hasta el momento en refacciones ya lo hubieras mandado escanear en modo avanzado (y te hubiera sobrado $$$ al menos la mitad), esto quiere decir checar los pulsos y voltajes de los sensores, inyectores y sondas. No es lo mismo que utilizar el escáner solo para leer códigos de fallas.

Suerte.
hace 7 días
Mejor solución  (según rana, el autor del problema) 
Mira quito válvula iac y tps y el carro no respinga se queda estable
hace 7 días
RogerHola, procede a revisar el TPS: un pin el voltaje de alimentación +5, otro pin la masa o tierra y el último pin voltaje de salida o pulso. Con la mariposa totalmente cerrada entre 0.25 a 0.45 volts. El voltaje con la mariposa totalmente abierta debe quedar entre los 4y 4.6 volts.

Revisa el estado de la pista con un ohmetro de preferencia de aguja (analógico), si tienes osciloscopio sería excelente, el recorrido por la pista debe ser suave, sin brincos en la señal o aguja.

En cuanto a la IAC principalmente su función es para marcha mínima y cuando circulando quitas el pie del acelerador, pero la puedes desconectar y checar su resistencia en los dos pines de la derecha y de la izquierda, que alimentan solenoides gemelos independientes entre sí.

Suerte.
hace 7 días
Mejor solución  (según rana, el autor del problema) 
Mejor solución  (según rana, el autor del problema) 
Solucionado
 Nissan Platina  2003 · 125000 kms
Que tipo de cremellera usa el. Platina modelo 2003 estandar idraulica o manual
AL
AlexMéxico
hace 8 días
Respuestas de la comunidad
Tengo un platina 2003 estandart y es cremallera hidraulica
hace 7 días
AlexGracias gustavo por la informacion es de mucha ayuda gracias
hace 7 días
Mejor solución  (según Alex, el autor del problema) 
Mejor solución  (según Alex, el autor del problema) 
Solucionado
 Nissan Platina  2009 · 121000 kms
Hola tengo un platina 2009 cuando enciendo el auto al día siguiente pongo D y empieza a correr normal solo que los cambios los habienta un poco tardados pero si entran todos de el problema es que se enciende el testigo "auto" y se blokea y ya no cambia tengo que parar y apagar el auto y volverlo a encender ya nada más se calienta y ya no enciende el testigo "auto" y funciona normal hasta que vuelvo a pararlo un buen rato hace lo mismo ya se le cambio el TR, SENSOR DE PRESION DE TRANSMISION SELENOIDE DE TRANSMISION espero puedan ayudar
AN
AndresMéxico
hace 9 días
Respuestas de la comunidad
Hola. Lo primero es dejar de comprar piezas para cambiar y ver si así queda, si lo haces tú es comprensible que cometieras este error, pero si lo recomendó un mecánico es mejor que huyas de él.

El sensor TR es casi nulo que provoque esa falla, el sensor de presión y el selenoide si que pueden influir en presentar esa falla.

Revisa el fluido de acuerdo a la siguiente imagen.

Recuerda que el color del fluido arroja sospecha, se requieren otras puebas para un diagnostico correcto.

Suerte.
1
hace 9 días
AndresEl aceite tiene como 20 días que se lo cambiaron le pusieron dextron 6 y revise el aceite y es color rojo pero si huele feo como a quemado donde puedo revisar el nivel de aceite
hace 9 días
Mejor solución  (según Andres, el autor del problema) 
RogerHola, tal parece que existe desgaste de piezas internas.

De cualquier manera lee este documento, te ayudará a realizar lo que deseas. http://www.autocats.ws/manual/peugeot/…

Suerte.
hace 9 días
Mejor solución  (según Andres, el autor del problema) 
Mejor solución  (según Andres, el autor del problema) 
Solucionado
 Nissan Platina  2004 · 204845 kms
He arreglado el motor pero no da la tensión la banda de distribución creo y pienso que es por la sepillada de cabeza pero no estoy seguro , no se, alguien que me pueda ayudar ???
RI
RichMéxico
hace 10 días
Respuestas de la comunidad
Rich te recomiendo que midas la altura de la cabeza y si excede la tolerancia( MAS ANGOSTA DE LO QUE DEBE SER) pues comprale unos aumentos. La altura de la cabeza debe ser de 137mm. Los aumentos se venden en las refaccionarias especialmente para estos motores.
hace 10 días
RichOk lo checare gracias
hace 10 días
Mejor solución  (según Rich, el autor del problema) 
Mejor solución  (según Rich, el autor del problema) 
Solucionado
 Nissan Platina  2006 · K Plus · 103900 kms
Hola acabo de comprar un platina k plus 2006 y al ir en avenidas con topes muy continuos al enfrenar en el tope y querer volverá avanzar se da un aceleran y avanza normal con sus cambio y de nuevo al llegar a otro tope, son tramos cortos. Son tramos como de 3 calles ,tope y de nuevo se jalonea.
RO
RodolfoMéxico
hace 10 días
Respuestas de la comunidad
Hola. El carro es automático me supongo, en ese caso es posible falla de las electroválvulas o un fluido (aceite) contaminado, pero no descarte desgaste de elementos internos.

Lo mejor es llevarlo con un profesional en transmisiones que por escrito te haga un diagnóstico y la reparación.

Saludos.
hace 9 días
Mejor solución  (según Rodolfo, el autor del problema) 


¿Problemas con un Platina? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!