Cargando...
Cargando...

Problemas y fallas del Nissan Altima
hay 285 casos reportados



¿Problemas con un Altima? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Encendido motor
Encendido motor
Acelerador
Acelerador
Aceite
Aceite
Arranque
Arranque
Luces
Luces
Ruido
Ruido
Bujías
Bujías
Batería
Batería
Caja de cambios
Caja de cambios
Vibraciones
Vibraciones
Tablero
Tablero
Tironeos
Tironeos
Computadora
Computadora
Bobina
Bobina
Bomba de combustible
Bomba de combustible
Ruedas
Ruedas
Volante
Volante
Pedal
Pedal
Consumo
Consumo
Fusibles
Fusibles
Puerta
Puerta
Radiador
Radiador
Catalizador
Catalizador
Escape
Escape
Alternador
Alternador
Dirección
Dirección
Aire acondicionado
Aire acondicionado
Suspensión
Suspensión
Parabrisa
Parabrisa
Cableado
Cableado
Filtro del aire
Filtro del aire
Alarma
Alarma
Filtro de combustible
Filtro de combustible
Recalentamiento
Recalentamiento
Motor de arranque
Motor de arranque
Bomba Hidráulica
Bomba Hidráulica
Inyección
Inyección
Bomba de agua
Bomba de agua
Bocina
Bocina
Radio
Radio
Velocímetro
Velocímetro
Ventanas
Ventanas
Embrague
Embrague
Inyección de combustible
Inyección de combustible

Seguridad

Frenos
Frenos
ABS
ABS
Estabilidad
Estabilidad
Hace 3 semanasMéxico
Nissan
Altima
Hybrid
2007
0
votos

Falla de Bateria Altima HybridSolucionado

Hola, tengo aun altima Hibrido y se descompucieron dos celdas y no encuentro donde comprarlas ò comprar el paquete de baterías. Alguien sabe donde las puedo conseguir???. GRacias   -  Vittorio
Hace 3 semanasMéxico
Nissan
Altima
2.5 L SL High
2008
1
voto

CatalizadorSolucionado

Raul: Yo tengo el mismo problema de tener que anillar debido a catalizador defectuoso. Cuando le quitaste el catalizador ¿No se prendio el Check Engine?   -  CharlieSinMiedo
0
yo tenia el mismo problema y le limpiaro los dos cataliticos y se acabo el problema  - henry (Hace 2 semanas) Denunciar comentario
Mejor solución  (según CharlieSinMiedo, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
2.5L SL High
2008
0
votos

Calentamiento Fluido CVT2Solucionado

Me paso idéntico desde nuevo. Solución: Instalar enfriador de transmisión. Hace 2 años se fastidio la caja. Compre una nueva. Hoy nuevamente tiene el mismo problema. Ya no hago corajes y solo utilizo el auto para ir al mercado.   -  CharlieSinMiedo
Hace 3 semanasEstados Unidos
Nissan
Altima
2.5 edicion special
2006
0
votos

fallas de alternador,en los cambios automaticos y bolsas deaireSolucionado

lo compre nuevo cero millas y resulta que no hace cambio latrasmision suena como avion la bolsas de aire me ensenan en la pantalla con problemas y presenta problemas de alternador y ademas es reportado con un record   -  yvarela
0
Pueden ser selenoide de transmisión oh filtro de aceite ostruido  - Morroco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según yvarela, el autor del problema) 
0
a mi me hiso un corto en el alternador y descompuso la computadora se arreglo pero ahora patea la caja y lo escanie y no marca nigun codigo sera el alternador? ya lo pudiste componer  - JOAKIN  (Hace 6 días) Denunciar comentario
Mejor solución  (según yvarela, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
altima
2001
0
votos

se elevo la temp.Solucionado

El carro empezó a fallar la manguera de entrada a l motor tenia mucha presión y las bujías se llenaron de aceite el radiador. Revento un mecánico me dijo que era por la manguera estaba vieja con pre nueva y volvió hacer lo mismo que problema sera puse radiador nuevo y pasa lo mismo   -  nicho
0
te esta pasando la compresion del motor al sistema de enfriamiento se pandea la cabeza y sucede eso prueba destapando el radiador en frio y prende el auto si echa burbujas el agua es ese problema hay que rectificar cabeza  - edgar (Hace 2 semanas) Denunciar comentario
Mejor solución  (según nicho, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
2.5
2003
2
votos

No acelera el carroSolucionado

buen dia a todos, tengo un altima 2003 2.5 el carro se me calento ylo lleve al mecanico, supuestamente me lo arreglo, el carro me lo entrego tirando aceite y aun seguia calentandose pero el carro igual no aceleraba le compre el cuerpo de aceleracion y el carro siguio igual, lo mande a reprogramar y le cambiaron la computadora el carro jalo bien, pero siguio tirando aceite se lo lleve a otro mecanico para arreglarle donde seguia tirando aceite y me dijo que el trabajo que me habian hecho estaba mal y volvio a desarmar la maquina. y el carro ya no acelera y cada vez que se le mete el cambio ahora se apagan las luces. ahora que puede ser a todo esto? el carro tiene dos problemas orientenme porfavor se lo agradecere saludos...   -  carlin
0
yo tuve un altima 2007 2.5 y anteriormente un altima 2002 motor 3.5 a los dos le paso lo mismo en una ocacion dejan de acelerar y las dos ocaciones fue despuesde un rebase que le tuve que pisar fuerte en las ocaciones no le encontaron falla, revisaron todo desde bomba de gasolina sensores cuerpo de aceleracion etc el mecanico me comento que tod estaba bien y que solamente lo reprogramo y la verdad despues de un tiempo lo vendi pero ya no me volvio a dar problema  - Victor (Hace 2 semanas) Denunciar comentario
Mejor solución  (según carlin, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
4 puertas motor 2.5
2002
1
voto

falla se me apaga al hacer alto o se caen las revoluciones Solucionado

buen dia ojala pudieran ayudarme tengo un altima 2002 motor 2.5 y ya llevo dos mecanicos no le ayan el problema con mi carro es que se me apaga derepente o al hacer alto o si prendo el aire con mas razon se apaga ya lo an checado no le ayan nada ya me enfado el carro ya me chingue dos meses el motor de arranque ocupo ayudaaaa mi correo es : francisko_vp@hotmail.com ayuda urgente   -  francisco
0
puede ser que el catalitico no sirve  - henry (Hace 2 semanas) Denunciar comentario
Mejor solución  (según francisco, el autor del problema) 
0
son los sensores cam y crank son faciles de localizar y cambiar eso me paso y los cambie y santo remedio de hecho el que se dana mas comun es el cam solo tiene 2 tornillos y te quieren cobrar un dineral espero te ayude ami me funsiono  - juan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según francisco, el autor del problema) 
0
prueba lavando el cuerpo de aceleracion solo que lo tienes que reprogramar al hacer eso y revisa la valvula pcv puede estar sucia  - edgar (Hace 2 semanas) Denunciar comentario
Mejor solución  (según francisco, el autor del problema) 
0
edgar ya hise esooo nomas no pense en comprar otro cuerpo lo cal siguio mal puse el qe traia y si el carro no trae catalizador henry eso me marcaba en el escaner juan los sensors cam y crak donde ban o qe ayudame  - francisco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según francisco, el autor del problema) 
0
te dejo aqui una liga del video donde te exoplica donde van esos sensores espero te sirva  - edgar (Hace 2 semanas) Denunciar comentario
Mejor solución  (según francisco, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
2005
0
votos

golpes al hacer los cambios y ruido aparentemente es la cadenaSolucionado

hola...el carro es un altima 2005 6 cil 3.5 el detalle que tiene es que al encenderlo se escucha un ruido muy fuerte pero despues se le quita(segun que es por que esta frio) me disen que probablemente sea la cadena.....el otro detalle que tiene es que al momento d cambiar d posicion la palanca ala letra "d" no arranca hasta despues de unos segundos y se siente un golpe o jalon..me dicen que es la caja de valvulas...y que cuesta 20,000 pesos...quisiera ver si me pudieran ayudar un poco mas...gracias   -  roberto hdz
0
Son los celuloide de transferencia y ellos son los q controlan para q los cambios no golpeen  - Morroco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según roberto hdz, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
2.5 SL
2007
0
votos

ruido como en cadena distribucion y baja de presion de aceiteSolucionado

AL ENCENDER EL MOTOR DESPUES DE UNOS MINUTOS , CUANDO ESTa caliente empieza a hacer ruido en la zona de la cadena de distribucion. la presion del aceite se ha bajado a 10. me comentan que puede ser la bomba del aceite y/o el sedaso.

alguien me puede dar algun consejo sobre este problema   -  zorritoverduzco
0
Si como puede ser la bomba de aceite oh puede ser el pascon del Carter q esta ostruido hay q empezar limpiarla el pascon  - Morroco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según zorritoverduzco, el autor del problema) 
0
SE QUITO ELCARTER Y SE LIMPIO LA COLADERA O POASCON COMO MENCIONAN.


GRACIAS Y ESTAMOS  - zorritoverduzco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según zorritoverduzco, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
2.5 S
2008
-1
votos

Ruido al pasar por baches, rechinido de metalSolucionado

Recien compré el auto y noté que el auto lo bajaron más de lo normal y ahora topa en casi cualquier bordo o tope. También trae un rechinido que se escucha cuando paso por un bache o por una zona irregular que provoca que se mueva mucho el auto y se force la suspensión. ¿Qué puede estar generando el rechinido? ¿Será la suspensión o algún tacón o soporte que le retiraron para bajar el auto?   -  EOCV20
0
pudieran ser los valeros, asi me pasaba cambie los bujes de la horquilla y seguia,cambie el valero y listo, igual y te sirve la informacion.  - lozz (Hace 3 semanas) Denunciar comentario
Mejor solución  (según EOCV20, el autor del problema) 
Hace 4 semanas
Nissan
Altima
2,5
2005
0
votos

no enciendeSolucionado

Al darle llave normal para encenderlo solo hace la funcion de estareo pero no enciende prenden las luces el tablero indicadores pero finalmente no arranca   -  
Hace 4 semanasEstados Unidos
Nissan
Altima
gts
2000
1
voto

SE ME APAGA EL CARROSolucionado

EL CARRO ES DEL 2000 ALTIMA GTS\2 PUERTAS 4 CILINDROS , LE HICIMOS EL CAMBIO DE CABLES, DE BUJIAS ,ROTOR . Y NADA CONDICE Y SE APAGA NO ENCIENDE LUZ DE CK . SOLO SE APAGA   -  JULIO
0
Puede ser el sensor air flow el q va en el depurador o la bomba de gas q se pegó hay q chequear la.chispa también. Si hay en los cables  - Morroco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según JULIO, el autor del problema) 
Hace 4 semanasMéxico
Nissan
Altima
motor 2.5
2003
1
voto

COMO QUITARLE LA VIBRACION A MI ALTIMA ?Solucionado

hola ., es un altima 2003 , 4 cl. motor 2.5 automatico , el carro hace como 2 meses empezo a vibrar un poco ., hace 15 dias le hicieron afinacion completa , segun el del taller dice que no toco el cuerpo de aceleracion ., bueno la cituacion es que la vibracion no se le quita ., hace una semana cheque el escape y tenia roto y doblado no se si sea en catalizador o silenciador es un poquito ancho y va casi a la altura del asiento del copiloto , se lo quitaron y le pusieron una bala ., posteriormente ya lo lleve a la agencia y reprogramaron el cuerpo de aceleracion y me dicen que la vibracion no ...Leer completa   -  poblano77
0
Me pasa lo mismo :( ya le cambie las 4 bobinas y las sigue quemando  - Lorena (Hace 3 semanas) Denunciar comentario
Mejor solución  (según poblano77, el autor del problema) 
0
Hola Lorena ., es el mismo modelo tu auto ?  - poblano77 (Hace 3 semanas) Denunciar comentario
Mejor solución  (según poblano77, el autor del problema) 
0
no gasten su dinero por gusto eso es debido alos suspensores del motor que estan vencidos y el motor con el chasis chocan osea nada los separa por eso la vibracion suertre  - pipo (Hace 2 semanas) Denunciar comentario
Mejor solución  (según poblano77, el autor del problema) 
0
Ok hay una cosa q reo q no am echo en su altima el pedal es electrónico y d ahí le puede regular el aceleramiento para q no bibre de ahí tiene para moverse de un lado hacia otro así puede acelerar más la revolución q llegue asta mil  - Morroco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según poblano77, el autor del problema) 
Hace 4 semanasEstados Unidos
Nissan
Altima
NISSAN Altima
2002
0
votos

fallo motor de repente y se apagaSolucionado

Hola tengo un altima 2002 motor 2.5 y le repare la cabeza y ahora me da fallo de repente y se me apaga. Lo estraño es q no me ensiende la luz del motor con problemas y no me da codigo ninguno. Por favor q alguien me ayude a reolver este problema, ya le cambie las bobinas de ensendido y las vujias. Solo me queda por pensar en alguna tupicion en el filtro de combustible pero tampoco se lo encuentro en ninguna parte de carro. Mi correo es hjgonzalez2010@gmail.com. si alguien me ayuda se lo agradesere eternamente. Grasias   -  hector
-1
hola buen dia yo tengo lo mismo con un altima 2002 motor 2.5 ya estoy arto llevo barios mecanicos seme apaga el carro en cada alto o voi dando o se caen la revolucion nose si ayastes el detallle de lo que era me gustaria saberlo mi corre es : francisko_vp@hotmail.com  - francisco (Hace 3 semanas) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
0
Hola Frncisco, bueno antes q nada te contare q mi problema lo he resuelto parsialmente, puesto q era una cadena de variosdeperfectos . Ya mi auto arranca y no se apagapero no arranca como realmente debe haserlo. Lo mas malo q tenia en mi caso es q no me daba ningun codigo y eso me tenia dando tumbos sin saber realmente la causa del problema.
En tu caso quiero q me des mas detalles de caso para poder ayudarte. Que le has hecho y que le has cambiado. Mas tarde despues q termine mi trabajo te escribo contandote detalles de lo que he hecho en caso . Grasias y buen dia  - hector (Hace 3 semanas) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
0
hola eso es correa de distribuicion mal calibrada suerte  - pipo (Hace 2 semanas) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
0
Bueno amigos grasias por preocuparse por mi problema. Les cuento q el carro hoy termine llamando a la ajencia de la Nissan para q se lo llebaran y lo chequearan ellos. Yo al final no logre resolver el problema, les cuento q le cambie la bomba de gasolina, el sensor del arbol de levas y el del cigüeñal, los dos sensores de oxigenos, el sensor de temperatura, el alternador, bujias , bobinas de ensendidos, tensor de la cadena de distribucion ,radiador ,bomba de agua, y todas esas piezas nuevas sin husar. Le revise la sincronizacion de la distribucion dos veces, le limpie el cuerpo de asceleracion, en fin ,ya no me quedaba nada a mi alcanse q pudiera haser. Ya me tenia medio loco y no aguantaba gastar mas dinero sin ver resultado alguno. Aolo me queda esperar a que los tecnicos de la Nissan me den su veredicto. Yo me inclino algun problema entre la computadora y el cuerpo de asceleracion. Porque el carro arranca bien y mientras el aire acondisionado esta funcionando el carro no falla y aselera bien. Todo cuando el aire acondisionado esta apagado q el motor vaja las revoluciones.. Ya les contare para que ver si les sirbe de ayuda a algunos de ustedes .  - hector (Hace 2 semanas) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
0
hola hector mira lo que le he echoal altima es qele cambiaron el tensor de la cadena dela presion del aseite le hisiern una mexicanada le kitaron el piston y l pusiern un dado 10 para que estubiera sltando aseite no hisiera ruido al prender desde ahi el carro empeso con fallas ahora no ayoque hacer el tensor de la cadena que te digo la linea del aseite no da la guia i enla agencia refaccionarias es el mismo tensor i mi carro lleva otro yano se que hacer ni donde ayarlo no se si sea eso oqe stara pasando ningun mecanico encuentra solucion  - francisco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
0
Hola amigos, ese problema que se apague puede ser ya sea el sensor de cigüeñal o de árbol de levas, no es muy costoso, uno de ellos esta ubicado en la parte inferior detrás del motor, es decir, entre el motor y la carcasa de la cabina del auto, el otro esta en la parte superior del lado derecho del motor, viéndolo de frente.  - Alex (Hace 10 días) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
Hace 4 semanasMéxico
Nissan
Altima
2.5 lts
2002
0
votos

BAJAN LAS REVOLUCIONES AL GRADO DE CASI APAGARSE.."Solucionado

Ayuda, mi altima 2002 tiene un problema, cada 30 segundos bajan las revoluciones y como que se quiere apagar, lo curioso es que en Drive, 3ra, 2da, 1ra nunca se apaga, pero en N si se llega a apagar ocasionalmente, algunos mecánicos me comentan que es el sensor MAF y otros que es el sensor del árbol de levas y del cigüeñal. ayúdenme por favor,, REPITO, el auto nunca se apaga circulando solo si se deja de acelerar estando en Neutral.   -  DOSTONNN
0
Es el cuerpo de aceleramiento por eso se bajan las.rebululuciones al.estar parado  - Morroco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según DOSTONNN, el autor del problema) 
Hace 4 semanasMéxico
Nissan
Altima
4 puertas 2.5
2005
0
votos

se sobre calento Solucionado

Quema la bobina del piston numero 4   -  rodrigo
0
Es la computadora al contrario hay q seguir las.líneas de esa bobina q no esté unida  - Morroco (Hace 2 semanas) Denunciar comentario
Mejor solución  (según rodrigo , el autor del problema) 
Hace 4 semanasMéxico
Nissan
Altima
4 puertas 2.4L
1994
1
voto

No hay corrientes en distribuidor ni bomba de gasolina, Solucionado

El carro lo tenia funcionando pero tuve que hacer una parada apague el carro durante 2 horas lo intente prender y ya no prendía un eléctrico vino a revisarlo y no tenia corriente en el distribuidor y bombas de gasolina o encontraron la falla real, y presuntamente le faltan tierras.
Alguien me que me ayude?   -  maccelgand
1
AMI ME PASO ESO TUVE QUE RE PROGRAMAR LA COMPUTADORA  - giovanni (Hace 4 semanas) Denunciar comentario
Mejor solución  (según maccelgand, el autor del problema) 
0
Tuviste que quitarla? o en el mismo vehículo?  - maccelgand (Hace 4 semanas) Denunciar comentario
Mejor solución  (según maccelgand, el autor del problema) 
Hace 4 semanasMéxico
Nissan
Altima
v6 3.5
2003
2
votos

Se apaga de la nada Solucionado

Problema resuelto! Andando en el se me apagaba de la nada y volvia a prender como si nada, una que otra vez batallaba para prenderlo. También habia veces que perdia la potencia y no levantaba más de 2.500 rpm apagandolo y volviendolo a encender funcionaba bien, esto me pasaba por lo general 1 vez por semana. Lo meti 4 veces a 2 talleres diferentes, limpieza de cuerpo de aceleracion, de injectores, de bujias, de sensores, y segun ya quedaba pero me volvia a pasar. Investigando en internet vi que les fallaba el sensor del arbol de levas(camshaft y aveces el crankshaft que es el del cigueñal) y ...Leer completa   -  Luis A.
0
Hola Luis que tal
Oye sabes parece ser que tengo el mismo problema que el tuyo podriamos playicar un poco mas de esa experiencia tuua esque no estoy muy enrolado, mira mi correo es gerardo.garcia1990@hotmail.com
Saludos y gracias brother  - Gerardo García (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
1
Asy esta el mio se apaga d la nada es un altima 2003 v6 ya le kambie el sensor maf el sensor del siguenal y ahora me disen q es el sensor del arbol d levas banco 2 ya me tiene arto el pinchi carro puro meterle dinero oajala q sea eso ya nomas el sensor ese y ya quede  - Fernando (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
1
Si así me tenían ami no le encontraban, lo bueno que apareció en el scanner el sensor del árbol de levas banco 1, se lo cambie y ya no me ha vuelto a fallar. Después de 2 semanas. Sino hubiera consultado estas fallas en internet ahí me trajeran los eléctricos todavía cobrándome por no arreglarlo. Checa los tutoriales de youtube de como remplazar el sensor y tu mismo lo haces en menos de 10 minutos, para que no gastes en el eléctrico, esta muy fácil solo ocupas una llave de 10mm y el dado de 10 mm también para quitar la tapadera de plastico. https://www.youtube.com/watch?v=YjMPZ3n-xm8 este es uno de los videos para que identifiques el sensor banco 2, esta un poco en diagonal y aquí esta una imagen http://www.clubfrontier.org/forums/attachments/f23/33205d1313103000-crankshaft-position-sensor-location-2005frontier-camshaftsensors.jpg  - Luis A. (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
1
MI CARRO ESTA IGUAL SE ME APAGA CADA VEZ QUE DEJO DE ACELERAR, CUANDO LLEGO A LOS ALTOS, YA LO LLEVE CON VARIOS MECANICOS Y NO LE HAYAN AHORITA ESTA EN UN TALLER Y ME DIJO EL MECANICO DE ESOS SENSORES QUE USTEDES ESTAN HABLANDO, ME DIJO KE LOS TENGO QUE COMPRAR EN LA AGENCIA, PERO TAMBIEN ME DICE QUE ES EL TIEMPO Y LOS ESTA CHECANDO DE ESO SEGUN AHORITA ME DIRA Y CUAN TO ME SALE PUEDEN SER LAS DOS COSAS A LA VEZ ?????  - ARACELY (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
0
Aracely
Buen dia mira ami me pasa lo mismo aunque no los he reemplazado pero si te sujiero porque ya revise compralos en ebay andan como en 20 dlls porque en la agrncia me imagino saldran caros.
Saludos  - Gerardo García (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
0
gracias Gerardo fijate que si me dijo el mecanico que eran esos sensores y los compre en la agencia me salieron el $1,400 pesos y el me cobrara 400 pesos por la instalacion y espero que con eso ya quede, gracias por tu comentario.  - ARACELY (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
0
Aracely
Pued que bien entonces cualquier duda aqui andamos.
Gerardo  - Gerardo García (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
0
Tengo un Nissan Altima V6 3.5 2003, hecho en USA, el carro se maneja perfecto, pero tiene dias que al ir circulando de repente pierde toda la potencia, pero no se paga ni falle solo perde toda la potencia del motor, y si lo pongo en Parking o Neutral comienza a parpadear la luz de P y de N, y de ahi solo espero unos segundos lo vuelvo a necender y funciona ya como si nada. lo lleve a checar y me salio el codigo de fallade un problema en cableado de conector de la garaganta, pero ya la revisaron y esta bien.  - deseperado (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
1
El mio también es v6 3.5 '03 y esta importado de USA, me pasaba lo mismo aparte de que se me apagaba. No subía mas de 2.6 rpm y no mas de 35 millas/h lo apagaba y encendía y ya funcionaba bien. Después de esa falla le limpiaron el cuerpo de aceleración, le hicieron servicio a los inyectores y le cambie el sensor de posicionamiento del albol de levas banco 1 y ya no me ha vuelto a fallar desde hace unas 3 semanas.  - Luis A. (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luis A., el autor del problema) 
Hace 4 semanasEstados Unidos
Nissan
Altima
2003
0
votos

Estados UnidosSolucionado

Le canbie el catalisador,y quedo con mucho ruido ,se lo canbie otrabes y quedo igual ,pense q eran las llantas,pero le puse nuevas y sige ugual,,ya no se q mas aser,,,   -  Frank
Hace 4 semanasMéxico
Nissan
Altima
motor 2.5
2002
-1
votos

Jalonea y se apagaSolucionado

Hola, mi Altima es 2002, en Diciembre del 2013 le cambiaron las cadenas, en abril volvio hacer el ruido de cadenas pero las revisaron y estaban bien, lo meti con varios mecanicos y nada, el ultimo mecanico le cambiaron sensores de velocidad, transmision y coloco de nuevo las cadenas ya que estaban mal instaldas!
Me entregaron el carro despues de 1 mes y ahora regreso el tironeo y se apaga estando en movimiento, y no le hayan que es, me dice el mecanico que no ahi codigos de averia, y no siempre falla, ya cambio todos los sensores de motor y sigue fallando!!
Es mi primer carro y estoy muy triste, ya quiero que quede bien para venderlo =(   -  Yazmin
0
Yo tengo un 2003 3.5 y andando se me apagaba de la nada, o aveces andaba sin potencia lo apagaba y volvia a encender y funcionaba bien, le cambie un sensor del arbol de levas y problema resuelto ya tengo 10 dias usandolo y no me a vuelto a pasar. Yo mismo se lo cambie, en youtube vienen tutoriales. Ya lo habia llevado 2 talleres diferentes y no le encontraban.  - Luis A. (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Yazmin, el autor del problema) 
0
es la cadena de distribuicion que no la calibraron bien por un milimetro no te va a funcionar bien te casacabelea tienes que llevarlo donde sepan lo que hacen.aparte de eso cuando aceleras se queda un poco no va de acuerdo con la aceleracion ese es el cloch de transmicion que esta resbando y por momento te da tirones hacia adelante mientras manejas suerte.  - pipo (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Yazmin, el autor del problema) 
Hace 4 semanasMéxico
Nissan
Altima
4 puertas, motor 2.4, GXE
1998
0
votos

Aire por el tapon de aceiteSolucionado

pasa que mi altima funciona muy bien todo, excepto que note que tira aire con aceite por la tapa del motor me tiene un poco angustiado, debido a eso (pienso yo) una de las bujias se moja de aceite por la parte superior eso quiere decir que es una presion de aire considerada.   -  Lathios
0
NO TE PREOCUPES NO ES TAN CERIO TU PROBLEMA SOLO TIENES QUE CAMBIAR EL EMPAQUE DE LA TAPA O COMPRARLA NUEVA LA TAPA ESPERO PODER AYUDARTE CON MI OPINION  - SERGIO (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Lathios, el autor del problema) 
Hace 4 semanasMéxico
Nissan
Altima
4 puertas 3.5 v6
2003
0
votos

Revoluciona al entrar 3 velocidadSolucionado

Altima 2003 V6 3.5 automatico. Desde ayer el auto presenta una aceleracion antes de que entre la 3 velocidad, es decir, lo enciendo, parking y arranco, la segunda velocidad entra normal pero al momento que va entrar la tercera hace una aceleracion sola subiendo hasta 3000 rpm, siendo que normalmente hace el cambio antes de las 2000 revoluciones. Para entrar la 4 no hay problema tampoco. Que puede ser? Ayuda!   -  Alfredo
Hace 4 semanasMéxico
Nissan
Altima
4 puertas motor 2.5 sl
2004
1
voto

deja de funcionar la bomba de gasolinaSolucionado

hola quisiera saber porque mi altima mod 2004 derrepente deja de funcionar la bomba de gasolina me dijeron que podria ser un relevador pero lo lleve y se lo cambiaron pero la falla no desaparecio alguien me podria decir que pudiera ser   -  KWWW
Hace 4 semanasMéxico
Nissan
Altima
4 puertas, 3.5, Standard, V6
2002
3
votos

Pierde la Potencia y la AgresividadSolucionado

Tengo un Altima 3.5 Standard, el problema es que, cuando el carro esta frio, se comporta agresivo y desarrolla perfectamente, pero al sujbir la temperatura, hasta la mitad y ya con el carro caliente, no desarrolla pierde la agresividad, no se desenvuelve ni se lanza, por un asi decirlo...   -  Franky
Hace 5 semanasMéxico
Nissan
Altima
4 puertas motor 2.5
2003
0
votos

cascabeleo ocasionalmenteSolucionado

usando la gasolina recomendada por el fabricante (premium), al acelerar sobre todo en subidas se escucha el cascabeleo.puede ser alguna bobina?.aunque en parkin no presenta falla.gracias por su ayuda.   -  ever
Hace 5 semanasMéxico
Nissan
Altima
4 puertas
1993
0
votos

Ruido en la parte trasera del guardafango Solucionado

Buenas noches tengo 2 dias escuchando un ruido en la parte de atrás lado del copiloto en el guardafango quite la alfombra de la cajuela y trae una pieza que desconozco que sea bueno entonces esa pieza es la que causa el ruido cuando el carro esta apagado cuando prendo el carro se quita el ruido quisiera saber que pieza es esa aclaro no es en la llanta es una pieza que esta por dentro de la cajuela tengo que quitar el tapiz para tocarla   -  Vicente
Hace 5 semanasEstados Unidos
Nissan
Altima
2.5 4 cyl
2005
1
voto

palanca de cambiosSolucionado

Hola tengo un nissan altima 2005 sedan de 4 cyl, el problema es que la palanca de cambios se queda atascada a veces se atasca cuando quiero retroceder y para poder deslaquearla tengo que presionar el freno muchas veces me dijeron que era un sensor pero no me dieron el nombre exacto del sensor alguien me puede ayudar para poder conseguir dicha pieza   -  evelin
0
Hola tengo el mismo problema pero yo lo manejo desatorandole en un costadito tiene un hueco chico,y ahi le aprieto con un fierrito y se destraba asi lo he tenido que manejar.  - ceci (Hace 3 semanas) Denunciar comentario
Mejor solución  (según evelin, el autor del problema) 
0
Es un seguro q lleva en la palanca de VEL al accionar el freno es que acciona y se puede mover la palanca el "fierrito " q menciona cecy es el seguro de emergencia en esos casos así es como puedes destrabarla pero lo recomendable es probar las lineas de corriente q lo mueven suerte  - juan vazquez (Hace 8 días) Denunciar comentario
Mejor solución  (según evelin, el autor del problema) 
Hace 5 semanasMéxico
Nissan
Altima
2004
1
voto

botón de seguridad de la puerta del copiloto no cierraSolucionado

Buenas tardes, espero y alguien sepa del problema y me pueda ayudar.. hace ya unos días note que al meter la llave para encenderlo, cuando giro en posición de ''ON'' antes de que arranque, en la puerta del copiloto se escucha un sonido y el botón de seguridad no cierra, el vehículo tiene instalada una alarma, pero parece un problema eléctrico (no creo que sea de la alarma) incluso cuando me bajo e intento cerrarlo con la alarma hace lo mismo.. alguien sabe que puedo hacer para repararlo..?   -  kike228
Hace 5 semanasPuerto Rico
Nissan
Altima
2.5 sl
2005
0
votos

Encendido tardioSolucionado

Despues de cambiar la cubierta de la tapa, junta del bloque, 4 bobinas, 4 espares, catalitico
continua la falla que toma 4 intentos en prender . En marcha corre excelente y las revoluciones se mantienen . Se cambiaron los 3 puntos del motor y el de la transmision. Se escanea y actual NO RECONOCE situaciones,,, Favor contestarme..   -  Toro
0
que rebicen el arrancador suerte  - pipo (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Toro, el autor del problema) 
Hace 5 semanasEstados Unidos
Nissan
Altima
nissan altima
2003
1
voto

ruido en el motorSolucionado

Mi nissan ase ruido al acelerar el motor como si fuera ruido de válvulas que quisieran calibración pero no se si se pueden graduar y a cómo van   -  mario


¿Problemas con un Altima? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?