Cargando...
Cargando...

Problemas y fallas del Nissan Altima
hay 511 casos reportados



¿Problemas con un Altima? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Aceite
Aceite
Arranque
Arranque
Ruido
Ruido
Luces
Luces
Bujías
Bujías
Caja de cambios
Caja de cambios
Vibraciones
Vibraciones
Batería
Batería
Tironeos
Tironeos
Tablero
Tablero
Computadora
Computadora
Bobina
Bobina
Ruedas
Ruedas
Radiador
Radiador
Pedal
Pedal
Bomba de combustible
Bomba de combustible
Volante
Volante
Catalizador
Catalizador
Fusibles
Fusibles
Alternador
Alternador
Puerta
Puerta
Dirección
Dirección
Consumo
Consumo
Escape
Escape
Suspensión
Suspensión
Aire acondicionado
Aire acondicionado
Recalentamiento
Recalentamiento
Filtro de combustible
Filtro de combustible
Alarma
Alarma
Filtro del aire
Filtro del aire
Bomba de agua
Bomba de agua
Parabrisa
Parabrisa
Cableado
Cableado
Inyección
Inyección
Radio
Radio
Velocímetro
Velocímetro
Ventanas
Ventanas
Motor de arranque
Motor de arranque
Embrague
Embrague
Bomba Hidráulica
Bomba Hidráulica
Bocina
Bocina
Inyección de combustible
Inyección de combustible

Seguridad

Frenos
Frenos
ABS
ABS
Estabilidad
Estabilidad
Hace 12 díasMéxico
Nissan
Altima
Sl
2005
0
votos

Tiembla cuando esta paradoSolucionado

Hola alguien me puede ayudar ten go un Altima 2005 motor 2.5 le acaban de rectificar la cabeza y cambiaron válvulas también le cambiaron les cadenas de distribución pero al estar en drive o neutral parado tiembla no bajan casi las revoluciones q puede ser   -  Israel
0
Hola, casualmente a mi nissan maxima 2002 le hicieron lo mismo que a tu altima, y le pasa lo mismo tambien, cuando esta en marcha minima a temperatura de funcionamiento normal empieza a temblar pero no se apaga, lo bueno que acelera bien, corre bien, el escape no huele a gasolina cruda... alguien que sepa lo que puede estar pasando???  - juan miguel (Hace 12 días) Denunciar comentario
Mejor solución  (según Israel, el autor del problema) 
0
Q tal ya resolvieron el problema marcaba el código p1111 y solo le limpiaron la válvula del seleniode q va en la distribución y listo q do como nuevo espero q te sirva esto  - Israel (Hace 9 días) Denunciar comentario
Mejor solución  (según Israel, el autor del problema) 
0
Es de cuerpo de aceleracion electronico de verias programarlo prueba eso  - manuel (Hoy) Denunciar comentario
Mejor solución  (según Israel, el autor del problema) 
0
Cualquier fuguita de aire que le hayan dejado lo mantendra acelerado,, posiblemente la admision la dejaron con el empaque viejo, ya que esos enpaques casi no les pasa nada,, hay que apretar bien, bien el cuerno de admision, revisar todas las mangueritas de vacio, estos carros son muy repunosos en ese aspecto son veintemil mangueritas  - arturo (Hoy) Denunciar comentario
Mejor solución  (según Israel, el autor del problema) 
Hace 13 díasMéxico
Nissan
Altima
4 puertas , motor 2.5
2003
0
votos

Cambios a destiempoSolucionado

Hace los cambios a destiempo a altas revoluciones y tengo un código de falla 744   -  J. Carlos
0
Necesitas empezar corrigiendo esa falla revisando el cableado te dejo el numero de mi taller por si gustas se haga el trabajo 5565817254  - xjavbier (Hace 5 días) Denunciar comentario
Mejor solución  (según J. Carlos, el autor del problema) 
Hace 13 díasEstados Unidos
Nissan
Altima
4puertas 4 cilindro
2010
-1
votos

Frenos pegadosSolucionado

Frene bruscamente y se quedo pegado los frenos, no se mueve por mucho que lo acelero.   -  Alex
0
Se quedaron pegadas las balatas tal vez el sistema de abs te los amarro reinicia la computadora no pierdes nada  - antonio ortiz (Hace 11 días) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
Hace 14 díasMéxico
Nissan
Altima
2.5, 4 cilindros
2002
0
votos

En ocasiones mi altima no quiere encenderSolucionado

Por las mañana enciende bien, sin embargo después de una media hora uso al apagarlo y al intentar volver a encenderlo no lo hace solo da marcha pero el motor no arranca y me da olor a gasolina, después de algunos minutos (5 o 10 ) arranca de nuevo. Les agradecería mucho su ayuda ya que hoy en la actualidad hay pocos mecánicos honestos y la vdd ya he gastado bastante en este coche   -  Jorge val
Hace 14 díasEstados Unidos
Nissan
Altima
4 puertas 1.7
2009
0
votos

No enciendeSolucionado

Lo apaga y ya no enciende pero si tiene carga la batería   -  mauricio
Hace 2 semanasMéxico
Nissan
Altima
2010
0
votos

Mi carro le entro agua en una inundacion de aguaSolucionado

Mi vehiculo le entro lluvia en una inundacion que paso en el distrito fff y ya no pudimos prenderlo   -  stratus
Hace 2 semanasMéxico
Nissan
Altima
4 puertas 16 valvulas
1995
1
voto

No enciendeSolucionado

Nomas estarea y no enciende no tiene chispa   -  huesos
Hace 2 semanasEstados Unidos
Nissan
Altima
maxima
2005
0
votos

La transmisionSolucionado

El problema con mi nissan maxima 3.5 2005 es con la transmision automatica el carro corre bien al principio pero después qur lo manejo mas de 30 minutos la segunda i tercera golpean i patinan al estacionarme i lo pongo en drive D i acelero el carro golpea lo extraño es q el carro cuando esta frio corre perfecta mente i no me da fallas ya le cambie la transmision i me dio el mismo problema por favor alguien q me ayude se le agradecería   -  moran
Hace 2 semanasEstados Unidos
Nissan
Altima
2.5
2005
2
votos

Caja de cambiosSolucionado

Cada ves que presionó el freno se oye un golpe en la palanca d velocidades n se a que s deva alguien podría ayudarme   -  Julio
Hace 2 semanasArgentina
Nissan
Altima
2006
0
votos

No enciende solo estareaSolucionado

Yegue bien el dia anterior no habia presentado fallas en mi altima 2¿06 standard de tepente ya no prendio solo starea y todos los fusibles estan buenos   -  kikin
0
Revisa unos cables que estan justo detras del pedadl de freno , puede que esten sueltos y no enciende ni el stop , a mi me paso igual suerte  - ferusa (Hace 2 semanas) Denunciar comentario
Mejor solución  (según kikin, el autor del problema) 
Hace 2 semanasMéxico
Nissan
Altima
Sedan
2005
0
votos

Problemas de combustiónSolucionado

Mi carro está perdiendo potencia en ocasiones ya no levanta más de 110 km/gracias y en los altos se apaga pierde revolución llegando hasta cero y se apaga. Ya le cambie. Bien los 2 sensores de oxígeno y no mejora   -  Ansioso
Hace 2 semanasMéxico
Nissan
Altima
4 pueras v6 SE
2005
0
votos

TransmisiónSolucionado

Mi carro entra muy fuerte el cambio drive , todas las demás entran excelente , el escaner me apareció que hay un problema en el primer cambio... ¿que hago?   -  marzii
0
Lo hace en frio y caliente?  - xjavbier (Hace 5 días) Denunciar comentario
Mejor solución  (según marzii, el autor del problema) 
0
Si, de hecho tambien cuando freno se siente que entra el cambio.  - marzii (Hace 4 días) Denunciar comentario
Mejor solución  (según marzii, el autor del problema) 
0
Mira si ya borraron los codigos y aun asi lo vuelve a marcar tienen que trabajar con el codigo que marca todo codigo tiene una rutina de trabajo te dejo el numero de mi taller por si gustas lo revisemos 5565817254  - xjavbier (Hace 4 días) Denunciar comentario
Mejor solución  (según marzii, el autor del problema) 
Hace 2 semanasMéxico
Nissan
Altima
motor 2.4 automatico
1994
1
voto

Altima 94 da marcha pero no arrancaSolucionado

Altima 94, automatico, motor 2.4, se encendio por la mañana para calentarlo y se apago, no arranco mas, lleva casi dos meses parado
Solo da marcha y nada mas, al forzarlo asi llega a encender por unos segundos y se apaga, se intento con arrancador y solo da marcha
Ya se reviso presion de gas, fusibles y chispa... todo bien se le cambiaron las bujias y los cables
He leido aqui que pudiera ser el sensor del cigueñal, pero creo lo lleva en el mismo distribuidor ¿es correcto?
¿habra que reemplazar el distribuidor o que puede ser?   -  Hugo
0
Así me paso a mi pero fue el modulo que estaba mal conectado, había chispa y todo pero resultó ser el modulo donde va el filtro de aire  - blueman (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Hugo, el autor del problema) 
0
Lleva dos modulos ahi, cual de los dos?  - Hugo (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Hugo, el autor del problema) 
Hace 2 semanasMéxico
Nissan
Altima
3.5
2003
0
votos

No prende el carroSolucionado

Batalla para encenderlo pero prendia pero me estacione y al quererlo prender ya no quiso da marcha pero no arranca que puede ser.   -  koko
Hace 2 semanasMéxico
Nissan
Altima
4 puertas motor 2.4
1998
2
votos

Zumba al encerder el motor y poco a poco va disminuyendoSolucionado

Al encerder el auto realiza un zombido como le faltara aceite de de la direccion hidráulica y popoco a poco ese ruido va disminuyendo ya lo llevé con el mecánico y le cambiaron la bomba de la la licuadora y el ruido sigue siendo el mismo ,también se cambiaron las poleas y por ultimo se le hizo cambio de a aceite y el zombido desapareció por tres días y sigue igual y el mecánico me recomienda cambiar la bomba de aceite.   -  yimi Romero
Hace 2 semanasColombia
Nissan
Altima
3.5 se
2005
1
voto

Problema de AceleraciónSolucionado

En el mantenimiento de los 100.000 km lo lleve al concesionario de nissan para que le hicieran dicho mantenimiento, en dicho mantenimiento le cambiaron las bujías, de ahi en adelante el carro parecía que le hubieran quitado la fuerza, en dicho concesionario le hicieron de todo, en este proceso se demoraron al rededor de 3 meses y nunca le encontraron el chiste, para mi el carro no acelera y la temperatura a subido un poco, ya le he cambiado, termostato, sensores de temperatura y otras cosas y el carro sigue lento, y cuando yo le hundo a fondo el acelerador el no pica, como si no hiciera bien el cambio, alguien me puede ayudar con mi problema muchas gracias   -  AndresE117
0
Pues,, pa empezar dejaselos en la agencia con cargo a ellos,, que se hagan responsables ,, para eso no fuiste a un taller patito  - arturo (Hoy) Denunciar comentario
Mejor solución  (según AndresE117, el autor del problema) 
Hace 2 semanasMéxico
Nissan
Altima
4 puertas motro 2.5
2003
0
votos

Ruido en el motorSolucionado

Tengo el artima 2003 ASE como 2 días sele pego un ruido en el motor como cla cla cla bien pero ASE como 1 mes le cambie el juego de anillas sellos de barbulas todo los babis y le hice. Un afinamiento al motor lo yebe donde mi mecanico y me dice que puede ser la cadena de distribución quien me puede dar una asesoría de este problema   -  jefrey
Hace 3 semanasMéxico
Nissan
Altima
2.5 sl
2003
0
votos

Que tipos de amortiguadores recomiendan para el altima 2003 slSolucionado

Hola amigos, recientemente caí en un bache al ir conduciendo, esto me ocasiono una llanta reventada, dos rines doblados y el amortiguador delantero derecho reventado. Estoy en la reparación y quisiera que me orientarán para saber que tipo de amortiguadores ( de gas o hidraulicos o combinados) son buenos para este tipo de carro y que marca es la más conveniente en cuanto a precio y comfort.   -  Raul
Hace 2 semanasMéxico
Nissan
Altima
2.5
2007
0
votos

Aire acondicionado siempre encendidoSolucionado

El primero no tiraba aire caliente y empeze a buscar el problema revise el antifreeze, las mangueras del radiador y nada y despues revise la resistencia del motor del,aire acondicionado y no se k,le hice pero ahora el aire no se apaga hasta k apague por completo,el carro...no,se k,hacer   -  jaimehdez
Hace 3 semanasMéxico
Nissan
Altima
4 pts
2010
0
votos

Misma falla prende abanicoSolucionado

No enciede y an acc. Prenden los abanicos y todos los testigos del tablero encienden alguien podria decirme que pasa   -  joel
Hace 3 semanasMéxico
Nissan
Altima
2.5 s
2002
1
voto

Mi altima es un 2.5 s 2002 falla de repenteSolucionado

Siempre prende muy bien por las mañanas, solo que por algunas ocasiones despues de prender, empieza a fallar, lo lleve con un mecanico y salio que la tapadera de plastico del la cabeza estaba dañada que por una valvula algo asi qe dejava escapar aceite y llegava al cilindro 1 y se mojava la bujia y fallava, se le cambio la tapa y alos dias volvio alo mismo, fui con el mismo me canico y me comento que cambiara los postes de la bateria por que faltava corriente, lo hice y la verdad no fallo en unos 10 dias y hoi lo prendi bien en la mañana a los pocos segundos hizo la misma falla trabajar en 3 cilindros que podria ser??   -  gilberto
Hace 3 semanasMéxico
Nissan
Altima
4 puertas, motor 2.5
2002
0
votos

Prende bien mi auto, pero de repente empieza a fallar!!Solucionado

Como les comentava mi auto prende bien, siempre el algunas ocasiones NO siempre! falla asi como queriendose apagar, se siente como si trabajara solamente 3 cilindros! al paso de unos segundos se restaura solo que podria ser???   -  gilberto
Hace 3 semanasMéxico
Nissan
Altima
4 puertas, motor 2,5
2003
0
votos

En ocasiones.no aceleraSolucionado

Hola ps.tengo.un altima 2003 y en.ocasiones.lo.enciendo, y pongo reversa o drive y. No emtra la velocidad o. No. Acelera y.ps.no se. K. Pasa. Ojala. Puedan. Ayudarme. Gracias😁😁   -  brenda
Hace 3 semanasMéxico
Nissan
Altima
s
2002
1
voto

Al ir corriendo deja de responder el aceleradorSolucionado

Tengo un altima 2002 2.5 y llega un punto en que el carro deja de responder el acelerador, lo apago, lo vuelvo a encender y vuelve a la normalidad, trae prendido el foco del service pero sinceramente no he tenido tiempo de llevarlo a revisar, alguien me podria decir la causa posible a la falla???   -  ALEX
Hace 3 semanasMéxico
Nissan
Altima
3.5 SE
2002
1
voto

Dejo de funcionar quemacocoSolucionado

Amigos buen día. Mi problema es que dure mas de una semana sin mover le al quemacoco por motivo del frío ahora que iso calor lo quise abrir y no funciona no hace siquiera un ruido que quiera jalar el motorcito ya cheque los fusibles y el motor para ver que no estuviera pegado y todo esta corrcto... Mi pregunta es se pudo a ver des programado por el tiempo que no le movi...
Saludos   -  Miguel Rdz
Hace 3 semanasMéxico
Nissan
Altima
SE 3.5L V6
2005
0
votos

Golpea cuando cambia de 3ra a 4taSolucionado

Cuando hace el cambio de 3 a 4 golpea la transmisión,
Alguien me puede orientar, la transmisión del ALTIMA 3.5 L, V6 modelo 2005 es la misma que lleva el MAXIMA 3.5 L, V6 modelo 2005?   -  ACAJAL
1
No todas, ya que en algunos años salieron con transmision de 4 cambios, me parece que hasta el 2004 y algunos en 2005, revisa el model si es la AW55-50SN, los componentes internos son los mismos, la quest, el maxima y el altima comparten esa transmision, y los mismos problemas =(  - Ubber (Hace 3 semanas) Denunciar comentario
Mejor solución  (según ACAJAL, el autor del problema) 
2
Ah y olvide comentarte, muchos de los problemas, sino es que casi todos los problemas de estas transmisiones son originados o complicaciones del mal diseño de los solenoides lineales de estas transmisiones, cuando compre mi altima ser hace casi un año hacia la falla que tu tienes, al cambiar a 3era o 4ta era como si fuera std metiera clutch y luego sacaba de golpe el clutch al meter el cambio. La solucion en ese momento fue comprar unos solenoides remanufacturados (que eventualmente darian el mismo problema) se corrigio la falla del golpeteo pero nunca me gusto como quedo, hace unos dias compre los solenoides que hace la compania ROSTRA, y si bien costaron el doble, creo que valieron la pena porque el carro se siente como si fuera otro, espero no haber danado mucho la transmision en el tiempo que traje los solenoides reconstruidos. Los solenoides de rostra corrigen los defectos de diseno de los originales.  - Ubber (Hace 3 semanas) Denunciar comentario
Mejor solución  (según ACAJAL, el autor del problema) 
0
Ok, muchas gracias por tu comentario, voy a pedir me hagan el cambio de los solenoides de esa marca y que me imagino vienen en el cuerpo de válvulas  - ACAJAL (Hace 3 semanas) Denunciar comentario
Mejor solución  (según ACAJAL, el autor del problema) 
1
Valdria la pena que lo intentaras, antes de reconstruir o cambiar la transmision por completo, de todas formas esos solenoides se tienen que reemplazar. Saludos y suerte  - Ubber (Hace 3 semanas) Denunciar comentario
Mejor solución  (según ACAJAL, el autor del problema) 
0
A mi maxima le pasa lo mismo despues de haber manejado alrededor de 4-5 horas continuas.  - juan miguel (Hace 12 días) Denunciar comentario
Mejor solución  (según ACAJAL, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
S
2008
0
votos

Pierde potenciaSolucionado

El día de ayer al ir subiendo en autopista se escucho un zumbido y sentí que perdió potencia, al terminar el ascenso se le quito y continue normalmente, ya revise el aceite y no huele a quemado, si alguien ya resolvió su problema similar favor de compartirlo   -  Sergio
Hace 3 semanasMéxico
Nissan
Altima
2.5
2005
0
votos

Se tirone no avanzaba ni revolucionabaSolucionado

Como que siento que truena y al acelerar como que truena   -  paco
Hace 3 semanasMéxico
Nissan
Altima
NISSAN ALTIMA 2.5
2006
1
voto

El carro no enciendeSolucionado

No llega corriente a las bobinas, solo estarea pero no enciende el motor, no hay corriente para bujías   -  Fidencio
0
Tengo el mismo problea que este,no enciende el auto y no hay señal en las bobinas, es un Altima Nissan 2002 motor 4 cil 2.5.  - deivis (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
Tengo el mismo problema hace 2 dias la temperatura esta bago los 0 pero da marcha la bateria es nueva pero no arranca!!! Es un nissan ser tiene el motor 4 cil 2.5  - Guzman (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
Revisa los relay que estan en la caja dentro de el compartimento de el motor frente a las poleas, si deja de funsionar el relay solo testarea el carro pero no arranca, si abres el swist de arranque hasta donde encienden los focos de el tablero y no enciende el la luz de check engine, no esta pasando corriente.  - lalato (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
Por que le ha feta en el vierno en el verano arranca muy biem las temperaturas estan --25 bajo 0  - Guzman (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
Hoy boy hacer heso checar la corriente habriendo el swist haver si prende la luz de motor!!!  - Guzman (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
Asi es si no prende la luz del check engine es que el reley no esta trabajando, me acaba de pasar, giraba la llave y el motor giraba pero no arranca a, y solo era el relay.  - lalato (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
También te pasa el problema en frio todo el. Tiempo a minadamas el. Frio  - Guzman (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
Ami me pasa lo mismo enlas mananas no quiere prender le tengo que dar vuelta al sensor al cranl sensor para que prenda y lo le ayan lo k tiene  - carlos aguirre  (Hace 13 días) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
Tengo un Altima americano modelo 2000 4 cil, motor 2.4 automatico de la nissan, lo compre hace un año y medio pero estos últimos dos meses me trae loco, cuando lo compre le cambie el kit de distribución completo al año exactamente viniendo a Carmen se me reventó la cadena y se torcieron las válvulas se me quedo a media carretera me gaste 13,000 en armarlo y hecharlo a andar a los 9 días que lo hecharon a andar vine de nuevo al Carmen y antes de cruzar el puente zacatal empezó un fallo como de corriente como de bujías, un día antes de salir le hice la afinación general desde bujías, aceite, lavado de cuerpo de aceleración, filtros aceite aire y gasolina cambio de aceite a la caja de transición y todo llegue a como pude al Carmen sacaron los inyectores les hicieron un lavado con ultrasonido, cambie la tapa del distribuidor, cambie cables de bujías, cambie rotor y nada lo lleve con otro mecánico me hicieron el escáner del vehículo y resulto que el sensor de detonaciones o de picado estaba malo, lo checaron y efectivamente estaba quebrado cuando montaron la cabeza una semana antes lo quebraron y ni siquiera lo conectaron y así anduve 9 días para ser exacto compre el sensor y me costo 2,000.00 tuvieron que bajar todo el múltiple de admisión para cambiar ese sensor lo hecharon a andar y la falla sigue estoy a punto de volverme loco el fallo persiste el caso que en menos de 15 días llevo gastado casi los 20,000 en el y no se que hacer incluso cambie bandas de alternador y bandas de clima, baleros de poleas y todo. Si alguien tiene una sugerencia para mi caso le agradeceré gracias.  - aceff (Hace 10 días) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
0
De hecho arranca bien en parking o en neutral la maquina esta moderada y a tiempo pero no da reversa ni para adelante solo falla y contraexplosiona.  - aceff (Hace 10 días) Denunciar comentario
Mejor solución  (según Fidencio , el autor del problema) 
Hace 3 semanasPuerto Rico
Nissan
Altima
3.5
2005
0
votos

Motor no enciende.Solucionado

Hola. Tengo un altima 2005 3.5 y hace un tiempo empezó con un fallo y se apago y ya no prendió mas. Al ponerlo en accesorio prenden los abanicos pero el carro no prende. Lo llevo a un técnico y me dijo que era la computadora. La lleve a un técnico que repara computadora y me dijo que estaba buena. Que podrá ser.   -  Javi
0
Ya revisaste los sensores del cigueñal? Nuestros carros tiene esa falla, de hecho les hicieron recall.  - Ubber (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Javi, el autor del problema) 
0
Es casi seguro que sea el bulbo de temperatura,se encuentra encima del sensor de posición del arbol de levas, cuando este falla se encienden los abanicos de manera automatica...  - andy (Hace 6 días) Denunciar comentario
Mejor solución  (según Javi, el autor del problema) 
0
Es un fusibles chekea uno por uno ami me paso lo mismo al tratar de instalar unas luces en los faros  - colly (Hace 5 días) Denunciar comentario
Mejor solución  (según Javi, el autor del problema) 


¿Problemas con un Altima? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?