Problemas y fallas del Nissan Altima
hay 2133 casos reportados



¿Problemas con un Altima? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Nissan Altima  2014 · exclucive v6 · 18888 kms
Vidrio de lado derecho no funciona ni con el control maestro ni con el de la puerta que corresponde gracias
MI
migeeMéxico
hace un día
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Nissan Altima  2014 · altima 2014 exclucive · 18888 kms
De lado derecho no suve ni baja el vidrio del control maestro no tiene señal ni del control de la puerta es el vidrio derecho y los seguros de puerta no responden solo con el control remoto
MI
migeeMéxico
hace un día
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2013 · 4 puertas · 50164 kms
Todo esta bien...creo. Solo se encendio esa senal despues De lavarlo
1
SO
SophyEstados Unidos
hace un día
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2002 · 4 cilindros  · 120000 kms
Se calentó y queso la junta de la cabeza, lo reparo el mecánico y arranco bien al día siguiente arranco irregular y se apagaba en los topes, lo lleve a revisar y no había chispa en un pistón cambiaron el arnés y ya hay chispa pero ahora ya no arranca, lo lleve al eléctrico y lo escaneo y dice que no hay falla pero que tiene baja compresión... que podría ser??
JE
JesusMéxico
hace un día
y otra persona con el mismo problema
Respuestas de la comunidad
Tengo en mismo problema se calentó y cambie anillos pistones empaques bomba de agua y ahora ya está todo listo y no quiere prender mi. Duda es que si se debieron haber descargado los buzos y como no los decoraron x eso no quiera prender????
hace un día
Mejor solución  (según Jesus, el autor del problema) 
Solucionado
 Nissan Altima  2002 · 176 kms
ALTIMA motor 3.5 al ir dando como a aunos 60 k /hcomo k se amarra y no deja hacer el sobre pasó
CH
ChinoMéxico
hace 2 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Nissan Altima  2002 · 4 puertas 2.5  · 100000 kms
Que tal...mi altima gasta aceite y pierde fuerza...que podras ser...me dicen que los sellos de la tapa de las válvulas...
JA
JairoMéxico
hace 2 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2002 · 170 kms
Que fallas presenta si está mal empacado
Motor 3.5
Múltiple de admisión
CH
ChinoMéxico
hace 3 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2005 · SL · 20000 kms
Buenas noches mi altima al subir las ventanas se escucha un golpeteo. En el motor pero abriendo el capo no se escucha nada m dicen que puede ser el sensor de detonación. El golpeteo no es fuerte pero se Ollé como una explosión. Si alguien m podría ayudar y si Sabe la ubicación del mismo sensor en el motor k es el knock sensor o sensor de detonación gracias mi correo es jlopezcervantes.jl@gmail.com
JO
JoseMéxico
hace 3 días
Respuestas de la comunidad
Perdón es Altima 2005 3.5 gracias por su tiempo y sus respuestas
hace 3 días
Mejor solución  (según Jose, el autor del problema) 
El sensor de golpeteo está debajo del múltiple de admisión
Es por donde están los inyectores debajo del puente que une la admisión
hace 3 días
JoseQue tal chino crees que pueda ser ese el problema
hace 2 días
Mejor solución  (según Jose, el autor del problema) 
Mejor solución  (según Jose, el autor del problema) 
Pues mira José mi ALTIMA también se oía como el tuyo y a mi auto le cambie
El filtro de aire y el sensor maf y dos Bobinas de bujía y sé compuso
Se me olvido comentarte k también le quite los inyectores y los mande al laboratorio y quedó bien mi auto ya
No se le oye el golpeteo k se oía
hace 2 días
Mejor solución  (según Jose, el autor del problema) 
Solucionado
 Nissan Altima  2009 · 115000 kms
Hola mi nissan le aptieto el pedal de freno i el botón de arrancar y lo que hace es que me pone una llave en el tablero y no me hace mas nada
YO
yoanEstados Unidos
hace 3 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Nissan Altima  2014 · Altima 3.5 · 30000 kms
De repente dejo de funcionar el velocímetro, y el medidor de gasolina , de igual manera la pantalla multi funciones ya no prende , lo mismo pasa con los controles del Estero al volante , ayudenme!
EM
EmilianoMéxico
hace 4 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2002 · 2.5 S · 185000 kms
Tengo un problema con mi Altima 2002, cuando lo prendo todo funciona normal, pero después de correrlo por unos 20 minutos cuando me detengo se prende el indicador de aceite y si acelero solo un poquito se borra y si le suelto para q regrese a las revoluciones normales lo vuelve a prender, espero y alguien me pueda ayudar, gracias
JO
JoseMéxico
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2004 · Nissan Maxima  · 90000 kms
Hola buenas tardes tengo un Nissan Maxima 2004 de cambio hace poco le mande a arreglar el clutch y e notado que mis ventiladores no encienden nunca ni cuando ya está bien caliente pero en la temperatura me marca normal aunq siempre que ya lo e manejado mucho se siente un olor a quemado pero nunca se a apagado ni me a marcado alta trmperatura y también el compressor del ac no enciende y cuando prendo el aire empieza a sonar feo y bajan las revoluciones asta que se apaga alguien sabe que puede estar pasando?
TU
Tulio floresEstados Unidos
hace 6 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2002 · motor 2.5 · 198882 kms
Alguien sabe donde esta ubicado Interruptor de Presion del aceite no prende la lampara indicadora del aceite cuando le abro el switch
GO
gordoMéxico
hace 6 días
y otra persona con el mismo problema
Respuestas de la comunidad
El sensor de aceite está detrás de los abanicos en la parte de abajo
Está arriba del cárter
hace 3 días
Mejor solución  (según gordo, el autor del problema) 
Solucionado
 Nissan Altima  2013 · 4 puertas 2.5 altima 2013 · 160 kms
Ya tiene 1 mes asiendome esto y ahorita ya no quiere ni avansar ya le checaron la computadora y no sale ni un codigo... por favor si alguien sabe que puedo hacer...avisen...
JO
JoseMéxico
hace 6 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2003 · SL · 130000 kms
Buen día, mi carro se batalla un poco para prender pero prende ya en marcha a veces no tengo problemas pero hay días en que se apaga o en marcha se escuha como que se acelera y de hay en un alto se apaga y al darle marcha se siente como ahogado de eche si lo logro prender es acelerando pero si dejo de hacerlo se vuelve a apagar tengo que pararlo y esperar aprox 15 o 20 minutos y de nuevo prende y puedo continuar y se repite la misma historia puede volver a fallar pasando un rato o puede llegar sin problemas, ya se le cambio el alternador y me comentaron que puede ser los sensores de arbol de l…Leer completa
AL
Alejandro07México
hace 6 días
Respuestas de la comunidad
Puede tener el sensor maf sucio o el cuerpo de aceleración y para lavarlo y para lavarlo
Ay k poner la llave en el encendido a k prenda el tablero y pisar el acelerador para eso necesitas alguien k te ayude
Ponerle algo puede ser un barrote o block o y así se abre la mariposa del acelerador pero por ningún motivo vayas a mover con la mano la mariposa del cuerpo da acelerador
Y compras un espray especial para cuerpo de aceleración ( no compres carboclin)
hace 3 días
Mejor solución  (según Alejandro07, el autor del problema) 
Solucionado
 Nissan Altima  2000 · 4 puertas 2.4 automatico · 165000 kms
Que tal amigos tengo un altima 2000. Después de que lo compre empezó con un na falla que des pues de estar prendido y funcionando al 100 de repente todos los indicadores del tablero incluyendo el kilometraje dejan de fumcionar. El carro sigue prendido sin falla pero lo que detecte es que los ventiladores no arrancan y es por eso que tengo que espera unos 5 a 10 minutos con el. Carro apagado para que los indicadores funcionen otra vez. No entiendo hay veces que lo hace y como hoy lo hizo 3 veces en menos de 20 min. Me lo escanear on pero no salio mada me dijeron que puede ser un relevadores q se esta abriendo o que está en corto. Pero no se me gustaría quee ayudaran. Gracias
GA
GarritasMéxico
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2006 · 2310000 kms
Le puse el mass airflow sensor coolant sensor crankshaft sensor y ahora esta peor porque no prende para nada Necesito ayuda por favor que puede ser cuando prendia y lo ponia en drive temblaba bien brutal porfis ayudenme porque los mecanicos me estan robando el dinero y ahora estoy sin auto gracias anticipadas
SO
SoniaEstados Unidos
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2006 · 160000 kms
Cuando me detengo en un alto y arranco de nuevo se oye un ruido y el auto arranca hacia atras
En lugar de ir hacia adelante
LO
loboMéxico
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2007 · Nissan altima 2.t · 15000 kms
El carro prende bien. Y en neutral acelera bien pero le pongo la velocidad y el acelerador ya no responde no pasa de 1500rpm
Alguien me puede ayudar?
CH
CharlyMéxico
hace 8 días
Respuestas de la comunidad
Puede ser la caja de válvulas de la transmisión puedes llevarlo a un taller de transmisiónes para k le pongan el escaner
hace 3 días
Mejor solución  (según Charly, el autor del problema) 
Solucionado
 Nissan Altima  2009 · Altima SE · 123000 kms
Tambien tengo problemas con los focos que van en la parte de abajo los de niebla creo se llaman son hid ya se checaron focos y balastras solamente dejaron de funcionar como puedo solucionar el problema
PI
Pinky nissanMéxico
hace 8 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2008 · 2008 2.5 4cl · 125000 kms
Hola, mi carro tenia problemas por una bobina lo cual perdio fuerza y temblaba, Cambie las 4 bobinas y ahora el carro funciona bien como hasta 25 minutos, Cuando el carro Toma la temperatura normal Entonces comienza a dar jalones hasta que luego tiemblaba nuevamente. Lo apago y espero un rato y prende sin el fallo pero claro el problema vuelve al rato, seran los coil plug's que estan tostados? O que sera?
RA
RaymondPuerto Rico
hace 8 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  1994 · Motor 2.4 · 83974 kms
Buenas tardes tengo un altima 94 motor 2.4 mi problema es k mi carro al estar parado tiembla el motor hasta k se apaga pero vuelve a prender, en baja y al caminar se apaga, me di cuenta k estaba pasando gasolina al motor y vuelvo a cambiar el aceite y hace lo mismo, se mandaron los inyectores al laboratorio para su reparacion, se cambio sensor maf, batería, cables y bujías, m dijeron k era la computadora pero ya se checo y esta bien, mi duda es si la bomba de gasolina esta fallando, alguien podría ayudarme por favor
OS
OswaldoMéxico
hace 9 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  1993 · 4 puertas · 219574 kms
Solo quiero saber para k sirve el boton que se encuentra en la cajuela en el costado izquierdo
JU
JulioMéxico
hace 9 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2010 ·  puertas · 87000 kms
Quisiera saber cuales son la balatas adecuadas para un altimo 2010 SL, ya las cambie 2 ocasiones, la ultima por unas balatas de ceramica pero aun hace ese molesto ruido al frenar
J.
J. RamosMéxico
hace 10 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2014 · advance navi · 19000 kms
Aparece la bateria en el tablero le paso corriente pero no enciende y sigue marcando bateria
DA
DaliaMéxico
hace 10 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2009 · 135000 kms
Cuando voy en carretera después de una hora aprox después de 100 o 120 km x hora no acelera. No revoluciona el motor. No avanza pero si lo pongo en neutral. Si revoluciona y acelera y al meterle cambio igual deja de revolucionar hasta el 3 y obvio no avanza más de 90. A 100 km x h. Nadie me soluciona.
OS
OscarMéxico
hace 11 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2013 · 1150000 kms
Hizo unos jalones antes de apagarse luego prende pero se apaga cuando lo pones en drive o reversa
NI
Nissan 2013Puerto Rico
hace 11 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  1996 ·  4 PUETAS · 2 kms
Mi carro no arranca altima 1996 extranjero al prenderlo no arranca solo da marcha ya se le checo los cables de bujias tienen chispa se checo tambie la bomba de gasolina si tiene presion pero el problema es qe le ponemos un gallo directo al distribuidor y ni asi prende tambien ya no jalo el abanico que podria ser ?? alguien tendria algun problema igual ?'
FR
FRANCISCO OROZCOMéxico
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2006 · 71000 kms
Cambio el radio reproductor y no se donde se conectan los cables del timon ni las bolsas del aire
RO
Roman OrtaEstados Unidos
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Nissan Altima  2008 · 110000 kms
No enciende el carro se bloquea
1
TO
TonyEstados Unidos
hace 12 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Altima? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!