Cargando...
Cargando...

Problemas y fallas del Nissan Altima
hay 130 casos reportados



¿Problemas con un Altima? Compártalo. Reciba Ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Acelerador
Acelerador
Encendido motor
Encendido motor
Aceite
Aceite
Arranque
Arranque
Ruido
Ruido
Luces
Luces
Vibraciones
Vibraciones
Bujías
Bujías
Tironeos
Tironeos
Batería
Batería
Tablero
Tablero
Computadora
Computadora
Caja de cambios
Caja de cambios
Consumo
Consumo
Puerta
Puerta
Bobina
Bobina
Radiador
Radiador
Ruedas
Ruedas
Pedal
Pedal
Volante
Volante
Bomba de combustible
Bomba de combustible
Parabrisa
Parabrisa
Fusibles
Fusibles
Catalizador
Catalizador
Aire acondicionado
Aire acondicionado
Recalentamiento
Recalentamiento
Cableado
Cableado
Escape
Escape
Dirección
Dirección
Suspensión
Suspensión
Alternador
Alternador
Filtro de combustible
Filtro de combustible
Bomba de agua
Bomba de agua
Alarma
Alarma
Bocina
Bocina

Seguridad

Frenos
Frenos
ABS
ABS

Últimos problemas:

HoyMéxico
Nissan
Altima
2002
0
votos

falla en sensorSolucionado

Checa el sensor de velocidad que va en la transmicion   -  garza
AyerEstados Unidos
Nissan
Altima
2005
0
votos

Le cambi la cabesa y ahora no arrancaSolucionado

Cambi el sensor de siguenal y no arranco cheque las bujias y salieron mojadas cabbie la cabesa pero aora no arranca tambien lla cheque la corriente pero no ase chispa el cable de las bujias algien me dijo q la conputadora no mandaba senal o el suich no manda corriente puro yo creo q puede ser alguna clabe Algien me puede alludar   -  Tito
Hace 2 díasMéxico
Nissan
Altima
2.5 sl
2003
2
votos

problema con tablero enciende sensor de bateria y freno de manoSolucionado

buen dia...hace 15 dias me encontraba viajando por carretera y como a las 3 hora de recorrido se encendio el indicador de la bateria y que esta puesto el freno de mano (break) en el tablero central, lo cual NO hizo que el vehiculo se apagara ni se calentara ni provocara alguna falla en el momento pero los marcadores continuaron encendidos, despues de 10 o 15 minutos despues se apagaron y posteriormente a la hora de camino volvieron a enceder....

mi pregunta es donde o que le debo revisar ( alternador, fusibles,tablero,computadora,etc??) esa falla o que me estara indicando ya que presenta es...Leer completa   -  memonarcas
0
Camarada checa tu alternador esta variando su voltaje, este alternador manda 13.5 a 13.8 volts esto indica que algun diodo esta dañado. Nuevo oscila entre 2200 MN o 185 dllrs. los sintomas son.. se prenden los indicadores de freno , abs, check engine y el esterio empieza a hacer ruido y sin nada al cabo de un rato se quita todo...saludos.  - Mota (Hoy)
Mejor solución  (según memonarcas, el autor del problema) 
Hace 4 díasMéxico
Nissan
Altima
2.5
2005
0
votos

no arranca en lad mañanasSolucionado

Yo salgo de mi casa a las 5 de la mañana y cuando hace frio mi carro no jala ya asta despues de las 8 o 9 arranca bien Ayudenme porfa   -  falcon
Hace 4 díasMéxico
Nissan
Altima
3.5
2005
0
votos

no prende le falla la bomba de la gasolinaSolucionado

falla de la bomba de la gasolina   -  oscar
Hace 6 díasMéxico
Nissan
Altima
Motor 2.5, 4 Cilindros
2007
0
votos

Problemas con llave Inteligente de Altima 2007Solucionado

Mas que problema, es una duda que quiero resolver con la llave de mi carro, cuando presiono el boton de cerrado de las puertas con la llave inteligente ya no hace el sonido de que esta cerrando el carro, solamente prende las luces, y cuando presiono el boton de abrir no prende ni las luces ni el sonido, solamente se habre y ya, he buscado en internet algun metodo para regresar los sonidos caracteristicos pero no he encontrado ninguno.   -  Luis
Hace 6 díasMéxico
Nissan
Altima
2.5
2002
0
votos

deja de acelerarSolucionado

mi carro deja de acelerar de repente, ya le hice limpieza de cables, lo lleve a escanear, afinar, le buscan la falla pero nadie la encuentra, de repente parece que ya se arreglo solo y zaz te sorprende otra vez, ya me esta cansando aparte de que es peligroso que de repente deje de acelera, y hasta que lo apago saco la llave y lo enciendo de nuevo ya funciona aveces a la primera y aveces hasta 3 intentos,espero alguien sepa que pasa, gracias a todos.........   -  yiyo
0
Checa tu alternador y cuanto esta cargando ahi radica la falla. La mala carga del alternador ocaciona que pises el acelerador y hace como si no tubiese gasolina.  - Mota (Hoy)
Mejor solución  (según yiyo, el autor del problema) 
Hace 7 díasMéxico
Nissan
Altima
2.5
2005
2
votos

patina la trasmision en frioSolucionado

cuando esta frio el vehiculo patina elcambio de drive, pero cuando el vehiculo ya esta caliente se le quita la falla.   -  edgardo
Hace 8 díasMéxico
Nissan
Altima
2002
-1
votos

altima 2002 tarda en prender motor 2.5Solucionado

Se volo el empaque de la cabeza y ya que lo repararon tarda para prender aunque enciende ala primera.
marca el sensor de cigueñal y ya probe como 20 sensores de cigueñal y arbol y con todos hace lo mismo ya se revisaron los arneses, cableado, compresion, bomba de gas. que pudiera ser ayudaa   -  pablo
Hace 9 díasMéxico
Nissan
Altima
4 puertaz piel
2012
0
votos

quema aceiteSolucionado

El carro esta quemando aceite un litro por semana le tengo que estar echando, me dijeron k eran los capuchones es cierto, xk otra persona me dijo k por el.modelo el pensaba que ya no traian capuchones, alguien que me pueda sakar de la duda y que mas o menos sepa el.costo de esto, gracias   -  marcela
0
revisa la tapadera de punterías, se tapa y gasta muchísimo aceite, a mi me paso que cuando lo prendia aventaba muchísimo humo y luego se quitaba, después otra vez lo mismo, le hice de todo hasta que revise ta tapa de punterías y estaba tapada por dentro(no se aprecia tan fácil) si la puedes comprar mejor sino nada mas limpiala, saludos.......  - yiyo (Hace 6 días)
Mejor solución  (según marcela, el autor del problema) 
Hace 10 díasMéxico
Nissan
Altima
4 puertas motor 2.5 electrico
2007
0
votos

mi carro altima 2007 2.5 de 4 cilindros Solucionado

Hola buenas tardes tengo un altima de 4 cilindros motor 2.5 modelo 2007, versión de piel, resulta que el carro en ocasiones me hecha mucho humo blanco como si el motor estuviese viejo, y me consume mucho aceite, y de repente no, e incluso si lo dejo inclinado asi arriba en una pendiente al prenderlo me tira mucho humo, al igual que cunaod lo dejo de costado sobre un bordo o en banqueta tira humo que es un encanto, algunos me han dicho que le falta que le ponga los capuchones o las juntas de las válvulas del motor, otros me han dichoq ue es la tapa de la punterías del motor que el aceite se filtra y no baja y es el que se quema, me gustaría mucho saber su opinión y ver que es lo que en verdad pueda tener mi carro   -  HARO
0
lo mismo me paso a mi carro, y el problema es la tapa de punterías, nada mas quitala limpiala y se acabo el problema, o si la puedes comprar mejor, yo solo la limpie se junta mucho cochambre por dentro incluso tu la vez y a simple vista esta bien pero por dentro esta super sucia, y eso es todo con eso tiene........  - yiyo (Hace 6 días)
Mejor solución  (según HARO, el autor del problema) 
Hace 10 díasEstados Unidos
Nissan
Altima
sedan 2.4 automatico
2000
0
votos

valvula del motor pegadaSolucionado

Mi carro tiene un fallo en baja, me dicen q puede ser una válvula pegada ya q al probar quitando los cables de corriente de las bujias uno x uno en el piston 4 no baja de revoluciones y hay chispa asi q segun me dicen ese es el indicio de una valvula pegaga, quisiera una segunda opinion ya q he cambiado y limpiado un monton de piezas y no soluciono el fallo. gracias.   -  rolando
Hace 11 díasArgentina
Nissan
Altima
2.5
2007
0
votos

altima 2007 prende la luz de llaveSolucionado

Tengo un altima 2007 que lo compre semi nuevo (23,000km) un solo dueno con todos sus servicios hechos. me ha dado una de problemas.....no avanza cuando se va en carretera por un tiempo, etc etc etc pero ahora el problema es que despues de ir a unos 35 millas por hora prende la luz de llave en el tablero y ahi empieza el calvario....las revoluciones se enloquecen, el carro no se acelera correctamente, consumo excesivo de gasolina, ufff alguien puede ayudarme????   -  angelrivas73
Hace 12 díasMéxico
Nissan
Altima
2002
0
votos

se apaga a bajas revolucionesSolucionado

Funciona bien a altas revoluciones pero en los altos se apaga   -  valdo
Hace 13 díasMéxico
Nissan
Altima
altima 2.5
2002
1
voto

problemas después de encendidoSolucionado

Tengo un Altima 2002, motor 2.5, el problema es que el carro cuándo esta frió arranca de inmediato, pero cuando esta caliente el motor dilata para prender, en las subidas se hecha un poco, se le hizo la afinación completa y desde ese momento empezó esta falla. alguien a tenido esta falla y lo ha arreglado....   -  chac10
Hace 13 díasMéxico
Nissan
Altima
4 puertas motor
2003
0
votos

No me prenden las luces solo 1 y en altasSolucionado

Le eh cambiado los focos pero no los quiere encender, solo en altas me prende un foco que debo hacer   -  Jorge
Hace 13 díasEstados Unidos
Nissan
Altima
turismo
2008
1
voto

falla eletricaSolucionado

Le cambie la bateria y ahora me quema el fusil xel terminal de l bateria y ahora no da nada esta todo apagado   -  chango
Hace 14 díasMéxico
Nissan
Altima
altima 3.5
2002
0
votos

tiene problemas de comunicacion Solucionado

Lo escanie y me aparese problemas de comunicacio en el motor y trasmicion   -  ruben
Hace 2 semanasMéxico
Nissan
Altima
3.5
2005
0
votos

hecha humo blancoSolucionado

Mi carro empeso a aconsumir el aceite siempre le hace falta ya le hice afinacion y ahora no avansa no se s le lavo el sedaso y cambio aceite fue de repente q empeso hacer haci ya n se q hacer alguien q sepa q me ayude por q ya lo he llevado y los mecanicos dan version diferente   -  mary carmen
Hace 2 semanasMéxico
Nissan
Altima
4 puertas 2.5 s
2002
0
votos

Mi carro tiene mucho metal molido en el aceiteSolucionado

Le hice el cambio de aceite y encontré metal molido como aluminio.   -  Neonogara.ng@gmail.com
Hace 2 semanasMéxico
Nissan
Altima
2.5 sl
2006
-1
votos

quema aceiteSolucionado

Hola buenas tardes! Hace 15 dias compre un altima 2006 en un lote de carros, anduve circulando en ciudad muy bien como tres dias pero note k sacaba humo blanco azulado pero se le quitaba a los 2 min. despues sali fueras aprox. Unos 200 kms y a alta velocidad y me marco en el tablero k nesesitaba aceite le puse un litro y de regreso paso lo mismo pero esta vez estaba seco y le puse dos litros al llegar a mi casa y fui con el mecanico y le pusimos 4 litro y empezo a hechar mucho humo y me dijo k tenia tapado todas las valvulas y por donde estaba el aceite y dice k limpio todo eso y pues andaba ...Leer completa   -  galean
0
Tengo el exactamente el mismo problema, solo que mi Altima es 2002 pero me pasa exactamente los mismos síntomas que menciona galean, en lo que a mi auto respecta esto lo empece a notar desde que escuche un sonido que hace cuando después de viajar un rato lo estaciono y lo apago, se oye un chirrido. Este chirrido yo lo relaciono con un sonido que hacen los carros cuando se activa -no sé que sea- yo pienso que es la bomba de gasolina cuando se van a encender, pero en mi Altima se oye un chirrido y desde que lo oigo he notado que constantemente le falta aceite y me saca el humo blanco solo por un rato y luego deja de echarlo, todavía no lo llevo al mecánico, cuando arregle lo que es lo escribiré aquí, si alguien sabe que es, me gustaría saberlo para que el mecánico no me eche choros mareadores. Saludos y gracias.  - eguerra (Hace 2 semanas)
Mejor solución  (según galean, el autor del problema) 
Hace 2 semanasMéxico
Nissan
Altima
4 puertas full 2.5
1994
2
votos

No arranca mi altima Solucionado

Ayuda alguien sabe k le pasa a mi coche no tiene chispa en el distribuidor y mi en la bobina k puedo aser?   -  Edfredo
Hace 2 semanasMéxico
Nissan
Altima
4puetas full 2.5
1994
0
votos

Se apagó de repente y no encendioSolucionado

Como dije se me apago el coche y ahora no me da chispa en el distribuidor menos en la bobina y la vedad no se k ase   -  Edfredo
Hace 2 semanasEstados Unidos
Nissan
Altima
4 puertas,2.5 S
2002
0
votos

se le desatornillo una piesa de el intec y me daño el motor Solucionado

Se sobrecalento el motor por el problema de que se le desatornillo una pieza de el intec   -  Víctor
Hace 2 semanasMéxico
Nissan
Altima
2.5 4 cil
2005
0
votos

No avanza en frío Solucionado

El problema esque cuando est frío no avanza hacía adelante solo en primera y en reversa y tarda como 4 minutos en agarrar el driver me dicen que es el cuerpo de aceleración   -  Tetos
Hace 2 semanasMéxico
Nissan
Altima
SL 2.5 litros
2003
0
votos

Bajan revoluciones y se apagaSolucionado

Buenas noches, les cuento todo a ver si alguien puede ayudarme ya q estoy desesperado. Todo comenzó con una falla de revoluciones altas, lo escaneé y marcaba el sensor maf, se lo cambié y dejo de acelerarse solo, sin embargo las revoluciones comenzaron a desvariar pero ahora bajando hasta llegar a un punto en q regularmente se apaga. Ya no se acelera sólo pero las revoluciones bajan y se estabilizan a cada rato, sobre todo en neutral y parking, o cuando hay mucho tráfico y me quedo mucho tiempo sin acelerar. Tengo que estar acelerando para q no se apague. Ya se le checo el maf, el pedal electr...Leer completa   -  Mike bboy
0
Yo tenia el problema igual que tu... Lo mas probable es que sea el sensor del cigüeñal y árbol de levas.
Por lo regular vienen los dos juntos y cuesta como 1200 pesos. Te recomiendo que los compres originales ya que tienen 3 meses de garantía.  - Rigo (Hace 2 semanas)
Mejor solución  (según Mike bboy, el autor del problema) 
Hace 3 semanasEstados Unidos
Nissan
Altima
altima
2003
0
votos

alarma de panicoSolucionado

Buenos dias, mi carro al momento de llegar a mi casa lo apago y al abrir la pueerta empieza a sonar la alarma, cierro la puerta lo prendo, meto cambios P,R,N,D y se quita, abro la puerta y vuelve a sonar, hago lo mismo y tarda en quitarse la alarma, se quita apago el carro y le quito el candado a la puerta y vuelve a sonar, lo que hice fue hacer lo mismo de meterle los cambios y se quito y lo deje prendido por unos 3 minutos, lo apago y abro la puerta y ya no sono la alarma( no tengo control) quisiera saber que puede ser   -  Fernando
Hace 3 semanasMéxico
Nissan
Altima
2.5 S
2002
0
votos

Ruido en el motor Solucionado

Hola amigos tengo un altima 2002 que compre hace poco tiempo y comenzó a temblar al hacer un alto o estando en parking y el rpm marca hasta 450 o casi queriendose apagar el motor y se prende y apaga rapidamente la luz del aceite y ahora comenzó a hacer un ruido como sí se hubiera quedado sin aceite y en seguida del ruido se apaga el carro. Lo dejo unos minutos apagado y lo vuelvo a prender y en seguida hace el mismo temblor de motor el mismo ruido y se apaga. Alguna ayuda con ese problema!!!   -  Neonogara.ng@gmail.com
Hace 3 semanasMéxico
Nissan
Altima
2.5 s
2007
0
votos

P0840 FALLA EN SENSOR DE PRESION DE FLUIDO DE TRANSMISIONSolucionado

El carro esta demaciado burro (muy lento al iniciar la aceleracion) en una ocacion en una subida lo estacione y batalle mucho para que pudiera comenzar a caminar, la proxima asemana me van a destapar la transmision pero no estoy muy seguro que sea lo correcto ojala y me puedan ayudar   -  MIKE
0
Algo parecido me paso a mi, le das el acelerador altope y no se apaga pero no avanza, y ahorita ando cambiando las cadenas de tiempo, pero trae uno de los engranes un anexo que le llaman balanceador, apatrentemente este se lastima cuando no usas el aceite adecudo (semisintetico), estamos en la busqueda de esta pieza, cambiandola lo comentamos  - Pepe (Hace 2 semanas)
Mejor solución  (según MIKE, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Altima
2.5
2006
0
votos

ABS En tablero me causa ruido en bocinas del estereo, aun apagandolo.Solucionado

Ya tengo 2 experiencias en tan solo una semana, al circular por autopista se me activa el testigo de ABS en tablero, pero causa un conflicto con el estereo deja de tocar hace mucho ruido las bocinas, inclusive apago el estereo y sigue el ruido y de hecho va recorriendolas una por una.hasta que se borra despues de unos minutos el indicador del abs.

y aprovecho para mencionar otro problemilla electrico en el mismo vehiculo, tambien a veces se me encienden al mismo tiempo los testigos de freno de estacionamiento y bateria.   -  jorge
0
camarada buenos días. tu problema consiste en el alternador esta empesando a fallar checalo con un multimetro tiene que marcar 14.55, 14.8 volts, aceleralo y no debe variar.NOTA. Este tipo de alternador es dificil de arreglar ya que los diodos no se encuentran tan facil y si cambias solo el regulador no te va a funcionar, nuevo anda en 2200 MN o 190 dls US.  - Mota (Hace 2 semanas)
Mejor solución  (según jorge, el autor del problema) 


¿Problemas con un Altima? Compartalos
Es la firma que verán el resto de los usuarios.
Es para manejar su usuario en el sitio y avisarle cuando otro usuarios le responde o le hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?