Cargando...
Cargando...

Problemas y fallas del Nissan Almera
hay 42 casos reportados



¿Problemas con un Almera? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Acelerador
Acelerador
Encendido motor
Encendido motor
Motor
Motor
Bobina
Bobina
Arranque
Arranque
Computadora
Computadora
Aceite
Aceite
Ruido
Ruido
Tablero
Tablero
Tironeos
Tironeos
Pedal
Pedal
Bujías
Bujías
Vibraciones
Vibraciones
Caudalímetro
Caudalímetro
Fusibles
Fusibles
Bomba de combustible
Bomba de combustible
Alarma
Alarma
Ruedas
Ruedas
Suspensión
Suspensión
Embrague
Embrague
Catalizador
Catalizador
Escape
Escape
Puerta
Puerta
Batería
Batería
Motor de arranque
Motor de arranque
Luces
Luces

Últimos problemas:

HoyMéxico
Nissan
Almera
Spor
2003
0
votos

Los inyectores mandan mas combustible y se ahogaSolucionado

Arranca pero no se mantiene le metieron el Scaner y no presenta codigos de falla los inyectores habren demasiado y se ahoga   -  Torcillo
AyerVenezuela
Nissan
Almera
automatico
2007
0
votos

EL CARRO ENCIENDE PERO NO ACELERASolucionado

BUENAS TARDES,TENGO UN NISSAN ALMERA 2007,EL CUAL ENCIENDE PERO NO ACELERA.ESTE AUTOMOVIL PRESENTO UNA PRIMERA FALLA QUE EL SENSOR DE POSICION DE CIGUEÑAL DETECTADO POR SCANNER EN LA AGENCIA.SE REEMPLAZO EL SENSOR Y SE CAMBIO UNA BOBINA QUE PRESENTABA FALLA.EL CARRO FUNCIONO UNOS DIAS NORMAL,LUEGO EMPEZO A VIBRAR EL MOTOR Y EMPEZO A PERDER POTENCIA HASTA QUE YA NO ACELERA Y NO ANDA.REVISE LAS LUCES DEL STOP TRASERO ESTAN FUNCIONANDO.EL CARRO HACIENDO CAMBIO PARA RETROCEDER TIENDE A APAGARSE   -  EL VENEZOLANO
Hace 9 díasEspaña
Nissan
Almera
almera 1.5
2000
0
votos

no arranca bateria bienSolucionado

se me paro el motor estando enchegado en punto muerto y ahora no arranca motor de arranque bien bateria bien   -  john
Hace 2 semanasMéxico
Nissan
Almera
confort
2002
0
votos

avienta humo Solucionado

avienta humo pierde potencia después se estaviliza   -  roberto
Hace 3 semanasVenezuela
Nissan
Almera
SINCRONICO 1.6 4 PUERTAS
2004
0
votos

POTENCIA DE ACELERACIÓNSolucionado

TENGO UN ALMERA 2007. PRESENTA PROBLEMAS CON LA ACELERACIÓN, EL ARRANCA QUE DESARROLLA MUY BAJA POTENCIA . NO DESPLAZA CON FACILIDAD.

EL SCANER NO REPORTA FALLA,.
YA LE CAMBIARON BOBINAS, BUJIAS, LE HICIERON LIMPIEZA DE INYECTORES, SENSORES DE ACELERACIÓN, Y OTRAS COSAS MAS Y NO DAN CON LA FALLA   -  GARCIA
0
cambiale la bomba de gasolina o la pila  - wilfredo (Hace 11 días) Denunciar comentario
Mejor solución  (según GARCIA, el autor del problema) 
0
Escuche que veces si no funcionan las luces traseras al frenar, pierde potencia. Raro, pero cierto.  - cesar. (Hace 10 días) Denunciar comentario
Mejor solución  (según GARCIA, el autor del problema) 
Hace 3 semanasVenezuela
Nissan
Almera
4 puertas 1.6 sincronico
2007
0
votos

Prende cuando intento acelerar vibra y se apagaSolucionado

buenas tengo un almera el cual viene presentando la siguiente falla, cuesta para prender luego se mantiene estable cuando intento acelerar vibra el motor y se apaga   -  franco
0
Si las bujias estan bien, los inyectores, y el acumulador, limpieza del obturador o papalote. si no funciona, cambia la pila de la llave y cierra las puerta y abrelas, despues enciende el motor. Por ultimo puede ser la bomba de gasolina. el sensor de punto muerto superior, sonda landa.  - cesar. (Hace 10 días) Denunciar comentario
Mejor solución  (según franco, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Almera
4 puertas confort
2003
0
votos

Se enciende el testigo NATS Solucionado

Si alguien me puede ayudar mi coche de pronto se enciende el testigo y no enciende después de varios intentos metola llave y aarranca sin problemas   -  Xavo
0
cambia la pila del control, abre y cierra las puertas, despues enciende el auto, gira la llave en on, si no arranca o si no se apaga el testigo, regresala a off y espera 5 a 6 seg e intentalo de nuevo.  - cesar. (Hace 10 días) Denunciar comentario
Mejor solución  (según Xavo, el autor del problema) 
Hace 3 semanasMéxico
Nissan
Almera
4 PTS.
2003
0
votos

NO FUNCIONA EL CIERRE CENTRALIZADOSolucionado

CUANDO CIERRO LA PUERTA CON SEGURO, AL QUERER ABRIRLA A VECES NO LO HACE, COMO QUE LE FALTA UN PASO PUES SE SIENTE QUE NO ALCANZA A HACER CONTACTO, ALGUIEN SABE COMO ABRIRLO EN CASO DE QUE YA NO QUIERA?   -  JAIME CALDERON
Hace 3 semanasMéxico
Nissan
Almera
4 PTS.
2003
0
votos

GASTA ACEITESolucionado

EL MIO TAMBIEN GASTA ACEITE, NO LO TIRA, NO HACE HUMO NEGRO, SOLO DESAPARECE, LO HACE DESDE LOS 60 MIL KM. TENGO QUE CHECARLO SEGUIDO. LOS ADITIVOS NO LE FUNCIONARON. NO PERDIO POTENCIA. LO VOY A ANILLAR HASTA QUE YA PIERDA LA POTENCIA PORQUE LO QUIERO CONSERVAR.   -  JAIME CALDERON
Hace 3 semanasMéxico
Nissan
Almera
almera
2004
0
votos

Se acelera de repente y no avanzaSolucionado

También soy de Monterrey tengo ese problema andando circulando de repente se acelera y no avanza solo se le quita, y tambien lo siento muy lento al acelerar, si alguien lo pudo solucionar comente que fue gracias   -  almera gris
0
Es muy probable que sea la valvula IAC que este sucia o haya que remplazarla, revisa tambien el sensor de acelerador o sensor de la mariposa  - Juanar61 (Hace 3 semanas) Denunciar comentario
Mejor solución  (según almera gris, el autor del problema) 
Hace 4 semanasCosta Rica
Nissan
Almera
Qg16
2003
0
votos

Perdio jalónSolucionado

Buenas el problema es q cuando voy en 2 o 3 y haccelero el carro c agacha y no jala y al rato empareja perdió jalon . eso m paso después d q cambie el sensor d flujo d aire .tiene q ver el sensor o es problema de otra cosa? Gracias   -  Guana
Hace 5 semanasMéxico
Nissan
Almera
CONFORT
2005
0
votos

HOLA INTENTO COMPRARME UN ALMERA NISSANSolucionado

DESEO COMPRARME UN ALMERA NISSAN 2005 O MAS STANDAR, PERO DESPUES DE VER TANTAS FALLAS QUE PRESENTA, AUN CUANDO HAN SIDO DE UN UNICO DUEÑO Y QUE LE HAN HECHO SUS SERVICIOS EN FORMA Y TIEMPO, Y AUN ASI PRESENTAN FALLAS, ME DESEPCIONO DE TAN ELEGANTE Y FINO AUTOMOVIL, Y SOBRE TODO DE LA MARCA, SALDRA MEJOR COMPRARME UN SENTRA? QUE ME RECOMIENDAN USTEDES SEÑORES EXPERTOS, GRACIAS POR SU ATENCION.   -  ARMANDO MIRANDA
0
Hola mira te voy a contar lo ke a mi me a sucedido! Cuándo compre el mío hace ya casi 2 años lo vi y me subí a el por que era de un "conocido" me gusto pero no mucho me lo ofreció y bueno me decidí comprarlo ya lo había chocado a oído y le sonaba la suspensión y traía un ruidito de balatas le dije ke sí pero ke le cambiará eso sin embargo no lo hizo y me lo entrego así las balatas fue lo único ke le cambió ya no sonaban ya con los días le cambie los amortiguadores y ahí empezó mi priblemilla ya que el señor nunca le dio un mantenimiento correcto al auto y x ende se fue haciendo más grande el problema con los días llegue a cambiarle TODA la suspensión y más que nada lo del motor que presentaba fugas y detalles, mira el auto lo que la gente no sabe que lo tiene es que es un auto semifino! Si aunque no lo creas y los demás por que de que llego a México hasta el 2004 creo fueron ingrese y la mayor parte de sus piezas son europeas y allá en el viejo continente es como aquí los vochos aya hay de todo aquí no hay casi nada de refacciones de colisión en síntesis si el auto te gusta cómpralo lo que te conté no es para que te espantes es un carro BUENÍSIMO ! Si aunque suenen masoquista! Ya le e metido mucho y no me arrepiento el dueño anterior tenía un diamante y nunca supo lo que era alguna vez lo encontré y me dijo que el quería tenerlo así como ahora ya que le e metido riñes 17" y se genial yo tuve un Mazda 3 y es el mismo espacio del abitaculo, gde para ser compacto bueno ya que ahora hay su compactos y compactos y este es una maravilla en mucho , checa lo y verifica el estado si a teñid mantenimiento pues que esperas sino piénsalo ya que algunas cosas de las que padece! Llegan a ser caras como los sensores de oxígeno y las bombas de gasolina y en cuestión de aceite si tira es por que trae una fuga en sellado x hay escondida o anillarlo no te espantes estos motores están diseñados para durar 500,000 kms! Si aunque no lo creas y los fabricaron para competir con autos como Audi BMW y seat y otros x eso su máquina de 1.8, 16 válvulas y su velocímetro llega a 220! Me multaron x ke iba en la carretera en el mío a 180!! No me di cuenta jajajajaja pero cuando agarré ese carro no alzaba más de 120kms le cambie el aceite a sintético y fue como medicina pal enfermo! Empezó a verse el cambio ahora le meto del 50 pentosil y coincidió este comentario x que hace unos 2 días faltaban 5 kms para la caseta de polotitlan qro y de 160 que iba tronó el carro como sí se hubiese desconectado la batería bajó de potencia y pues llegue a aro pero el carro no pasaba de 70 kms! Le cheque sus parámetros y resulta que estos carritos tienes que chocarlos de todos sus sistemas con scanner no apareció nada pero conforme vas teniéndolo vas aprendiendo el mecánico ni sabía el dijo la bomba de gasolina y empezamos con el MAF que eso si sí vas a afinarlo es quitar todo centro de aceleración , inyectores y filtros hasta los sensores de oxígeno después de esto siempre restablecer parámetros con scanner bueno ya no te acongojo lo mismo harías con un BMW o un Volvo no se llevan con mecánicos de esquina pero tampoco te fines de los demás quesque ingenieros suerte con tu compra! Y disfrútalo yo salgo a carretera mucho y este me a encantado más que el mazda y dirás x que no tengo el mazda... X que tenía un fallo muy silencioso en la dirección y se quedaba trabada caminando y la última fue de Puebla regresando en curva reclame en agencia y mese nada cuando lo vendí a los 5 meses anunció la Mazda fallo en sistema de dirección y que se llevará a cambiarse! Buenos motores pero está de pensarse a otra cosita a favor el marea tiene cadena de trasmision de metal no es banda y eso es ganancia bueno ahora si, suerte  - Karis (Hace 2 semanas) Denunciar comentario
Mejor solución  (según ARMANDO MIRANDA, el autor del problema) 
0
Hola... Mi experiencia es muy positiva. Compré de agencia un Almera 2008 hecho en Japón y fuera de un ruido que ha tenido siempre hasta ahora me da un problema ya que justo hoy dejó de funcionar la cerradura central. El 2009 que vino a Guatemala ya no era japonés y según me han contado ese ya no salió de muy bueno.  - Jair  (Hace 2 semanas) Denunciar comentario
Mejor solución  (según ARMANDO MIRANDA, el autor del problema) 
Hace 6 semanasMéxico
Nissan
Almera
confort
2004
1
voto

humo blanco Solucionado

De un de repente le comenzó a salir mucho humo blanco en exceso por el escape, como que perdió revoluciones y lo detuve apague y ya después no prendió. Tiene aceite y agua pero el aceite huele a gasolina, no hizo ningún ruido extraño ni prendió ningún indicador del tablero... Alguien sabe que pueda ser   -  Patricia
Hace 2 mesesMéxico
Nissan
Almera
5 puertas
2004
0
votos

PROBLEMAS CON LAS BOBINAS SE QUEMARON Y LAS NUEVAS NO DAN CHISPASolucionado

HE BUSCADO CASI DE TODO, EL MECANICO DE LA NISSAN LO REVISO Y DICE QUE ES LA COMPUTADORA, PERO LE METO EL ESCANER Y ME DICE QUE SON 2 SENSORES CIGUEÑAL Y ARBOL DE LEVAS , REVISE LOS CABLES Y TODOS BIEN , QUITO LAS BOBINAS LE METO UN DESARMADOR PARA QUE DE CHISTA Y NADA. SIENTO QUE ES PROBLEMA DE LOS SENSORES REALMENTE PROBARE CON UN TEST QUE VI EN INTERNET PARA HACER FUNCIONAR LAS BOBINAS Y LES AVISO =)   -  SPAK
0
Algo parecido le pasa ahorita a mi Almera. Tienen 8 días con el en un taller. Ya le revisaron la computadora y no es la falla. Que ahora le están revisando los sensores. No sé nada de mecánica pero ¿es normal que se tarden tanto en diagnosticar y resolver un problema así? El especialista en transmisiones automáticas (otro taller) me aseguró que cuando le pasó el escáner no tuvo ni un problema la transmisión, insiste que es electrónico el problema ;(. Nunca me ha dado lata, me encanta mi carro, buenísimo.  - Isabel (Hace 8 semanas) Denunciar comentario
Mejor solución  (según SPAK, el autor del problema) 
0
No han intentado con los relevado res? A mi no me daba marcha y chocaron y no tenía corriente ninguna de las bobinas y era un relevador,  - Fernando (Hace 5 semanas) Denunciar comentario
Mejor solución  (según SPAK, el autor del problema) 
1
Tambien puede ser el sensor de punto muerto superior.  - cesar. (Hace 10 días) Denunciar comentario
Mejor solución  (según SPAK, el autor del problema) 
Hace 2 mesesMéxico
Nissan
Almera
SPORT
2003
1
voto

Perdida de potenciaSolucionado

el Auto se mantiene siempre con la misma potencia aunque se acelere a fondo, no responde de inmediato, no marca nada en el tablero ni sale falla en el escaner, tampoco es el catalizador... ya no se que hacer. nadie encuentra la falla.   -  Dave
0
Al mío le pasa lo mismo... ya le pasaron computadora y no marca error, ¿encontraste el problema?

Saludos.  - Robe (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Dave, el autor del problema) 
0
Revisa que los focos de atrás del stop todos le funcionen, parecerá extraño pero si no prenden los dos pierde potencia, a mi me paso y nadie le encontró la falla hasta que me di cuenta... Checalo y suerte  - Patricia  (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Dave, el autor del problema) 
0
Gracias! Los focos de stop estaban fundidos. Super extraño que haga esa falla pir tener los focos fundidos. Gracias y saludos  - David (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Dave, el autor del problema) 
0
Buenos días el problema puede del en el tope de el pedal de aceleraciónhay una pastilla incrustada justo detrás de la palanca de aceleración esta tiende a romperse y Auto no acelera  - robert32058 (Hoy) Denunciar comentario
Mejor solución  (según Dave, el autor del problema) 
Hace 2 mesesEspaña
Nissan
Almera
2001
0
votos

no tiene potensiaSolucionado

no tiene potentia i no tira i saca humo blanco coando lo aranco   -  adrian
0
Checa que los focos del stop le sirvan todos....  - Patricia  (Hace 6 semanas) Denunciar comentario
Mejor solución  (según adrian, el autor del problema) 
Hace 2 mesesMéxico
Nissan
Almera
almera
2002
0
votos

lo repararon y prende pero no se mantiene a veces no quiere prenderSolucionado

alguien que halla solucionado ese detalle tiene bujias nuevas lavado el cuerpo de aceleracion valvula EGR limpia . el carro prende por unos 40 segundos y se apaga y a veces no quiere prender   -  sergio
0
problema solucionada con el cambio de releys  - sergio (Hace 8 semanas) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
Hace 2 mesesMéxico
Nissan
Almera
4 puertas
2002
0
votos

Acelerado a 1500 RPMSolucionado

Tengo un Almera 2002 automatico, el carro jala muy bien solo que esta acelerado a 1500 RPM ya le meti scaner y no marca nada, le lave inyectores en laboratorio, se lavo cuerpo de aceleracion se checaron bobinas y todo esta bien, alguien sabe si puede ser alguna otra cosa.

saludos...   -  pako
0
Buen dia revisa el sensor d aceleracion q esta en. el pedal, este se descalibra, saludos  - rudy (Hace 2 meses) Denunciar comentario
Mejor solución  (según pako, el autor del problema) 
Hace 3 mesesMéxico
Nissan
Almera
4puertas
2002
1
voto

se apaga de ir caminandoSolucionado

Tengo una alemera automatico q se apaga de ir caminando aceleras a mas de 3000rph y no puede pierde potencia y se apaga.marca en el tablero el check y los escaneres dicen falla mecanica de cigueñal.ya lo checaron en varios talleres y esta bien el tiempo y cuña de cigueñal.ya se reviso la computadora el sistema nats q es la alarna sr cambiaron los sensores de arbol y cigueñal y sigue igual que sera   -  cricri
0
No es el cigüeñal ni el tiempo. Es el sensor de posición del cigüeñal al lado izquierdo del monoblock. Vale unos 50 US  - Vinnie (Hace 6 semanas) Denunciar comentario
Mejor solución  (según cricri, el autor del problema) 
0
Ya esta limpio el cuerpo de aceleracion.  - cesar. (Hace 10 días) Denunciar comentario
Mejor solución  (según cricri, el autor del problema) 
Hace 3 mesesCosta Rica
Nissan
Almera
1600
2003
-1
votos

se apaga y prende el checkSolucionado

Tengo un nissan y ya lo e escaneado varias veces y no sale con nada pero se le prende el chek aveces y se apaga cuando le da la gana y se queda sin acelerar alguien sabe que es el problema??   -  nancy
0
ME DIJO UN MECANICO QUE A VECES PRENDIA EL CHECK POR UN IMPACTO FUERTE COMO AL CAER EN BACHES, LO CORRIJO DESCONECTANDO LA BATERIA UNA HORA, SE LE BORRA LA INFORMACION A LA COMPUTADORA. LO DEL ACEITE PARA MI ES UN MISTERIO, ESPERO HASTA ALGUN DIA REPARAR EL MOTOR.  - JAIME CALDERON (Hace 3 semanas) Denunciar comentario
Mejor solución  (según nancy, el autor del problema) 
Hace 3 mesesVenezuela
Nissan
Almera
4 PUERTAS
2007
2
votos

QUEDA PRENDIDO PERO NO ACELERASolucionado

La falla se presenta a cada rato, al arrancar o durante el recorrido al hacer un cambio de velocidad, se queda sin aceleración, ya le he cambie el pedal, los sensores y nada que ver. Se reviso cable por cable y nada que dan con la falla.   -  GLEY
0
es el cuerpo de aseleracion que esta molestando  - Ellington Rodrigues (Hace 5 semanas) Denunciar comentario
Mejor solución  (según GLEY, el autor del problema) 
0
a mi me pasa los mismo le cambie el cuerpo de aceleración, los riley se reviso todo el cableado y continua igual, por momentos anda bien pero si lo apagas y al raato vuelves y lo enciendes se queda sin acelerar y se prende la luz de check...ya me toy volviendo loco con este problema  - armando (Hace 3 semanas) Denunciar comentario
Mejor solución  (según GLEY, el autor del problema) 
Hace 3 mesesMéxico
Nissan
Almera
automatico
2002
0
votos

Falla en Almera se apaga y esta aceleradoSolucionado

Tengo un almera que me vendieron con una falla, esta acelerado a 1600 rpm y derrepente se apaga y ya no quiere arrancar, se escucha como ahogado y despues de un rato que se enfria lo arranque y jalo normal, alguien me puede apoyar en saber que le pasa, sera la valvula iac ???   -  Diego Fuentes
0
es el cuerpo de aceleracion, debes reprogramarlo ok. esa falla presenta el mio y estoy en eso ok  - GIBRAN (Hace 2 meses) Denunciar comentario
Mejor solución  (según Diego Fuentes, el autor del problema) 
0
Hola Gibran, ya le cambiaron el cuerpo de aceleracion nuevo pero no lo reprogramaron como dices, intentare asiendo eso!!.
Muchas gracias.  - Diego Fuentes (Hace 2 meses) Denunciar comentario
Mejor solución  (según Diego Fuentes, el autor del problema) 
Hace 3 mesesMéxico
Nissan
Almera
motor 1.6
2002
0
votos

falla en bobinaSolucionado

Asesoria. la bobina 1 no hay chispa las 4 bobinas funcionan me comentan que es computadora.
lo raro es que a veces funciona y a veces no.ya cambie las bobinas y solamente una no arroja chispa ya hice de todo y sigue el mismo problema hasta misa fui y no se arreglo   -  gera
0
puede ser el sensor de punto muerto superior.  - cesar. (Hace 10 días) Denunciar comentario
Mejor solución  (según gera, el autor del problema) 
Hace 3 mesesMéxico
Nissan
Almera
5 ptas, 1 .8
2002
0
votos

Pierde aceite,pierde potencia al acelerar y rechina suspensión traserSolucionado

HBER amigos les voy a decir algunos detalles que presenta mi almera , o lo compre usado apenas año y medio atrás y la verdad tenían dudas de él ,pero conforme a pasado el tiempo me a gustado más y pues sí tiene detalles que surgen por que es un auto usado y más por que los dueños anteriores no tuvieron el cuidado debido por ser auto importado y de hechura fina si! Amigos es fina ya que está a lapar de un Audi ó BMW compactos claro! Pero sí está diseñado para ese segmento por lo tanto!! Sus mantenimientos deben de ser lo mejor para tener resultados mejores! Empezando por la pérdida de aceite b...Leer completa   -  Karis
Hace 4 mesesMéxico
Nissan
Almera
almera 1.8 cuatro puertas
2002
0
votos

TIENE UN PEQUEÑO JALONEO AL ACELERAR AL FONDO PERO SE JALA Y SE QUITA Solucionado

Si tengo un almera 2002 motor 1. 8 lt ciempre mio afinaciones cada seis meses sin problema pero ultimamente al precionar el acelerador mas de lo normal se ciente un jaloneo y se quita no se apaga ni nada solo ese pequeño jaloneo, no prende el check del panel de control mi mecanico dice que no pueden ser sensores por que marcaria el check entonces me dijo que seria que los inyectores estubieran susios o seria una bobina pero a penas le hice el servicio y le lavaron los inyectores en laboratorio como puedo checar que sea alguna bobina ya que estan un poco caras y no quiero hacer un gasto inesesario   -  pezlagarto
0
como lo soluciobaste tengo el mismo problema  - oscar01 (Hace 4 meses) Denunciar comentario
Mejor solución  (según pezlagarto, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Almera
Sport
2005
2
votos

Pierde potencia al acelerarSolucionado

Me estoy quebrando la cabeza, el coche no acelera, pierde fuerza en vez de acelerar, ya le meti 3 diferentes scaner's y no trae falla, cheque presion de gasolina trae 48 libras, intercambie de posision los sensores CKP & CMP ya que son iguales, lave inyectores, lave cuerpo de aceleracion, sensor MAF, el coche sigue igual, a alguien le ha pasado este problema?......
sospecho de la valvula VVT........ya que si esta falla, no la registra la ECU y afecta el tiempo y desempeño del motor.   -  Pablin
1
Hola si aún tienes el problema checa que los 3 focos del stop prendan, el carro pierde potencia si uno falla, a mi me paso y lo revisaron de todo y ni en la misma agencia le encontraron la falla. Me costó que me robaran el catalizador. Parecerá quizás tonto pero nada pierdes checa eso y comentas... Suerte  - Patricia  (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Pablin, el autor del problema) 
Hace 5 mesesMéxico
Nissan
Almera
2005
0
votos

Apago el carro y ya no enciende hasta 1 hora después,Solucionado

Nadie le encuentra el problema antes era de que me trasladaba a un lugar y ya cuando me quería retirar el carro no prendía y me tenía que esperar un promedio de una hora para que encendiera, ahora ya la falla es peor porque se mata funcionando el carro y tengo que dejar pasar un rato de una hora para que jale ya lo lleve con los de alarmas porque es como si se bloque rara, también marcas, etc, nadie le puedo arreglar o encontrar el problema..   -  Julio
3
Revisa el sensor del arbol de levas y/o pasalo por un scanner debe dar un codigo de falla  - Juanar61 (Hace 5 meses) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
0
si es tu alarma yo tuve uno y asi le asia le tubieron que desconectar tada la alarma y quedo  - jose (Hace 3 meses) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
0
EL MIO NO DABA MARCHA, LO SOLUCIONE CERRANDO Y ABRIENDO EL SEGURO DE LAS PUERTAS CON EL CONTROL DE APERTURA QUE ESTA EN LA PUERTA DEL CHOFER.  - JAIME CALDERON (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
0
Gracias por los comentarios que si me ayudaron a resolver el problema finalmente se cambio el sensor del árbol de elevas y ya no presento la falla.....mil gracias.  - Julio (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Julio, el autor del problema) 
Hace 6 mesesVenezuela
Nissan
Almera
CLASSICO
2007
0
votos

LO APAGUE Y AL SIGUIENTE DIA NO QUIZO ENCENDER Solucionado

Ya chekeando todos los componentes :bomba de gasolina,bobina ,entre otras cosa jire el sensor de leva y encendio. ¿cual seras la posible cause   -  GUILLERMO OLLARVES
Hace 8 mesesPanamá
Nissan
Almera
4 PUERTAS
2008
0
votos

PIERDE ACELERACIÓN O SE ACELERA LA AGUJA DE REVOLUCIONESSolucionado

Me decepcioné de este auto desde que me dejó en la calle, pues no aceleraba a pesar de que tocaba el pedal. Además, hay momentos en donde pierde aceleración y las revoluciones aumentan y el auto hace un ruido horrible como si fuera una moto ruuuuuuuuuummmmmmmmmmm, me asusté   -  anónimo
1
Lograste resolver al mio le pasa lo mismo.  - alex (Hace 5 meses) Denunciar comentario
Mejor solución  (según anónimo, el autor del problema) 
0
siiiii, mira es una pequeña pieza que hay en el compartimiento de cambios, no recuerdo el nombre pero es como un caucho que se desgasta dentro de la palanca de cambios, espero te sirva Alex  - ruby (Hace 5 meses) Denunciar comentario
Mejor solución  (según anónimo, el autor del problema) 
0
puede ser el embrague que esat patinando por eso el sonido...  - elli (Hace 4 meses) Denunciar comentario
Mejor solución  (según anónimo, el autor del problema) 
Hace 8 mesesPerú
Nissan
Almera
almera
2005
3
votos

Falta potencia al motorSolucionado

No desarrolla la velocidad que le corresponde para tener un motor de 1600 cc. sale muy lento al parecer le falla los sensores o la computadora, si alguien tiene mayor información favor de compartir grs.   -  manolo
0
¿Encontraste solución? Tengo un Almera 2004 y tiene exactamente el mismo problema, le pasaron compu y no marca error... Saludos.  - Robe (Hace 6 semanas) Denunciar comentario
Mejor solución  (según manolo, el autor del problema) 


¿Problemas con un Almera? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?