Problemas y fallas del Mitsubishi L200
hay 981 casos reportados



¿Problemas con un L200? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Mitsubishi L200  2014 · camioneta · 126353 kms
El motor de repente parte y despues no parte y el cuenta revoluciones no funciona
JU
juanChile
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Buenas tardes tengo una L200 DI-D y se me ahoga solo en primera
hace 2 meses
AntonioComo eso que se ahogaa en prinera vas andando y pierda la fuerza ??
hace 2 meses
Mejor solución  (según juan, el autor del problema) 
Mejor solución  (según juan, el autor del problema) 

Solucionado
 Mitsubishi L200  2012 · L200 katana 2.5 petrolera  · 13000 kms
Esa tapa cuando la camioneta esta en movimiento ejerce una ruido de la tapa del cardan no si la venden necesito ayuda. Y el otro problema cuando apuro la camioneta en 3 o 4 se produce un ruido adelante como si todo se estremeciera no se que hacer,espero sus consejos atte juan bravo
JU
Juan bravoChile
hace 2 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Sera la amosinetica algen ya descubrio ese ruido estremesedor
hace 2 meses
Mejor solución  (según Juan bravo, el autor del problema) 
Solucionado
 Mitsubishi L200  2005 · mañana 4x4 · 130000 kms
Hola que tal amigos , les agradescería que me pudieran saludar, tengo un problema com mi Mitsubishi katana año 2005. Tiene un problemas con las válvulas VGT , no se energisan, mi consulta es en que momento estas válvulas se energisa o a que RPM y como puedo probarlas. Lo otro es si las líneas van directas al ECM para poder revisar.
DA
DavidChile
hace 2 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2007 · 300000 kms
La camioneta empezó con apagarse no tiene códigos d falla determinaron q los inyectores están malos y c cambiaron la falla persiste además no acelera después d 3mil rpm ya c reservo la scv alguiennpuede ayudarme otra pregunta influye el color del inyector el carro usaba bobinas grises y ahora tiene color marrón o café oscuro algo así es el color
JO
JoseHonduras
hace 2 meses
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2008 · mitsubishi sportero 4×4 · 20000 kms
La camioneta pierde aceleración en marcha y cuando se apaga el motor y se vuelve a prender la aceleración vuelve y en in periodo de dos minutos vuelve y se pierde la aceleracion
AL
alejobombasColombia
hace 2 meses
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Mitsubishi L200  2003 · Dakar · 3000000 kms
Se enciende la luz de tracción es intermitente la luz
FE
FernandoChile
hace 2 meses
Respuestas de la comunidad
Tienes q usar las tracciones sueles pasar donde no se usan yo en simple ando con ella parpadeando ahora
hace 2 meses
JaimeTengo el mismo problema... Revise donde salen las mangueras en el diferencial delantero y una de ellas está rota. Se corto el plástico de raíz,Desde la tapa... Compraré la tapa y les cuento...
hace 2 meses
Mejor solución  (según Fernando, el autor del problema) 
Mejor solución  (según Fernando, el autor del problema) 
Solucionado
 Mitsubishi L200  1998 · 4 puertas, base, 4x4 · 500000 kms
Buen dia srs, quiero mandar a restaurar mi mitsu, estoy en corrientes argentina. Podrian indicarme algun taller oficial o especialista en l200?
Haria que hacer motor (que esta muy bien solo tiene muchos km), interior (completo), suspension y nada mas. Espero su respuesta, mi mail es CTV_SANTY@HOTMAIL.COM.
Muchas gracias, aguante l200
SA
SANTIAGO TORREArgentina
hace 2 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2004 · motor diesel 2004 · 98000 kms
Hola amigo tengo una mitsibishi katana 2004 diesel se prendio el check y pierde potencia, la mande a scanner y me dijeron que era el sensor Boss
Lo cambie pero continua igual se chequio el turbo y bomba y me dijeron que estaba todo bien pero debe ser visto por un electronico
E limpiado todos los fusibles y conectores y mejoro un poco la potencia llega 120 KM pero le falta potencia cuando le pongo la 4x4
No se si alguien me puede ayudar
HU
hugoChile
hace 2 meses
y otras 8 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2012 · 85000 kms
La L200 no tiene jalón en subidas
GE
GerardoMéxico
hace 2 meses
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Mitsubishi L200  2011 · 170003 kms
Se me dañaron los inyectore de una mistsubishi L200 3.2, los mande a reparar, (en calle carmen), pero me dijeron que ivan a durar poco, ya paso un año, y la camioneta está echando muco humo, asi que los quiero comprar, los vi en alibaba, el codigo es el siguiente
1465A054
Denso
04 M 70390

Me los cotizaron y enviaron la foto, el codigo de arriba corresponde 1465A054, DENSO, Pero el codigo de abajo no es el mismo, no se si me servirían o no. La foto es igual , pero el codigoes:
1465A054
Denso
098 00832
TO
TomásChile
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Mitsubishi L200 año 2012, multivalvular, se reparo culata por pasada de agua al aceite, fue muy poco y el motor trabajaba perfecto, pero al poner en funcionamiento el motor después de la reparacion trabajo bien unos 10 segundos y se detuvo , le di arranque nuevamente pero al bajar las revoluciones a 1100 se para, pero en alta responde bien , no humea, check encendido. ¿influirá el que los inyectores no quedasen en la misma posición? o puede ser otra cosa ,por el momento no dispongo de scanner.
hace 2 meses
AntonioAmigo si te repararon la culata y sacaron los inyectores oviamente deben quedar en la misma posicion de donde se saco y si se intercambiaron hay que ingresa sus codigos ala ecu de la camioneta cuando quedan en distintas posiciones trabaja un rato el motor y se apaga siempre que se desarma un motor o savcsr inyectores hay que anotar sus codigos en la posicion que ivan pero asle un scanner si te arojaa algun codigo ojala soluciones tu problema saludos!
hace 2 meses
Mejor solución  (según Tomás, el autor del problema) 
CarlosOk mañana veré lo del scanner, cualquier cosa te comento,,,gracias
hace 2 meses
Mejor solución  (según Tomás, el autor del problema) 
AntonioOkey no hay problema
hace 2 meses
Mejor solución  (según Tomás, el autor del problema) 
CarlosHola, hoy escaneamos la camioneta y arrojo los códigos p0016 correl. Posic. cigüeñal -levas y u1101,tiempo lim. can active transm./no equ.(por este yo creo que no debo preocuparme) por el primero me dijo esta persona que podría haber un diente corrido en la distribución o revisar el sensor, pero no creo que el sensor este malo ya que desconecte el sensor del levas igual partió el motor, bueno en todo caso igual revisare. estaré atento a comentarios
hace 2 meses
Mejor solución  (según Tomás, el autor del problema) 
AntonioSi amigo la leva de admision es una leva variable tiene dos piñones y antes de sacarlo hay que trabarlo con un perno de 10 para que no se corra y ponerlo a punto con la leva de escape y al armar y colocar las levas hay que sincronizarlas bien la leva variable hay que trabarla para que no se corra y cuando se corre quedan las camionetas flojas para la partida o trabajan inestable quien te armo la culata no supo hacer eso ojala te lo solucionen saludosss!!!
hace 2 meses
Mejor solución  (según Tomás, el autor del problema) 
Mejor solución  (según Tomás, el autor del problema) 
Si amigo la leva de admision es una leva variable tiene dos piñones y antes de sacarlo hay que trabarlo con un perno de 10 para que no de corra y ponerlo apunto con la leva de escape y al armar y colocar las levas hay que sincronizarlas bien le leva variable hay que trabarla para que no se corra y cuando se corre quedan las camionetas flojas para la partida o trabaja inestable quien te armo la culata no supo hacer esoo pero ojala te lo solucionen saludos!!
hace 2 meses
eusebioBuenas tardes una pregunta: me desarmaron la camioneta de la culata, al desarmar no pusieron o no trabaron la lava de admision que tiene dos pinones y pienso que se corrio, mi pregunta es, como se regresa?
hace 2 meses
Mejor solución  (según Tomás, el autor del problema) 
Mejor solución  (según Tomás, el autor del problema) 
De que parte eres mira es muy facil sacas lo que es admision y la tapa de valvulas y sacas la leva de escape para que la leva de admision quede libre entonces entre los dos piñones lleva un orificio los dos piñones que tienen que coinsidir justo los dos orificios porai pasas un pernito de hilo fino dado 10 le haces fuerza con algun destornillador de paleta grande o si tienes un trabador de piñon mucho mejor y tratas de devolver el primer piñon asia atras y que te calse justo en el orificio con la otra leva y le colocas el perno para que no se te corra colocas el perno y despues vuelves a colocar la leva de escape y los sincronizas con las marcas que tienen y listo puedes retirar el perno y queda a punto saludos!
hace 2 meses
eusebioMuchas gracias, saludos desde zimapan, hidalgo, mexico
hace 2 meses
Mejor solución  (según Tomás, el autor del problema) 
AntonioOkeyy saludos desde chilee!!
hace 2 meses
Mejor solución  (según Tomás, el autor del problema) 
eusebioBuenas dias en mexico, una pregunta como, cambiar un reten de rueda trasera, para quitar el seguro.
hace 12 días
Mejor solución  (según Tomás, el autor del problema) 
eusebioDe una mitsubishi l200 modelo 2011
hace 12 días
Mejor solución  (según Tomás, el autor del problema) 
Mejor solución  (según Tomás, el autor del problema) 
Hola...se realizó cambio de inyectores euro 5, se realiza ingreso de códigos, aún sigue parpadeando check. Se realiza scanner y no acepta la microinyección...me pueden ayudar por favor...mil gracias de antemano...lorena
hace un mes
AntonioMira ya isiste todo ese proceso de ingresar los codigos a los inyectores ahora se echa a correr el motor y para que haga la pequeña cantidad de inyeccion hay que esperar que suba la temperatura a unos 88 GRADOS que es lo que trabaja el motor y hay que esperar que lo haga automaticamente y si no lo have es porque esta bloquiado el sistema parabeso hay que darle un poco de rodaje ala camioneta unas vueltas y hay despues apagar el motor y esperar un rato y volverlo a encender para que haga la cantidad de inyeccion y al hacerlo el motor se va acelerar un poco y se apagara el check automaticamente y el motor quedara trabajando normal , ojala te sirva lorena saludos!!!
hace un mes
Mejor solución  (según Tomás, el autor del problema) 
Mejor solución  (según Tomás, el autor del problema) 
Mira ya isiste todo ese proceso de ingresar los codigos de inyectores ahora se echar a correr el motor y para que haga la pequeña cantidad de inyeccion hay que esperar que suba la temperatura a unos 88 GRADOS que es lo que trabaja el motor y hay que esperar que lo haga automaticamente y si no lo hace es porque esta bloquiado el sistema y hay que darle un poco de rodaje ala camioneta y despues apagar el motor y esperar un rato y volverlo encender para que lo aga y el motor se va acelerar un poco y se apagara el check automaticamente y el motor quedara trabajando normal ojala te sirva saludos!!
hace un mes
LORENAHola Antonio. Agradezco tu respuesta,lamentablemente todo eso no ha dado resultados. Se enviaron a revisar los inyectores y los evaluaron como buenos,pero a pesar de eso y seguir todos los pasos no hemos llegado a un resultado positivo. Gracias por tu disposición. Saludos.
hace un mes
Mejor solución  (según Tomás, el autor del problema) 
AntonioMmmm... que raro que aun no te aga esa funcion lorena alomejor hay otro problema que no an detectado cambiaron filtros de combustible , limpiaron la valvula scv?????
hace un mes
Mejor solución  (según Tomás, el autor del problema) 
Mejor solución  (según Tomás, el autor del problema) 
Antonio hola... y que función cumple la válvula SCV??? al parecer es esto el problema. Gracias
hace un mes
AntonioLorena la funcion de la valvula scv es mantener y regularisar la presion de combustible en la bomba de combustible y en el riel que tambien lleva otro sensor es muy facil de sacar y limpiar ya si esta dando problemas y falla constantemente es preferible cambiarla
hace un mes
Mejor solución  (según Tomás, el autor del problema) 
LORENAGraciassss Antonio...has sido de gran ayuda...se cambió la dichosa válvula !!!!
hace un mes
Mejor solución  (según Tomás, el autor del problema) 
AntonioOkey de nada gracias a ti!
hace un mes
Mejor solución  (según Tomás, el autor del problema) 
Mejor solución  (según Tomás, el autor del problema) 
Antonio holaaa... surgió un nuevo problema ;(...check in DPF parpadea...scanner arroja exceso de aceite...se revisa barrilla...uppps 3 lts aprox. De más...help me. Graciasssss
hace un mes
AntonioLorenaa ablame ami whatsap mejor +56958333743 hay me comentas el problema
hace un mes
Mejor solución  (según Tomás, el autor del problema) 
JulietaAntonio, me podrias ayudar por favor por un scanner de error P0016 y P0336 en mi camioneta Mitsubishi L200 TRITON 2014 KB9T , leva y cigüeñal entiendo... mi mail julietanadia84@gmail.com... por favor!!
hace 24 días
Mejor solución  (según Tomás, el autor del problema) 
AntonioJulieta arriba en los comentarios esta mi numero de whatsap agregame y me comentas tu problema.
hace 23 días
Mejor solución  (según Tomás, el autor del problema) 
JulietaAntonio, te agregue al what... :)
hace 22 días
Mejor solución  (según Tomás, el autor del problema) 
Mejor solución  (según Tomás, el autor del problema) 
Solucionado
 Mitsubishi L200  1999 · 4 puertas motor 4d56 · 180000 kms
Hola tengo un l200 de un cliente esta muy manoseada con problema de chaveta ya solucione ahora quisiera saber la posición de la chapa captora
GU
guilleArgentina
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  1993 · 4 puertas 4x4full motor 2.5  · 435000 kms
Hola gente quería resolver mi problema de mi camio resulta q la compre hace poco y no me frena casi nada purge los frenos delanteros pero al querer purgar los traseros no pude xq llega liquido al bonbin q está debajo de la caja y no llega a los caños de las ruedas traseras puede ser q este jodido el bonbin???espero de su ayuda amigos desde ya muchas gracias
MI
MitsugabiArgentina
hace 2 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  1997 · 4 puertas  · 5000 kms
Hola tengo una mitsubishi l200 1996 le puse un motor hunday de una mitsubishi l200 2005. Y tengo problemas con el balanceador que esta debajo de la la bomba inyectora. Me dicen que los anule pero no se si esto afectaría al motor! Arranca lo más bien pero no se
LI
LisafattaArgentina
hace 2 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2012 · Katana · 73000 kms
Buenas , tengo una l200 2012 2.5 con 73000 kilómetros, y empezó a tirar humo. Negro al acelerar sobre 2000 rpm, se le. Hizo afinamiento y limpieza de válvula egr y sigue igual les agradecería,. Si. Me. Pueden orientar para quitar falla
Gracias
CL
ClaudioChile
hace 2 meses
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Amigo que clase de afinamiento le isiste ??? Si limpiaste la valvula egr tambien es recomentable limpiar la admision porque igual se junta por dentro carbonsillo y humea negro solo as tenido ese problema?? O tienes problema de partidaa o sientes raro el motor aparte del humo negro? Saludos!
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
Hola
A mi camioneta la pasa lo mismo tira humo negro cuando la acelero
Se realizo afinamiento, filtro aire elemento filtro petroleo aceite + filtro
Ademas se limpio el intercooler y aun sigue echando humo negro
Alguien me podria asesorar por fa
hace 2 meses
ClaudioHola lo solucione Llámame 95095591
hace 24 días
Mejor solución  (según Claudio, el autor del problema) 
DanielaMe interesa saber como lo solucionaste ya que tengo una camionetay le pasa lo mismo
hace 20 días
Mejor solución  (según Claudio, el autor del problema) 
Mejor solución  (según Claudio, el autor del problema) 
Holaa soy tecnico en mitsubishi felix de donde eres?? Que año es tu camioneta?Si quieres me mandas tu whatsap y conversamos sobre el tema saludos!!
hace 2 meses
felixHola
Antonio
Soy de chile
Mi camioneta en una l200 año 2014 diesel 4x4
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
ClaudioLimpia el flujometro,. Es sencillo y barato y no. Pierdes nada,. Yo mismo se la. Hice a la. Mía. Me. Demore 10 minutos y se. Dejo de. Echar humo y ya. No. Se. Chupa
hace un mes
Mejor solución  (según Claudio, el autor del problema) 
Mejor solución  (según Claudio, el autor del problema) 
Amigo yo tambien soy de chile segunda region tecnico en mitsubishi tienes una l200 euro 5 con dpf debes revisar la valvula egr esa valvula se llena con carboncillo y de limpia cada 10mil kilometros se le hace una limpieza y de paso limpiar la admision y hacerle la pequeña cantidad de inyeccion y regeneracion del dpf
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
Si euro v pero le sacaror el dpf
Otra cosa soy de santiago
hace 2 meses
AntonioAyaaa le colocaste un tubo directo asia atrasss ?? O le abrieron el dpf y le sacaron lo de adentro y kedaron conectados los sensores ???
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
Mejor solución  (según Claudio, el autor del problema) 
Ayaaaa mira ablame ami whatsap 58333743 y para que me comentes tu problema!
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
Mira
La compre asi
Tiene el catalitico un pre silenciador y el silenciador
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
Ayaa pero tiene conectado los sensores o se los eliminaron ??? Eso debes mirar bien porque lleva un sensor en una curva del escape bajando por el catalizador y despues deberia llevar el dpf con dos cañerias y un sensor de temperatura al final , y ese sensor aunque no tenga el dpf deberia estar leyendo el parametro igual para que el sensor crea que aun tiene el dpf
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
Ok
La reviso mañana y te aviso
Gracias
hace 2 meses
AntonioOk te deje mas arriba mi numero de whatsap por si tienes mas dudas o consultas saludos!
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
Mejor solución  (según Claudio, el autor del problema) 
Gracias
Mañana te comento
hace 2 meses
Mejor solución  (según Claudio, el autor del problema) 
Hola quiero saber si solucionaste el problema. Ya que tengo una l200 igual tiene el mismo problema . Hecha mucho humo negro cuando pasa las 2000rpm. Gracias si me puedes ayudar..
hace 25 días
ClaudioHola, solucione el. Tema. En forma rápida Llámame 954095591
hace 24 días
Mejor solución  (según Claudio, el autor del problema) 
Mejor solución  (según Claudio, el autor del problema) 
Solucionado
 Mitsubishi L200  2003 · Pik kat 4 puertas 2500 td · 235000 kms
Tengo un Mitsubishi l200 que para que arranque tengo que tener la manguera de la válvula gr quitada hoy vi que quitando las correas del alternador el coche va perfecto y con la gr conectada, solte los cables del alternador y le puse las correas y otra vez mal luego el alternador no es ,mi pregunta es si sera el damper ,por que tiene mucha holgura
AR
ArandelasEspaña
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2002 · 4 pts con aire · 200000 kms
Cuando la enciendes queda fallando asta que sube la temperatura y tira humo gris
JO
joseloUruguay
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2011 · 3.2 cr · 76000 kms
Le cambie el aceite y el filtro debido a que se pone en emergencia y queda el D titilando le cambie el filtro y el aceite. El aceite salio muy degradado. Mejoro pero despues de andar un rato se vuelve a poner en emergencia. Cuando esta frio el motor sale normal pero despues de andar 5 minutos vuelve a la falla. Le cambie 3 veces más el aceite pero sigue saliendo sucio.
JO
jorgeArgentina
hace 2 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Tiene ruido como si estuviera conectada la doble aún que puedo hacer
hace 2 meses
Mejor solución  (según jorge, el autor del problema) 
A mi me pasa lo mismo el mecanico me dice que puede ser que el bulbo de aceite este en problemas o no sea el que le corresponde a ese motor.
hace 2 meses
Mejor solución  (según jorge, el autor del problema) 
Solucionado
 Mitsubishi L200  1998 · 250000 kms
Necesito cambiar la culata a la l200 gasolina 4x4, 8 valvulas. Que otro modelo de repuesto le sirve me urge
RU
rudacobaColombia
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2008 · l200 tritón 4d56u 2008 · 200333 kms
Amigos por favor ayuda alguien me podría decir como es la sincronización de los eje de levas del motor 4d56u doch 16 válvulas se reparo la culata y se mando a reparar y cuando la devolvieron la limpiaron tambien que me borraron las marcas del tiempo que hice al desarmar Ahora lo arme encontrando entre si los dos puntos que están en los engranajes pero no enciende
SE
sermontGuatemala
hace 2 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2004 · 4x2 katana · 103000 kms
Hace un mes app se subió la temperatura de mi camioneta, pensamos que podría se la tapa del radiador y se volvió a subir, después cambiamos el termostato, el viscoso, y la bombo de agua descartando esas posibilidades, pero ayer al exigir la camioneta en subida se volvió a subir la temperatura.
FA
fabianChile
hace 2 meses
y otras 15 personas con el mismo problema
Respuestas de la comunidad
Solucionaste el problema?
Al parecer tengo el mismo tema
hace 2 meses
Mejor solución  (según fabian, el autor del problema) 
Tengo una L200 esportero aveces se me apaga de un solo el carro sólo cuando ya tiene bastante tiempo encendido en la mañana todo bien no se apaga quisiera saber cuál es el problema... y cuál esla solución...
hace un mes
Mejor solución  (según fabian, el autor del problema) 
Solucionado
 Mitsubishi L200  1993 · 4 puertas 4x4 diésel 2.5  · 290000 kms
La dirección tiene juego y quiero saber si será la caja de dirección q se puede ajustar o solo cambiarla
GE
German.bUruguay
hace 2 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2014 · 50000 kms
Bgfkkgjolijggckl vhjmnn bbjnncg bhjlkbbhhk
CA
CarlosChile
hace 2 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
La idea es que compartas las soluciones
hace 2 meses
Mejor solución  (según Carlos, el autor del problema) 
David me llamas y comparto contigo la solución por lo mismo deje mi celular. Saludos
hace 2 meses
Mejor solución  (según Carlos, el autor del problema) 
David trate de subir fotos a esta página pero no supe hacerlo si quieres me contactas por whatsapp y te envio las fotos. Saludos. Carlos
hace 2 meses
Mejor solución  (según Carlos, el autor del problema) 
Tengo el mismo problema con la l200 l200 2014 con 60.000 k se sube el nivel del aceite y echa mucho humo negro
hace 2 meses
Mejor solución  (según Carlos, el autor del problema) 
Solucionado
 Mitsubishi L200  1998 · 4 puertas diesel 2,5 · 250000 kms
Al tratar de colocar la 1º marcha la palanca si se allega mucho al cuerpo queda sin conectar y gira sin ubicar posicion, por lo que hay que ubicar bien la 1º marcha y avanzar, de ahi en adelante las otras marchas todo bien. Sera que falta algún tipo de tope para que la palanca no se pase de la ubicacion de las marchas
OM
omarfuChile
hace 2 meses
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Tengo el mismo problema sera la amosinetica aguen probo
hace 2 meses
Mejor solución  (según omarfu, el autor del problema) 
A mi se me salta de tercera a neutro mientras manejo y me dijeron en servital que la falla era reportada de fabrica y que se debia hacer un cambio de caja
hace un mes
Mejor solución  (según omarfu, el autor del problema) 
Solucionado
 Mitsubishi L200  2008 · Cabina doble  · 85000 kms
Hola buenas tengo una l200 del 2008 la 136cv. Empece con el problema de que se calienta y el cual no e conseguido solucionar aun y ahora a empezado a dar tirones a partir de 2000 rpm asta 2800 rpm más o menos. Me gustaría saber si sabéis algo sobre estos dos problemas sobre por el de los tirones. Gracias de antemano
FE
Felix13España
hace 2 meses
y otras 9 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2016 · L200  · 12000 kms
Suena toda la carrocería. Como que no aguanta trabajar el terrenos pesados. Estoy buscando como venderla
EL
El calvoHonduras
hace 2 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2010 · 4 puertas · 108000 kms
Hola tengo una mitsubishi sportero nafta 4x4 manual al poner la traccion ya sea en alta o baja hace un ruido que me preocupa tipo como que escapa algo temo es a la altura de un eje delantero el derecho pero no estoy 100% seguro agradezco cualquier opinion muchas gracias.
FA
fabianUruguay
hace 2 meses
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2007 · 4 puertas doble tracción  · 85000 kms
Hace un ruido y se activa la señal de la doble tracción.
FR
FranciscoHonduras
hace 2 meses
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2001 · 4 puerta Diesel · 8086 kms
Me abrió el radiador estando nuevo ,pero no se si es que lo puse de dos canales y cuando la temperatura sube a mitad y apagó el vehículo manda el agua del radiador a la reserva , y cuando destapo en la mañana le falta agua y la reserva llena.
AL
AlexisRepública Dominicana
hace 2 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2008 · L200 · 98000 kms
Mitsubishi l200 hpe 2008 no me cargó los 7,5 litros de aceite (solo 4 litros entraron segun varilla) luego de haber vaciado todo el aceite y cambiado filtro de aceite tmb. Segun varilla está lleno.
MA
MartArgentina
hace 2 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mitsubishi L200  2012 · 4×4 · 97000 kms
Hola tengo una camioneta l200 que echa uno negro a rato y se dejó unos días y ahora no quiso partir
FR
francisChile
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Amigo quizás debes tener problemas con los inyectores de tu camioneta debe estar uno de los inyectores tirando exceso de combustible revisate el aceite del motor y revisa si tiene aceite revuelto con combustible y si tiene sobre el nivel de aceite de que parte eres??? Saludos!
hace 2 meses
francisHola soy de la comuna del bosque
hace 2 meses
Mejor solución  (según francis, el autor del problema) 
Mejor solución  (según francis, el autor del problema) 
Hola mi camioneta tira mucho humo a ratos pero se le quita y vuelve a tirar y a ora no quiere arrancar aparte de los inyectores que puede ser
hace 2 meses
AntonioAmigo tienes varias causas que puedan ser por ejemplo si tienes humo negro o gris estas teniendo problema de admision , o inyectores en mal estado que te impiden que tu camioneta encienda y esten tirando mucho exceso de combustible y se te este pasando el combustible al aceite por eso te recomiendo revisa tu aceite de la camioneta saca la varilla de aceite y sientele el olor si se siente una mezcla entre aceite y petroleo estas teniendo problemas de inyectores asique revisa el nivel de aceite de que color era el humo que salia por el escape ???? Ahora si es humo azul o blanco exceso de aceite problemas en las valvulas asique revisa lo primero que te abia comentado saludos!
hace 2 meses
Mejor solución  (según francis, el autor del problema) 
francisGracias muchas gracias
hace 2 meses
Mejor solución  (según francis, el autor del problema) 
CristianHola, a mi me pasó algo parecido... en san bernardo hay un tipo barato y bueno y que arregló la l200, pregunta por juan. 9 99037346
hace 2 meses
Mejor solución  (según francis, el autor del problema) 
Mejor solución  (según francis, el autor del problema) 
Ok! De nada ojala soluciones tu problema
hace 2 meses
Mejor solución  (según francis, el autor del problema) 
La pude echar andar pero tira mucho humo blanco y me dijo el mecánico que era los anillos
hace 2 meses
AntonioOjoo!! Cuidadoo con esoo primeroo descarta que pueda ser anillos tomale la compresión alos 4 cilindros cuando es anillos humea azuladoo porque empieza a quemar aceite le pegaste algun caleton al motor exceso de temperatura algo??? Revisaste el aceite ?? El humo salio con olor aw aceite quemado o a combustible ? Que te revisen y te agan prueba de compresión para que descartes si son anillos yo e ajustado muchos de esos motores los conosco bien y se lo caro que tambien salen los repuestos asique te recomiendo eso que tomes la comprecion y vallas descartando cosas saludos!!
hace 2 meses
Mejor solución  (según francis, el autor del problema) 
Mejor solución  (según francis, el autor del problema) 


¿Problemas con un L200? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...