Problemas y fallas del Mazda 3
hay 1419 casos reportados



¿Problemas con un 3? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Mazda 3  2008 · 4 puertas 2.3 hatchback · 170000 kms
Primero se empezó apagar el estéreo después al girar la dirección se apago el carro por un momento cuando estaba andando, al mover la dirección baja intensidad de luces
JO
JonathanEstados Unidos
hace 2 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Mazda 3  2006 · Agencia · 160000 kms
Mi mazda motor 1.6, se le cambio el termostato y el tapón del deposito del agua ambos originales de agencia, pero una manguera delgada que va del motor al deposito de agua burbujea como si tuviera aire, me pueden indicar porque es y como solucionarlo. Gracias
GI
GiopcGuatemala
hace 2 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2006 · Agencia · 160000 kms
Mi mazda motor 1.6, se le cambio el termostato y el tapón del deposito del agua ambos originales de agencia, pero una manguera delgada que va del motor al deposito de agua burbujea como si tuviera aire, me pueden indicar porque es y como solucionarlo. Gracias
GI
GiopcGuatemala
hace 3 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2007 · 136000 kms
Hace unos dias se encendio el check engine meti el Escaner y me arrojo este codigo posibles causas es que tenga fuga el escape antes del catalizador y otra causa el catalizador en si. Tengo algunas dudas ya que el testigo se enciende durante unos 5 dias y se apaga hasta por 15 pero vuelve a encender eh desconectado la bateria pero sigue igual tengo la duda tal vez sean las bujias al hacer la afinación ya que el mecanico dijo que aun aguantaba ya que son de doble platino quiero pensar que esta haciendo mala combustion o tal vez limpiando el sensor de oxigeno quede. Si hubiera alguien en el foro que le aya sucedido lo mismo.
LE
lemusMéxico
hace 4 días
y otra persona con el mismo problema
Respuestas de la comunidad
Bujias y combustión no lo creo..., pero es bueno controlar... puedes ponerle bujias de iridio si quieres o de las otras mas comunes, solo asegurate que esten calibradas de lo que pide el mazda... como bien dices el código solo tienes 4 posibles causas...
1. - fugas ?
2. - catalizador con mal funcionamiento... 50/50 debatible
3,. -sensores de oxigenos dentantero y trasero... muy probable
4,. Falla de la pcm... poco probable

Quien determina que el catalizador esta malo son las lecturas de los sensores de oxigeno... estos sensores son como las baterias pues ya tener mas de 5 o 6 años empiezan a funcionar mal, la solución es reemplazarlos porque son desechables,... CLARO, puedes limpiar el sensor, pero no cambiara nada si ya arroja valores que no corresponden... chequea los valores en tiempo real cuanto te marca, los indicadores estan en el manual de taller, pero el sensor trasero siempre debe mas o menos marcar la mitad del primero. Si el primero arroja 1v el segundo debería dar 0.6 -0.5v por ser un ejemplo si ya piensas en reeplazarlos los sensores marca bosch andan bien
hace 2 días
Mejor solución  (según lemus, el autor del problema) 
Solucionado
 Mazda 3  2013 · 4 puerta, motor dohs 2.0 · 54238 kms
Por una manguera rota me boto el agua y lo recalente, se desmonto la culata y se dio a rectificar, se cambio empaque y el problema es con la distribucion, ya que el esproker del leva de admision no tiene marca de tiempo. Trae un motor como actuador por el cual la computadora adelanta o atrasa la apertura de las válvulas de admision, lo he puesto en diferentes posiciones, el carro me arranca y corre bien, el problema es que no me coje minimo debido a que en minimo la apertura de las válvulas es de 45 grados atrasado y se puerde la compresion en los cilindros, si alguien me puede dar informacion de como poer correctame te la distribucion se los agradezco
JO
Jose MartinezNicaragua
hace 5 días
y otra persona con el mismo problema
Respuestas de la comunidad
Rectificaste el motor con 54mil kilometros dios mio xd jajaj... este ya viene siendo un skyactive v? yo te ayudo escribeme
carlox.co@gmail.com
hace 2 días
Mejor solución  (según Jose Martinez, el autor del problema) 

Solucionado
 Mazda 3  2006 · 2.3 · 133000 kms
Hola... El día de hoy le aplique líquido para limpieza del cuerpo de aceleración y posteriormente al prender el carro saca humo blanco y quiero saber si esto es normal ya que normalmente solo lo hace por las mañanas y es por un momento.
Muchas gracias
AL
AlexmpMéxico
hace 5 días
Respuestas de la comunidad
Hola es normal, que salga ese humo adicional el olor que da. Hace parte del proceso de limpieza
hace 4 días
Mejor solución  (según Alexmp, el autor del problema) 
Solucionado
 Mazda 3  2015 · 5 puertas motor 2.0  · 11000 kms
Hola 🙂, tengo un problema con un balero delantero de lado derecho... Mi pregunta es, si se puede utilizar el balero del modelos anteriores como por ejemplo del 2014... Sinceramente la agencia de mi ciudad es muy mala para solucionar este tipo de problemas... Y ya me desespere que le dan largas al problema y no me consiguen la pieZa todo el tiempo son puro pretextos...
MI
MirsaMéxico
hace 7 días
y otra persona con el mismo problema
Respuestas de la comunidad
Se puede, pues es de la misma 3ra generacion BM...
Pd: cual es el problema del balero... rodamientos?
hace 5 días
Mejor solución  (según Mirsa, el autor del problema) 
Que dimensiones tiene el balero del Mazda?
hace 4 días
Mejor solución  (según Mirsa, el autor del problema) 
Solucionado
 Mazda 3  2007 · 2 L AUTOMATICO · 115000 kms
Al encender el carro en la mañana caliento el carro unos minutos, cuando acciono la transmisión en D para salir, me muestra la 1 y de rrepende pasa a 2 y enciende la luz del sensor AT, lo apago y enciendo nuevamente y se apaga la luz AT. Al calentar anda bien, al parecer todo pasa únicamente cuando esta frió. Me esta pasando todos los días prácticamente...que debo hacer...

Gracias...
GI
GilbertoColombia
hace 7 días
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa el módulo tcm, esta abajo de la batería y arriba de la caja, por el calor que se concentra ahí, el modulo falla, pedí que lo cambiaran de lugar, lo fije a la caja del filtro de aire, la falla actualmente se limita a simular un corto, pero ya camina con regularidad, si tu problema persiste, lamento decirte, es probable que debas cambiar el modulo TCM.
hace 5 días
Mejor solución  (según Gilberto, el autor del problema) 
Hola, el tema es que es cuando esta en frio, es decir que el aceite de la caja aun esta frio, revisa primero el aceite, cantidad y calidad; que no tenga olor, y no este negro.
hace 4 días
Mejor solución  (según Gilberto, el autor del problema) 
Solucionado
 Mazda 3  2015 · 4 puertas · 20000 kms
Las luces de los botones de la puerta del conductor no prenden aun cuando se encienden las luces del carro
CE
cesarMéxico
hace 8 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Mazda 3  2006 · 88000 kms
Tengo el mismo problema que muchos, golpea al meter retroceso, marca la luz AT, solo me funciona 1ra y 2da en D y el manual no lo agarra. Le pasaron el scanner y el diagnostico que dio fue P0733 Marcha de transmisión 3 incorrecta, el mecanico dice que puede ser un selenoide ya que tambien lo marco el scanner, Selenoide C.
RA
Randy CastellanosGuatemala
hace 9 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisa el módulo tcm, esta abajo de la batería y arriba de la caja, por el calor que se concentra ahí, el modulo falla, pedí que lo cambiaran de lugar, lo fije a la caja del filtro de aire, la falla actualmente se limita a simular un corto, pero ya camina con regularidad, si tu problema persiste, lamento decirte, es probable que debas cambiar el modulo TCM.
hace 5 días
Mejor solución  (según Randy Castellanos, el autor del problema) 
Si es el selenoide, como recomendación, si lo vas a cambiar de una que revise como estan los discos de embrague de la transmisión, y si estan para cambio
hace 4 días
Mejor solución  (según Randy Castellanos, el autor del problema) 
Solucionado
 Mazda 3  2008 · 4 ptas motor 2.0  · 112342 kms
El radio me trabaja bien, pero ahora no me funciona ek AUX.
JE
JesuarHonduras
hace 9 días
Respuestas de la comunidad
Debes tener el plug 3.5 conectado para que entre en función
hace 5 días
Mejor solución  (según Jesuar, el autor del problema) 
Solucionado
 Mazda 3  2006 · 4 puertas motor 2.0 · 1000 kms
Tenia el problema que tira la luz AT y despues la de check lo lleve al mecanico y el scanner tiro que era un sensor de movimiento o un sensor de que no muy me acuerdo cuando me lo dieron ya no sentia los cambios pero ahora los siento y me enciende la luz y al ratito se le quita y todo va bien en todo el dia, siempre lo tira todos los dias.
BE
BereGuatemala
hace 10 días
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Se enciende el check, se activa el AT, deja de funcionar el control manual de la caja. Si desconectas la batería y vuelves a conectar, se arregla por unos instantes, pero nuevamente se enciende el check y se enciende y funciona solo la AT. El escaner en mi caso manifestó que patina la tercera. Diagnóstico: compra de kit de la caja. Es decir, no es problema electrónico, es daño en la caja triptónica.
https://plus.google.com/+franzmerino
http://franzmerino.wordpress.com/
http://www.facebook.com/franzmerino
http://www.facebook.com/infieles.anoni…
http://www.franzmerino.blogspot.com
hace 9 días
Mejor solución  (según Bere, el autor del problema) 
Es el embrague, ya llego a su vida util
hace 4 días
Mejor solución  (según Bere, el autor del problema) 
Solucionado
 Mazda 3  2006 · Motor 1.6 · 160000 kms
Una vez tuve fuga de refrigerante y se recalentó el motor, se reparo la fuga y se cambió el deposito de agua y el tapón, pero ahora después de media hora de encendido sin conducirlo se sobre calienta, el ventilador funciona bien y no tiene fugas por ningún lado, alguien que me pueda decir que puede ser el problema o que revisar del sistema de refrigeración
ED
EdygioGuatemala
hace 10 días
Respuestas de la comunidad
Lo mas probable es que se haya danado el empaque de culata al haberlo calentado. Hay que desmontar la culata, enviarla al torno y cambiar el empaque. Eso me paso a mi hace 8 meses.
hace 9 días
Mejor solución  (según Edygio, el autor del problema) 
-1
Si se daño la junta de cabeza como dice jesuar podrias hace lo siguiente para confirmarlo. Estando frio el carro quita las bujias dejalo asi una hora y mientras alguien da marcha al motor tienes que ver si arroja refrigerante por donde van las bujias, tienes que desconectar la bomba de gasolina y el encendido para hacerlo o podria hacer alguna explosion.
hace 6 días
Mejor solución  (según Edygio, el autor del problema) 
Ya cambie el termostato y sigo con el problema ya lo revisaron 2 mecánicos y dicen que no es necesario quitar la culata debido a que no se pasa el refrigerante al aceite y tampoco a perdido fuerza, pero el deposito de agua se llena de refrigerante como que no circula el agua, me pueden decir como saber si funciona la bomba de agua
hace 2 días
Mejor solución  (según Edygio, el autor del problema) 
Solucionado
 Mazda 3  2005 · 98000 kms
Canbiar 4 veces pero ciento como si necesitará uno mas
JA
jaimeEstados Unidos
hace 10 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2016 · 1.6 · 3000 kms
Desde que lo retirè nuevo de la concesionaria notè que al acelerar sobre las 2000 rpm suena como si tuviera turbo, parece moto, anteriormente tuve el mismo modelo año 2012 y esto no pasaba, lo lleve a la concesionaria y revisaron tubo de escape, fugas y otras cosas y como SIEMPRE no encuentran nada, ademas al meter 3ra la palanca vibra al tacto. Molesta demasiado el ruido al acelerar,
OM
omronChile
hace 11 días
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Es la transmisión; algunas hacen ese ruido si tiene el lubricante correcto y cantidad?
hace 4 días
Mejor solución  (según omron, el autor del problema) 
Hola mi auto lo tengo en derco por que me estafaron marca 260 y no anda más de 150 es un problema mundial pero en derco de otros países los cambian sin problema pero acá en Chile se lavan las manos estafadores
hace 2 días
Mauricio hernandezHola al mío le pasa lo mismo ese auto en Chile es un aestafa
hace 2 días
Mejor solución  (según omron, el autor del problema) 
challiQue auto tienes mauricio...
Con la 3ra generación del mazda había visto ciertos boletines que tipo grillo en el tablero... volvere a revisar si encuentro algo

https://drive.google.com/open?id=0B8dX…
hace un día
Mejor solución  (según omron, el autor del problema) 
Mejor solución  (según omron, el autor del problema) 
Solucionado
 Mazda 3  2008 · mazda3 · 72000 kms
Tengo un mazda 3 del 2008 el problema que tengo es: Que cuando voy a arrancar rápido hay veces que me responde como hay veces que no me responde la velocidad. Por ejemplo estoy en 0 Km y necesito acelerar a 20 o 10 Km y no me responde y se pone lento. Lo demás esta bien , después cuando estoy manejando si responde bien y me haces las cambios bien.
MI
mirandaVenezuela
hace 12 días
y otra persona con el mismo problema
Respuestas de la comunidad
Es el embrague, ya esta desgastado y se queda pegado, o no despega bien la prensa
hace 4 días
Mejor solución  (según miranda, el autor del problema) 
Solucionado
 Mazda 3  2004 · 450000 kms
Mi Mazda 3 evapora el agua el se calienta ya q se queda sin agua o coolan y tengo que estar hechandole agua cada cierto tiempo
JO
José solanoPanamá
hace 12 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Buenos dias mi mazda bt 50 año 2011 se me esta evaporando el aceite todos dias tengo que echarle gracias
hace 8 días
Mejor solución  (según José solano, el autor del problema) 
Hola, debes de verificar si es una fuga por mangueras, o conexiones rotas; si no, debe de ser que se esta filtrando a la culata. Revisa el color de humo que sale por el exosto, si corresponde a agua (humo blanco), o a aceite (azul)
hace 4 días
Mejor solución  (según José solano, el autor del problema) 
Solucionado
 Mazda 3  2006 · 380000 kms
Se congela la tuberia de baja me dicen que es el termostato pero no se donde va me dicen que donde esta el filtro anti pole pero no lo veo
JO
jorgeVenezuela
hace 12 días
Respuestas de la comunidad
Tengo u mazda 2013 con turbo, motor 2.3, le cambie la correa y dejo de encender aunque hace por encender pero no logra hacerlo por mucho q le de
hace 11 días
MECANICA LLOVETSi fue la banda de distribucion la que cambiaste y no enciende, las valvulas ya se torcieron amigo, a menos que no hayas conectado algo por hay.
hace 6 días
Mejor solución  (según jorge, el autor del problema) 
Mejor solución  (según jorge, el autor del problema) 
Solucionado
 Mazda 3  2001 · 200000 kms
Cuando prende y arranco empieza a humear bastante y luego se le quita
GU
guiroEstados Unidos
hace 12 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola si el humo es color flanco, es normal; es porque en el exosto hay residuos de agua o efectos del frio de la noche; como dices que se quita, es cuando el exceso de agua a salido de exosto; si es humo de color azul es el aceite, si es humo color negro, es por exceso de combustible en la mezcla (filtro del aire), y si es gris, es por tema de suciedad de inyectores
hace 4 días
Mejor solución  (según guiro, el autor del problema) 
Solucionado
 Mazda 3  2008 · 83500 kms
Compre un mazda 3 2.0 automatico hace poco, al tiempo en caliente se prendieron los testigos at y checking engine y el carro a veces jal y ultimamente simplemente queda en baja velocidad sin hacer cambios al dia siguiente en frio anda perfecto.
AL
alejoColombia
hace 13 días
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa el módulo tcm, esta abajo de la batería y arriba de la caja, por el calor que se concentra ahí, el modulo falla, pedí que lo cambiaran de lugar, lo fije a la caja del filtro de aire, la falla actualmente se limita a simular un corto, pero ya camina con regularidad, si tu problema persiste, lamento decirte, es probable que debas cambiar el modulo TCM.
hace 5 días
Mejor solución  (según alejo, el autor del problema) 
Buenas noches soy nuevo compre un mazda 3 2008 2.8 y me enciende una luz amarrila que tiene forma de una volante con un signo de admiracion me podrian decir por favor que significa eso?
hace 5 días
JuanitoAlexasantos, esa es el sistema hidraulico de la dirección; revisa los niveles de aceite de la dirección y la calidad del aceite; si estan bien puede ser que la bomba de la dirección hidraulica no esta fallando; pero lo mas recomendable es que primero le cambies el aceite hidraulico
hace 4 días
Mejor solución  (según alejo, el autor del problema) 
Mejor solución  (según alejo, el autor del problema) 
Revisa el nivel de aceite, debe de estar en el nivel, y debe de ser de color totalmente rojo (no gris, ni vinotinto), no debe de tener ningun olor. Si el carro presenta olor a embrague quedado cuando lo conduces en distancias por carretera son los discos del embrague.
hace 4 días
Mejor solución  (según alejo, el autor del problema) 
Solucionado
 Mazda 3  2007 · 1273 kms
Los síntomas son los siguientes...me marca la luz de check en el tablero. Luego funciona perfecto pero cuando se avanza unos kilómetros comienza a calentarse y acelera y desacelera, hasta el punto que se me apaga.
JO
JORGEOTRO
hace 13 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Sensor oxígeno (sensor 3 bloque 2) - circuito defectuoso, esto podria deberse al mismo fallo que presenta el motor, tal vez no este defectuoso el sensor de oxigeno.
hace 6 días
Mejor solución  (según JORGE, el autor del problema) 
Es un tema de la culata, debes de tener con mucho residuo de carbon; intenta primero aplicando limpiador de carburadores por el sistema de admisión, si no mejora; debes de bajar la culata y limpiarla
hace 4 días
Mejor solución  (según JORGE, el autor del problema) 
No estoy de acuerfo con juanito, primero hay que buscarle a lo externo.
hace 3 días
Mejor solución  (según JORGE, el autor del problema) 
Solucionado
 Mazda 3  2006 · 150000 kms
No enciende, tene pito y luces y radio pero no da encendido no hace ruido alguno
JO
JoshuaEstados Unidos
hace 13 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Es bateria, ya no tiene la capacidad para dar carga al arranque
hace 4 días
Mejor solución  (según Joshua, el autor del problema) 
Solucionado
 Mazda 3  2008 · 3 hatchbac · 120000 kms
Pues que simplemente lo acabo de adquirir y si me dijeron de esa falla como la soluciono ?
CA
CapoMéxico
hace 14 días
Respuestas de la comunidad
Podrà haber alguna forma sencilla de repararlo ?
hace 14 días
Mejor solución  (según Capo, el autor del problema) 
No lo he resuelto.me dicen que silamente con escaner.no hay manera mas sencilla ?
hace 5 días
Mejor solución  (según Capo, el autor del problema) 
Debes de limpiar los contactos que están por debajo de la silla del conductor y pasajero
hace 4 días
Mejor solución  (según Capo, el autor del problema) 
Ya limpie conectores debajo de asientos y no funcionó,escaneamos y marca T2 No hay corriente al sensor de bolsas. No he podido apagar la la luz de bolsas de aire.la falla en escaner es T2
hace 3 días
Mejor solución  (según Capo, el autor del problema) 
Solucionado
 Mazda 3  2008 · 4 puertas, motor 2.0 · 120000 kms
Me enciende la luz de la bateria , pero me dicen que el alternador esta bueno. Que podría ser? cuando no acelero se prende, al acelerar se apaga, me preocupa, ni idea que sera por favor me pueden ayudar
CA
CarmenVenezuela
hace 14 días
y otras 6 personas con el mismo problema
Respuestas de la comunidad
Tal vez este con bajas rpm y por eso no cargue en baja.
hace 6 días
Mejor solución  (según Carmen, el autor del problema) 
Es la bateria, no tiene capacidad de almacenamiento; es tema es que e auto prende, pero se esta esforzando mucho; debes de ponerle una bateria mayor a 600 amperios
hace 4 días
Mejor solución  (según Carmen, el autor del problema) 
Es posible que juanito tenga razon.
hace 3 días
Mejor solución  (según Carmen, el autor del problema) 
Solucionado
 Mazda 3  2006 · 60000 kms
Tengo un proble con mi mazda comenzó con una aceleración mala ya que a veces se disparaba cuando frenaba y tiene problemas de arranque en frío tengo que probar y hasta la 3ra oportunidad enciende, pero ahora ya no revoluciona se siente sin nada de fuerza lo apago por unos minutos y luego enciende bien y después de un momento vuelve a dar la falla
Ya le revisaron la bomba de gasolina y el sensor de aire y no le encuentran la falla que mas podría ser ?
Muchas gracias por su ayuda.
JO
JohnatanGuatemala
hace 14 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Puede ser la carga de la bateria, la cual no le brinda suficiente al arranque. Tambien el filtro del aire; pero curioso que una aceleración mala; intenta por favor revisando el cuerpo de admisión, si esta sucio, si tiene marcarcas negras se debe de limpiar
hace 4 días
Mejor solución  (según Johnatan, el autor del problema) 
Solucionado
 Mazda 3  2011 · Sport 2.5 · 100000 kms
Hola de antemano espero esten muy bien. Les platico tengo un m3 2011 sport 2.5 el cual no esta cargando la bateria lo escanearon y me dijeron que el alternador tiene picos de voltaje y no esta cargado la bateria, al encenderlo anda bien pero al pasar a drive o reversa se quiere apagar y tengo q aclerar un poco (esto con la primer bateria baja) coloque una 100 cargada y anda sin problema sin testigos. Ya descarte bateria en 2 ocasiones, y pues bueno quiero saber alguien a tenido algun problema con el alternador y como lo a solucionado. Gracias d antemano.
ED
EdgartexMéxico
hace 15 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2013 · 30000 kms
Cuando voy manejando y frenó el
Vehiculo se apaga lo enciendo de nuevo y se vuelve a apagar se estabiliza después de un rato pero luego lo vuelve hacer se enciendo en el tablero una luz amarilla si reseteo quitando la batería se apaga el check pero una semana después vuelve al problema ya le limpiaron el cuerpo de aceleración y manifur y cambio de bujías al
Escanearlo la falla es una entrada de aire pero supuestamente está bien
RA
RanareneGuatemala
hace 16 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Amigo debe ser el sensor de aire, a mi me pasa lo mismo , la unica forma q aveces se queda encendido es cuando se calienta el motor, pero de la misma forma se apaga el carro
hace 15 días
Mejor solución  (según Ranarene, el autor del problema) 
Y el sistema de admisión lo limpiaron?
hace 4 días
Mazda 3Si le limpiaron el sistema de admisión que va adelante del motor q me dijeron q es el manifold pero sigue fallando el código de error q marca es mezcla rica y también de cilindro creo entonces dicen q puede deberse a una entrada de aire pero nada q le encuentran el carro empieza a fallar cuando se hace un poco de cola ya pierde fuerza y ya no se mantiene a su revolución normal sino q se baja casi todo hasta q se apaga en ocasiones se logra estabilizar y el check engine se enciende y a los días se quita pienso q por el tipo de fallo debe ser un sensor xq si fuera algo más el fallo sería constante
hace 3 días
Mejor solución  (según Ranarene, el autor del problema) 
Mejor solución  (según Ranarene, el autor del problema) 
Solucionado
 Mazda 3  2008 · 125000 kms
La transmisión no avienta el ultimo cambio y cuando meto reversa bota pokito
RU
RubenMéxico
hace 16 días
Respuestas de la comunidad
"Bota", como de "patear"?. . . A mi me pasaba lo mismo. Te recomiendo Revisar el módulo tcm, esta abajo de la batería y arriba de la caja, por el calor que se concentra ahí, el modulo falla, pedí que lo cambiaran de lugar, lo fije a la caja del filtro de aire, la falla actualmente se limita a simular un corto, pero ya camina con regularidad, si tu problema persiste, lamento decirte, es probable que debas cambiar el modulo TCM.
hace 5 días
RubenOk muchas gracis mike lo voy a ver si no ya me fregue jajajj
hace 4 días
Mejor solución  (según Ruben, el autor del problema) 
Mejor solución  (según Ruben, el autor del problema) 
Solucionado
 Mazda 3  2010 · Sport zom zom · 90000 kms
Quiero saber como purgar un radiador de un mazda 3 2010 version sport 4 cil. Ya lo drene el anticongelante pero no se al rellenarlo como sacarle el aire me urge saber
CO
ConradMéxico
hace 16 días
Respuestas de la comunidad
Como purgar un radiador de un mazda 3 2010 o como sacar las las burbujas de aire ya k no tiene tapa el radiador yiene un recuperador
hace 16 días
Mejor solución  (según Conrad, el autor del problema) 
Date unas buenas vueltas con el carro cuando este caliente ve a tu taller o a tu garage...con el carro encendido destapa el recuperador cuidadosamente y acciona el aire acondicionado, automaticamente los electroventilador encenderan y probablemente salga aire... lodejas hasta que no salga nada de burbujas sera rapido..., apaga el aire acondicionado y deja el selector en aire caliente y sigue estos pasos del manual de taller (para el mazda3)

1. - Después del calentamiento del motor, efectuar los pasos siguientes comprobando con un termómetro que la temperatura del líquido de enfriamiento motor no aumente demasiado.
(1) Hacer girar el motor a 2.500 rpm durante 5 minutos.
(2) Hacer girar el motor a 3.000 rpm durante 5 minutos, luego volver al mínimo.
(3) Efectuar los pasos (1) y (2) dos veces.

12. Parar el motor y esperar que la temperatura del líquido de enfriamiento diminuya.
13. Controlar el nivel del líquido de enfriamiento.
• Si el nivel es bajo, rellenar el depósito del líquido de enfriamiento hasta la referencia MAX.
-----------
Cuando cambie el colant lo hice asi, el nivel de liquido no debe subir ni bajar o si sube levemente debido a la presion, pero jamas burbujear... espero te ayude y dame un like
hace 16 días
ConradGracias todo bien excelente la info muy profesional y practica la info.
hace 15 días
Mejor solución  (según Conrad, el autor del problema) 
Mejor solución  (según Conrad, el autor del problema) 
Excelente no esperaba k fuera tan detallada la info. Muchisimas gracias saludos challi
hace 15 días
Mejor solución  (según Conrad, el autor del problema) 
Solucionado
 Mazda 3  2004 · 189000 kms
Buenos dias. Mi mazda 3, no enciende. Ya verifique el CKP, mide 945Ohmios. Verifique el cableado y nada. Escaneo la Ecu con mi Escaner Launch CRP129 y mi dice datos de la ecu vacio, y no enciende el carrito con el candado. Como se si es desconfiguracion de la llave.
RO
RonaldmartinezVenezuela
hace 16 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Si conecta con la. Computadora el. Escaner si es la. Llave...
hace 15 días
Mejor solución  (según Ronaldmartinez, el autor del problema) 
Hola Hugo. El escáner conecta con la ecu. De echó en el escáner launch me registra datos de la ecu, como especificaciones de la misma, y el tps al darle al acelerador, me muestra variación. Pero el carrito con el candado nunca enciende. De echó desconecte varios sensores a ver si la ecu me da alguna alarma y el escáner arroja dtc vacío. Ah la bomba se escucha cuando enciende. Pero no tengo ni pulso de ignición, ni injection.
hace 15 días
Mejor solución  (según Ronaldmartinez, el autor del problema) 


¿Problemas con un 3? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...