Problemas y fallas del Mazda 3
hay 1607 casos reportados



¿Problemas con un 3? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Mazda 3  2007 · 250000 kms
Amigos de foro, tengo un Mazda 3 motor 1.6 aaño 2007. El problema es q le sube la temperatura he revisado termostato, mangueras, tapa del depósitode agua eelectro ventiladory todo oOk. Lo q mefalta revisar es la bomba de agua. Alguien me ppodría decir como hacerlo sin quitarla del motor. Les comento q la manguera q sale del mmotor hacia el radiador se calienta pero la q va del radiador hacia el motor no se calienta. Q ppodrá ser?
RP
Rpc1020Venezuela
hace 20 horas
Respuestas de la comunidad
La manguera que sale del radiador al motor obviamente va estar caliente, en tal unión hay un o'ring si esta malo puede que exista calcificacion visible, como sarro del color del coolant...

Para verificar la bomba debes levantar el carro o en un pozo... quitar el cubre carter, y soltar el tensor de polea para quitar la correa,quitar la polea de cigueñal... ahi podras ver si hay corrosion en la bomba
https://drive.google.com/file/d/0B8dXb…
Aun asi si tienes tales calentones quizas es la culata
hace 3 horas
Mejor solución  (según Rpc1020, el autor del problema) 

Solucionado
 Mazda 3  2013 · mazdaspeed 3 · 50000 kms
La direccion presentaba un ruido excesivo al funcionar, se desmontó se revisó la bomba y todo normal, se revisó el motor eléctrico y éste tenía el rodamiento en mal estado (lo que ocasionaba el ruido), se reemplazó el rodamiento y adios ruido. El problema es que ahora el motor gira en sentido contrario; por lo cual la bomba realiza succión en vez de bombear. Alguien que pueda ayudarme con esto por favor?
GE
gerardoBolivia
hace un día
Respuestas de la comunidad
Es interesante lo que mencionaste de rodaientos en mal estado, de casualidad tomaste fotos?
Si te gira sentido contrario probablemente te equivocaste de polaridad en algun conector.
hace 3 horas
gerardoEvidentemente fue lo primero que se pensó, pero las conexiones vienen definidas y no hay manera de que se inviertan. Estuve buscando información y aparentemente es problema del módulo ehpas. Si alguien pudiera ayudarme con eso sería genial. Si tome fotos del rodamiento
hace 2 horas
Mejor solución  (según gerardo, el autor del problema) 
Mejor solución  (según gerardo, el autor del problema) 
Solucionado
 Mazda 3  2010 · 4 puertas 2.0 · 111000 kms
Corriendo no se calienta pero cuando me detengo empieza a gargarear la botella del agua como si se calentara
LU
LuisPuerto Rico
hace 2 días
Respuestas de la comunidad
Tienes aire en el sistema de refrigeración, deberia purgarlo y verificar que no exista perdida de liquido de coolant
hace 3 horas
Mejor solución  (según Luis, el autor del problema) 
Solucionado
 Mazda 3  2007 · 5 puertas 1,9 diésel · 70000 kms
La llave me abre las puertas, pero no enciende el coche, en el panel de indicadores, el simbolo de la llave esta parpadeando.
JO
JoséEspaña
hace 4 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2008 · 140000 kms
Suena como matraca en minimo y cuando acelero el ruido es menos notado y los lapsos del matraqueo se hace mucho mas cortos y el motor esta bien de aceite
UR
urbanoVenezuela
hace 4 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
140mil kilometros... estas lejos de inspeccionar la cadena de distribucion... es muy poco probable que se estire y genere tal ruido... el tensor de guia de cadena si puede joder al tener un aceite de mala calidad o no cambiarlo cuando corresponde... la inspección de la distribución se hace a los 240mil km.. . Ese sonido de matraca puede ser de lo taquies o buzos de las valvulas... en ese caso la inspeccion es a los 120mil km.. . Se compruena que la separación del eje de levas con el taquies este en el rango... en el caso de no estar sustituir, porque no se pueden ajustar
hace 4 días
Mejor solución  (según urbano, el autor del problema) 

Solucionado
 Mazda 3  2006 · 98 kms
En las mañana cuando boi a prenderlo prende como aogado como que no kisiera prender pero prende y despues ase todo normal que sera. O es que es asi
RA
RafaelChile
hace 4 días
y otra persona con el mismo problema
Respuestas de la comunidad
Sintoma de que la bateria esta jodiendo
hace 4 días
Mejor solución  (según Rafael, el autor del problema) 
Solucionado
 Mazda 3  2007 · 4 puertas, · 273 kms
Hola,

Tengo un problema con mi Mazda 3 y es cuando lo prendo se acelera solito. Si alguien puede ayudarme se lo agradecere.
Gracias
AR
Arenas1Estados Unidos
hace 4 días
y otra persona con el mismo problema
Respuestas de la comunidad
Cuando lo prendes y queda acelerado a uno 1500rpm es normal porque esta en frio... ahora si sigue acelerado o a rpm mayores esta succionado aires de algun lado de los que compone todo el sist. De admisión debes inspeccionar
hace 4 días
Mejor solución  (según Arenas1, el autor del problema) 
Solucionado
 Mazda 3  2011 · 55000 kms
Cuando va coriendo se apaga y dilata para prender
JU
JusnMéxico
hace 5 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Que mal que lastima por el carro mi estimado
hace 4 días
Mejor solución  (según Jusn, el autor del problema) 
Solucionado
 Mazda 3  2007 · 4 puertas 2.0 · 130000 kms
Se compró el carro se le cambio aceite de motor, valvulina, bujías venía de viaje y el carro se apagó de repente y no volvió a encender. Se pensó que era falla eléctrica pero se reviso el arranque sirve el alternador no está frenado la correa del compresor se quitó se colocó en neutro pero no gira el motor que podría haber sido muchas gracias si me pueden ayudar
GI
GiovannyVenezuela
hace 5 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Viscosidad de aceite y que tipos de bujias le haz puesto... la calibracion de estas es importanta para una buena detonacion = rendimiento
hace 4 días
Mejor solución  (según Giovanny, el autor del problema) 

Solucionado
 Mazda 3  2013 · Sport · 31000 kms
Suena la bomba hidráulica desde hace tiempo, cuando giro el volante suena mucho, incluso con el auto detenido.
Ahora ademas queda prendida cuando apago el motor, si hago contacto se apaga y deja de sonar.
Fui a un mecánico y me dijo que tengo que cambiar la bomba, pero quería saber si hay otra opción de arreglo ya que la bomba es demasiado cara.
SU
SusanaChile
hace 5 días
Respuestas de la comunidad
La bomba es barata... 60 70 lukas si la compras de ebay... lo caro es el modulo electrico ehpas (viene junto a la bomba unas 500 lukas)
Te muestra el testigo de dirección en el tablero cuando lo enciendes?
El sonido electrico como de iron-man es normal... si te dicen que esta a punto de cagar... es porque no saben
El volante se te pone duro?
Perdida de liquido? revisa las uniones
hace 5 días
SusanaHola, cuando enciendo el auto si se prende una luz de un volante con un signo de exclamación, igual es un ruido no normal super fuerte!
El volante esta normal nada de duro, cuando pongo el freno de mano deja de sonar!!
Y no hay perdida de liquido!
Pero tu crees que tenga que cambiar la bomba entera o habrá otra solución?
hace 4 días
Mejor solución  (según Susana, el autor del problema) 
Mejor solución  (según Susana, el autor del problema) 
Solucionado
 Mazda 3  2008 · 139000 kms
Hola amigos ,,, tengo un problema con mi Mazda 3 ,resulta que se encendió La Luz check en el cual al hacer le un escáner arrojó que el embrague estaba fallando el cual lo cambie y el sensor también , pero La Luz sigue ensendida cual puede ser la falla. El mecánico me dijo q se tenía q borrar con un scanner lo hice y duro 1 semana apagado y luego se prendió nuevamente
ED
EduardoChile
hace 6 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Por ir a mecanicos chantas...
hace 5 días
Mejor solución  (según Eduardo, el autor del problema) 
Solucionado
 Mazda 3  2006 · 4 puertas, 4 cilindros, motor 2.3 · 135000 kms
El carro estando en frio doy marcha, empiezo a avanzar y camina bien, manda todos los cambios desde 1 hasta 5, el problema viene cuando empieza a subir la temperatura entre los 70 y 89 grados empieza a fallar y me prende la luz del AT y si voy en cambio 4 o 5, me lo regresa a 3 y no deja cambiar a otra velocidad, una vez que la temperatura sube a los 90 grados o mas el carro funciona perfectamente, scaneando el codigo solo me marca el P0715 sensor de velocidad de la turbina, ya se lo cambie y hace lo mismo, me podrian ayudar, que podra ser???
ZA
ZapataMéxico
hace 7 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Mira yo tengo un vectra automatico cero problema, eso se enfria el aceite x intermedio del radiador del auto. Revisa no va ser cosa que este este tapado y por ende no circula ell agua que enfria la caja de cambio. Mi consejo b ueno el chevrolet vectra trabaja casi a 90 grados atte
hace 6 días
ZapataEl Mazda trae un enfriador de aceite aparte para la transmision y ps ya lo revise pensando que fuera eso y ps el problema persiste, como quiera gracias...
hace 6 días
Mejor solución  (según Zapata, el autor del problema) 
Mejor solución  (según Zapata, el autor del problema) 
https://www.youtube.com/watch?v=JEmDVV…
A ver si te sirve este video
hace 4 días
jaime camposLe has revisado el aceite a la caja su nivel, por si no lo sabes debe estar andando el motor para revisar aceite caja y te va indicar la medida exacta, solo se revisa el motor el aceite parado o detenido. Suerte
hace 3 días
Mejor solución  (según Zapata, el autor del problema) 
ZapataYa revise el nivel de aceite, y esta bien, ahora que el tiempo a estado mas caluroso el carro a fallado menos o me a hecho menos tiempo la falla, el problema viene o dura mas la falla cuando hace mas frío...
hace 3 días
Mejor solución  (según Zapata, el autor del problema) 
jaime camposOk revisa termostato que habrá a la temperatura indicada, muchas veces donde se pone agua de la llave produce sarro e impide la circulación y el termostato no trabaja bien
hace 2 días
Mejor solución  (según Zapata, el autor del problema) 
ZapataYa cambie el termostato, pues no traía y se lo puse, cambie el bote recuperador de agua y el tapón nuevos pues se calentaba y me tiraba agua, cambie un tubo de agua que también tiraba poca agua, pero sigue la falla, incluso cambie el sensor de temperatura y ps ya no me tira agua pero aun así sigue la falla...
hace 2 días
Mejor solución  (según Zapata, el autor del problema) 
jaime camposChuta lamentable pero estos auto bienen fallados aqui en chile los estan vendiendo a como de lugar de que parte eres.
hace 2 días
Mejor solución  (según Zapata, el autor del problema) 
ZapataPs no se que otra cosa hacer, soy de mexico
hace 2 días
Mejor solución  (según Zapata, el autor del problema) 
jaime camposSaludos a la distancia amigo soy de la republica de chile de la ciudad de temuco y vende el auto y comprate un chevrolet vectra hasta el año 2003 , algun dia o en la otra vida puedo conocer tu pais y tu el mio dios te bendiga y atu familia.
hace 2 días
Mejor solución  (según Zapata, el autor del problema) 
Mejor solución  (según Zapata, el autor del problema) 
Solucionado
 Mazda 3  2012 · Cabina sencilla · 150000 kms
Hola tal vez m puedan ayudar mi mazda es cabina sencilla año 2012 con 150.000 pero desd q la compre tngo el problema de q no desarrolla en la cuesta me pide cambio de marcha de 2 a 3 pero cuando lo hago desmaya y nada me dicen q se puede hacer xfvor para q mejore su desarrollo...n cuesta
CA
CarlosEcuador
hace 8 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2005 · 4 piertas · 120 kms
No me arranca y me sale una seńal de de llave y no me arranca
MA
MarioGuatemala
hace 9 días
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2006 · Mazda 3 2.3 2006 4 puertas modelo ms · 60000 kms
Hice un cambio de motor , Ensamble todo para encenderlo y me topo q no me llega corriente a las bobinas. Que podria ser?
JO
JonyPuerto Rico
hace 10 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2005 · 4 puertas  · 81 kms
Hola amigos quiero que alguin me aga el favor de ayudarme mi mazda3 2005 con 81km hace como una semana me comenzó a dar el problema que a veces enciende normal pero a veces enciende y como que tiembla y me enciende la luz AT luego cuando le hago el cambio para ponerlo en marcha o reversa tiembla mas duro y se me apaga que puede ser agradecería mucho su ayuda...
EL
EliseoEstados Unidos
hace 11 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2005 · 270000 kms
Se me recalento lo arme y me encendio y rodé una semana y se apago y no encendio mas no le llega corriente a la bobina y a los inyectores que me pueden recomendar
GO
goyoVenezuela
hace 11 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Mi carro no enciende ce me apago s la nada
hace 8 días
Mejor solución  (según goyo, el autor del problema) 
Solucionado
 Mazda 3  2007 · sport · 90000 kms
Hola amigos tengo un poblema con mis Mazda 3 2007 automatico, constantemente se prede el check de engine y a veces el AT, al escanear me aparecen los codigos P0720 y a veces el P0841, el P0720 se refiere al sensor de velocidad de salida el cual ya cambié y el problema persiste. Constantemente siento que la caja se llega a patinar y 2 veces me ha pasado que cuando hago el cambio a reversal el auto brinca. Alguien sabe que puede ser? agradezco su ayuda
Gracias
PA
PacoMéxico
hace 11 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
-2
P0841...........
......
hace 11 días
Mejor solución  (según Paco, el autor del problema) 
Mejor solución  (según Paco, el autor del problema) 
Lo lleve con una persona que conoci aqui y el auto ya quedo bien, solo lo he probado un dia por que no lo uso entre semana pero la persona fue muy amable, lo probare mas y les seguire informando yo tengo los datos del mecanico
hace 4 días
Mejor solución  (según Paco, el autor del problema) 
Solucionado
 Mazda 3  2011 · 4 puertas 3i 2011 automatico · 53215 kms
Fijate que tengo mi mazda 3 2011 el vehiculo va en marcha y cuando voy en una cuesta el carro me deja de acelerar y quito el pie del acelerador y vuelvo a presionarlo me vuelve a acelerar la mayoria de veces es en subida y algunas en recta ya le probe cuerpo de aceleracion limpie flujo y filtro de aire le probe un sensor cranck y sigue igual que podria ser me podrian echar una ayuda?
CH
ChristianGuatemala
hace 12 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
El sensor knock no tiene nada que ver en el síntoma... puesto que si fuera por eso no encendería el carro..., alguna luz en el tablero ? check engine? por el kilometraje descartaría componentes de escape egr pvc sensores oxigenos. Pero no esta demas en inspeccionarlos...
Haz cambiado bujias? si es asi revisalas... si están mojadas y negras es porque no esta quemando bien la mezcla, es mportante la calibración de estas
hace 11 días
ChristianY el catalizador tiene que ver algo con ese problema?
hace 10 días
Mejor solución  (según Christian, el autor del problema) 
challiEfectivamente si fuera catalizador tendrias un sintoma de muy bajo rendimiento puesto que puesto que en los 2 sensores arrojaría valores similares, te encenderia check engine en el tablero, por eso te pregunto... pero al tener 53mil km es practicamente nada
hace 10 días
Mejor solución  (según Christian, el autor del problema) 
ChristianFijate que le vi ya las candelas sede las cambie y le revise la egr pero todo esta bien y me sigue asiendo el mismo problema y lo raro que no me marca nada ele scanner sera que tendra que ver algo la computadora
hace 10 días
Mejor solución  (según Christian, el autor del problema) 
challiQue cilindrada es tu motor, las candelas deben estar acorde a la calibracion que dice el manual de servicio... creo que es de 1.0 a 1.1 mm... dime y lo busco
hace 10 días
Mejor solución  (según Christian, el autor del problema) 
Mejor solución  (según Christian, el autor del problema) 
Solucionado
 Mazda 3  2011 · 4 puertas 3i 2011 automatico · 53215 kms
Fijate que tengo mi mazda 3 2011 el vehiculo va en marcha y cuando voy en una cuesta el carro me deja de acelerar y quito el pie del acelerador y vuelvo a presionarlo me vuelve a acelerar la mayoria de veces es en subida y algunas en recta ya le probe cuerpo de aceleracion limpie flujo y filtro de aire le probe un sensor cranck y sigue igual que podria ser me podrian echar una ayuda?
CH
ChristianGuatemala
hace 12 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2011 · 4 puertas 2.5l · 50000 kms
Le cambie la pila y el estéreo ya no enciende ni hace nada, el estéreo no es el de agencia pero es uno que ahí mismo té vendían ( es uno de 7 pulgadas touch)
SI
SixtosMéxico
hace 12 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Radios chinas que esperabas... espero que no se halla quemado
hace 11 días
Mejor solución  (según Sixtos, el autor del problema) 
Solucionado
 Mazda 3  2010 · 3 Hasbag · 55000 kms
Mi carro presentaba la falla p2187 lo lleve a escanear y ahora presenta la p2187 y la p0661. Vivo en Cali y me encuentro en Bogotá. Necesito saber que hacer o por favor me recomienden un taller confiable. Ya que fui a uno y me dice el mecánico que hay que bajar todo el sistema de circulación y cambiar las válvulas de admisión. Mi carro es modelo 2010 pero apenas tiene 54 mil kilómetros ya que poco lo uso. Les agradezco mucho la ayuda.
VI
VivianaColombia
hace 13 días
Respuestas de la comunidad
Las valvulas se inspeccionan a los 120mil kilometros... tu problema esta entre el sensor MAF y sensor 1 aire/combustible (oxigeno)
Wsp +56982664546
hace 11 días
Mejor solución  (según Viviana, el autor del problema) 
Solucionado
 Mazda 3  2007 · 136187 kms
Hola recientemente compré una Mazda 3 sp5 2007 hatchback, estándar y me he llevado varias sorpresas, la guagua se le cambió toda la suspensión porque sonaba como carro de junker, pero aún continúa sonando, al acelerar y llegar a 60 millas vibra todo como si se le fueran a salir las gomas, al pasar a tercera y acelerar suena como un zumbido como si fuera turbo o supercharge y para terminar se le dañó la bomba del Power steering q al ser eléctrica hay que programarla con un técnico electromecanico.
MA
MargeryPuerto Rico
hace 13 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2010 · HB · 95000 kms
Muchas aire acondicionado hace como matraca solo cuando activo el desempeñan te del parabrisas
MA
MartinMéxico
hace 13 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2010 · HB · 95000 kms
El tanque de mi gasolina tiene un ruido que aparentemente es el rompeolas ya que al frenar o acelerar se escucha un ruido como si una lámina estuviese suelta y rosa con otra.
MA
MartinMéxico
hace 13 días
Respuestas de la comunidad
Bieletas traseras amigo... falla común reemplaza el par y fue tu problema.
hace 11 días
Mejor solución  (según Martin, el autor del problema) 
Es normal se rompe la lamina del rompeolas hay que cambiar el tanque
hace 4 días
MartinBuena tarde
Tiene alguna consecuencia si no lo cambio y solo retiran el rempeolas. Tengo entendido que solo hara ruido de liquido.
hace 4 días
Mejor solución  (según Martin, el autor del problema) 
Mejor solución  (según Martin, el autor del problema) 
Solucionado
 Mazda 3  2010 · 77000 kms
Buena noche alguien pudiera ayudarme
Mazda 3i 2010 automatico
1-Tengo problema con mi carro ultimamente esta consumiedo mucha combustible me esta haciendo 35km por galon
Es motor 2.0
Ya le hice todos sus servicios
Aceite,candelas,filtro...

2- aveces se pone duro el pedal de freno
Y me aparece ABS
La le cambie el liquido de freno,pastillas y nada
Les agradezco sus comentarios y recomendaciones!!
CR
Cruz mejiaGuatemala
hace 14 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Tengo el mismo carro pero con casi 100mil km.. . Nunca he tenido problemas... en ciudad el rendimiento es 9.2L/100km uso gasolina de 97 Vpower...
Dime que aceie le haz puesto y que candelas(bujias)
hace 11 días
Cruz mejia10w30 magnatec y NGK iridium
hace 7 días
Mejor solución  (según Cruz mejia, el autor del problema) 
Mejor solución  (según Cruz mejia, el autor del problema) 
Pues con el consumo de combustible se puede deber a los inyectores q de tanto uso la boquilla se desgasta y permite mayor paso de combustible trata de mirar eso y lo del abs eso es un sensor por lo tanto debes revisrlo y creer q son las pastillas o el liquido se te frena es por el sensor q esta mandando datos erroneos al computador y eso hace q la computadora presione sobre lis frenos
hace 9 días
Mejor solución  (según Cruz mejia, el autor del problema) 
Solucionado
 Mazda 3  2012 · 4 puertas Sedan 1.6cc · 49500 kms
Mi M3 Sedan 2012 con el Scanner ELM327 no presenta ninguna Falla. Pero suena un pito cada +/- 30mints cuando lo enciendo. Me gustaría que me dieran un concejo a ver que se le puede hacer para quitarselo...
Saludos y gracias...
WW
WWWILOColombia
hace 14 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2013 · 74122365 kms
El compresor se super calienta y se para que será ya le cambiaron válvula y condensador
OS
Oscarjholl@HotmailColombia
hace 14 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2006 · 255000 kms
Se e realizo el cambio de la empacadura de la camara a mi mazda 3 2006 y se armo y ahora no quire prender esta como bloqueada la alarma no le llega chispa a las bobinas si alguien me puede ayudar por favor
HO
HorleVenezuela
hace 14 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Mazda 3  2010 · 70000 kms
El dia de ayer dejo de funcionar mi claxon no funciona ni al utilizar la alarma
CH
charlyMéxico
hace 16 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un 3? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!