Cargando...
Cargando...

Problemas y fallas del Kia Rio
hay 116 casos reportados



¿Problemas con un Rio? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Arranque
Arranque
Bujías
Bujías
Bobina
Bobina
Tablero
Tablero
Luces
Luces
Aceite
Aceite
Aire acondicionado
Aire acondicionado
Ruido
Ruido
Recalentamiento
Recalentamiento
Bomba de combustible
Bomba de combustible
Consumo
Consumo
Computadora
Computadora
Radiador
Radiador
Batería
Batería
Ruedas
Ruedas
Alternador
Alternador
Embrague
Embrague
Bomba de agua
Bomba de agua
Pedal
Pedal
Fusibles
Fusibles
Volante
Volante
Velocímetro
Velocímetro
Puerta
Puerta
Ventanas
Ventanas
Catalizador
Catalizador
Inyección
Inyección
Bocina
Bocina
Radio
Radio
Parabrisa
Parabrisa

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Airbag
Airbag
Cinturones
Cinturones

Últimos problemas:

HoyChile
Kia
Rio
1.3
2001
0
votos

SONIDO MOTOR TIC TIC TIC TICSolucionado

HOLA BUENAS TENGO UN KIA 2001 1.3 . EMPESO CON SONIDOS DE MOTOR TIC TIC TIC LO VI Y CAMBIE UN TAQUE Y CAMBIO DE ACEITE SE LE PASO PERO VOLVIÓ EL SONIDO LUEGO SE LE QUITO Y VOLVIÓ COMPRE UN ADITIVO Y NADA SIGUE EL SONIDO ME DIJERON QUE PODÍA SER LA BOMBA DE ACEITE AYUDA Y COMENTARIO GRACIAS   -  JULIO
AyerColombia
Kia
Rio
sedan
2012
0
votos

inestabilidad en curvasSolucionado

mi auto despues de los 70 km/hora no es estable al girar en curvas, ni siquiera derrapa, balonea la parte trasera, es muy liviano, dejo un poco el defecto al cambiar las llantas por unas mas anchas.   -  willi
AyerEstados Unidos
Kia
Rio
5 puertas
2003
0
votos

No arranca y se hizo cambio de cadena de tiempo Solucionado

El carro se apagó derrepente hicimos cambio de caldean de tiempo y sincronización del mismo y cuando lo quisimos arrancar no enciende y anteriormente de esta faya tenía un corto que hacia que se apagara derrepente como puedo saver cuál es el problema por favor   -  Borrego
0
tu vehiculo al romper la time belt seguramente quebro o doblo valvulas en la culata ya sean de admision o escape esto sucede en estos vehiculos ,tienes que bajar la culata para repararla o cambiar motor si se daÑaron los pistones  - www.youtube.com/watch?v=aoRO0wvfJzs (Ayer) Denunciar comentario
Mejor solución  (según Borrego, el autor del problema) 
Hace 5 díasPuerto Rico
Kia
Rio
4 puertas
2012
0
votos

Fallo en el motor como si fueran las bujiasSolucionado

Quisiera saber si ya tengo que cambiar las bujías.   -  Pablo
Hace 5 díasChile
Kia
Rio
dlx
2011
0
votos

Se detuvo el motorSolucionado

Hola Tengo un kia rio automatico del 2001, estaba detenido en una plaza de peaje y el motor se detuvo y no pude partir, las luces y el tablero encedian, me fije que tenia una luz intermitente en la caja de cambio, lo lleve a un electricio pero me indico que no era un tema eléctrico.
agradecería me pudieran orientar.
saludos
Carlos.   -  Carlos 1982
Hace 6 díasEstados Unidos
Kia
Rio
4 PUERTAS
2013
0
votos

SE APAGA MIENTRAS ESTOY MANEJANDO Solucionado

mi auto nuevo mientras estoy manejando por la autopista se me a apagado en varias ocaciones todo el sistema electrico se apaga y e estado a punto de chocar con otros vehiculos. lo e llevado a la garantia y no le encuentran nada dicen que la computadora esta bien. no se que hacer el dia que choque voy a demandar a kia.. digo si no me mato en el por favor que me pueden decir gracias.   -  MARTINEX
Hace 9 díasVenezuela
Kia
Rio
2008
0
votos

Aceite pasando para el aguaSolucionado

Tengo un kia rio 1.5 2008,ya no se donde llevarlo,esta pasando aceite para el radiador,y se le hace un pasta,por ese motivo no circula bien el agua y se recalienta,que debo hace,ayudenme por favor   -  Yolimar
0
Buenas a mi me ocurrio lo mismo... esto fue lo que hice: se me habia ido la correa de tiempos, doblo valvulas y lastimo un piston, me hicieron el trabaj en un taller de confinza y yo mismo veia como lo hacia- con lo del uso de los repuestos- yo mismo lleve la camara para cambio de valvulas y gomas.. me la pulieron y me acosejaron EMPACADURA DE AMIANTO.. todo bien hasta alli... me entrega el carro y "al pelo".. pasan dos dias veo los sintomas que describes,... se lo llevo a los mecanicos y vuelven otra vez a desarmar y lavar radiador.. entregan y persiste el problema.. como yo no tenia tiempo para esas laboes mecanicas.. q las se hacer... me tome una semana unicamente para solucionar eso.. HICE EL MOTOR COMPLETO.. LLEVE LAVADO QUIMICO BLOQUE CIGUEÑAL Y CAMARA Y YO MISMO LIMPIE CADA ORIFICIO DE LOS TRES COMPONENTES Y SALIA MUCHO CARBON ACUMULADO.. MONTE BOMBA AGUA NUEVA Y ACEITE.. LAVE RADIADOR "BAQUETEANDOLO" Y ARME CON ANILLOS Y CONCHAS NUEVA, EMPACADURA AMIANTO, CAMBIO DE LAS DOS MANGUERA DE RADIADOR, Y AL CUERPO DE ACELERACION LE ENTRA UNA MANGUERA DE ENFRIMIENTO QUE ESTABA TAPADA Y LIMPIE, COSAS Q EL MECANICO DEBIO HABER HECHO.. ANTES DE MONTAR CAMARA VERIFIQUE PRESION DE ACEITE, Y CON LA CAMARA MONTADA, ANTES DEL PORTA LEVAS HICE LA MISMA PRUEBA Y SALIA BUENA PRESION DE ACEITE.. Y CON..LA PACIENCIA DEL MUNDO..No use silicon gris el porta levas porque pudiese suceder q de desmorone y caiga el los ductos cuendo la instale.. termine todo.. prendi el carro y lo deje lo establecido para ajuste de anillos 2 horas prendido y listo... nada de aceite en el radiador.. EN COCLUSION VIAS PEQUEÑAS DEL BLOQUE CIGUEÑAL Y CAMARAS SUCIAS(TAPONADAS) HACE QUE EL ACEITE BUSQUE SALIDA Y LO MAS CERCANO ES LAS VIAS DEL AGUA EN LA UNION CAMARA BLOQUE.. ESO LO HICE HACE 6 MESES VY TODO AL PELO Y UTLIZO EL CARRO EN TAXY..  - Bandido_68 (Hace 7 días) Denunciar comentario
Mejor solución  (según Yolimar, el autor del problema) 
Hace 10 díasVenezuela
Kia
Rio
stylus
2010
0
votos

Se desconfiguro el boton de resirculacion del aire acondicionadoSolucionado

Buenas noches amigos tengo un pequeño problema con el aire acondicionado, desde que le cambie la bateria al vehículo se desconfiguro el boton que controlan la recirculación del aire acondicionado y siempre que apago el vehiculo se queda abierta la entrada de aire del exterior y entran los malos olores del exterior al interior del vehiculo, quisiera ver si alguien saber como configurar este boton para que este normalmente cerrada la entrada del aire exterior   -  Luis Velazco
Hace 10 díasVenezuela
Kia
Rio
STYLUS 1.5
2008
0
votos

DEJO DE FUNCIONAR EL VELOCIMETROSolucionado

Buenas tardes De vuelta de un paseo de aproximadamente 70km de recorrido venia por la autopista a una velocidad constante de aproximadamente 100 km/h al terminar el recorrido parar y volver a arrancar observe que dejo de funcionar el velocímetro a partir de allí al pararme de manera repentina por ejemplo por un cambio de luz de un semáforo el motor tiende a apagarse mucho agradecería me indicaran que debo hacer
Saludos   -  Luis corroncho
0
Buenas hermano.. lo del velocimetro puede ser q se haya dañado o el conector de él este defectuoso..y lo apagarse eso es un mal de estos carros.. eso lo mejoras montandoles componentes originales.. bujias NGK las BR5 cables de bujias originales - cariñositos- valvulas IAC y las TPS.. esta ultima es la que acciona mas rapido al momento de arrancar y si tiene problemas o esta sucia manda la señal tardia a CPU y la sistema.. lo he hecho y si ha minimizado a 90% ese defecto  - Bandido_68 (Hace 7 días) Denunciar comentario
Mejor solución  (según Luis corroncho, el autor del problema) 
0
gracias por tu información hermano voy a proceder a revisar y hago mis comentarios por esta misma vía  - Luis corroncho (Hace 5 días) Denunciar comentario
Mejor solución  (según Luis corroncho, el autor del problema) 
Hace 11 díasGuatemala
Kia
Rio
kia rio rs
2004
0
votos

consumo exagerado de gasolinaSolucionado

ace 2 meses me empezo un cabeceo y a gastar demasiada gasolina al colmo que me esta haciendo 22 km x galon ya se le cambio el maf se limpio todo el cuerpo de aceleracion pero no ha mejorado nada la verdad no se que hacer porque fuerza tiene pero las revoluciones al momento de arrancarlo se queda en 500 a 700 y cuando se acelera llega un momento que se quisiera apagar y se mantiene en sube y baja la aceleracion que puede ser   -  zorro v..
0
PARECE FALLA DE LA BOMBA::.. madalo a verificar si tiene la presion adecuada.. y lo de las revoluciones .. de eso se encarga en si.. la IAC en conjunto con la TPS.. la MAF solo es cuando la presion interna de cuerpo de aceleracion varia .. osea qu una cosa lleva a la otra.. pero busca en internet como probar limpiar esos sensores..  - Bandido_68 (Hace 7 días) Denunciar comentario
Mejor solución  (según zorro v.., el autor del problema) 
Hace 11 díasGuatemala
Kia
Rio
kia rio rs
2004
0
votos

CONSUMO EXAGERADO DE GASOLINASolucionado

hace 2 meses me empezo un cabeceo y a gastar demasiada gasolina al colmo que me esta haciendo 22 km x galon ya se le cambio el maf se limpio todo el cuerpo de aceleracion pero no ha mejorado nada la verdad no se que hacer porque fuerza tiene pero las revoluciones al momento de arrancarlo se queda en 500 a 700 y cuando se acelera llega un momento que se quisiera apagar y se mantiene en sube y baja la aceleracion que puede serr   -  zorro v..
0
cambiar sensor de oxigeno  - www.youtube.com/watch?v=aoRO0wvfJzs (Hace 7 días) Denunciar comentario
Mejor solución  (según zorro v.., el autor del problema) 
Hace 11 díasGuatemala
Kia
Rio
rio rs
2004
0
votos

consumo exajerado de gasolinaSolucionado

hace 2 meses me empezo un cabeceo y a gastar demasiada gasolina al colmo que me esta haciendo 22 km x galon ya se le cambio el maf se limpio todo el cuerpo de aceleracion pero no ha mejorado nada la verdad no se que hacer porque fuerza tiene pero las revoluciones al momento de arrancarlo se queda en 500 a 700 y cuando se acelera llega un momento que se quisiera apagar y se mantiene en sube y baja la aceleracion que puede ser.   -  zorro v..
Hace 11 díasGuatemala
Kia
Rio
rio rs
2004
0
votos

consumo exajerado de gasolinaSolucionado

hace 2 meses me empezo un cabeceo y a gastar demasiada gasolina al colmo que me esta haciendo 22 km x galon ya se le cambio el maf se limpio todo el cuerpo de aceleracion pero no ha mejorado nada la verdad no se que hacer porque fuerza tiene pero las revoluciones al momento de arrancarlo se queda en 500 a 700 y cuando se acelera llega un momento que se quisiera apagar y se mantiene en sube y baja la aceleracion que puede ser   -  zorro v..
Hace 11 díasVenezuela
Kia
Rio
1.5 4 puertas
2009
0
votos

aire acondicionado no enfria cuando el carro esta detenidoSolucionado

buenas, he notado que cuando enciendo el aireacondiconado de mi vehiculo no enfria lo suficiente si no cuando acelero el carro y al momento de acelerarlo en primerame genera un ruido extraño lo cual solo pasa cuando esta el aire acondicionado encendido....que sera lo que origina estasdos fallas en mi vehicULO?????   -  eduardo
0
mantenimiento aire,...  - Bandido_68 (Hace 7 días) Denunciar comentario
Mejor solución  (según eduardo, el autor del problema) 
0
correa de alternador y aire acondicionado floja o estirada  - www.youtube.com/watch?v=aoRO0wvfJzs (Hace 7 días) Denunciar comentario
Mejor solución  (según eduardo, el autor del problema) 
Hace 11 díasVenezuela
Kia
Rio
1.5
2008
0
votos

se acelera solo??Solucionado

Tengo un kia rio 2008 lo acabo de comprar, el carro eataba en perfectas condiciones el fin de semana fui a una distancia de unos 100km y empezo a acelerarse solo llega a 3000rpm y baja a 500rpm y nuevamente sube a 3000rpm le metieron el scaner y me dicen que la computadora ppal esta mala pq no reconoce los sensores, le cambiaron el sensor map en un inicio mejori al calentar fallo nuevamente pero ahora al encender se queda pegado en 3000rpm el carro tiene fuerza y desplace pero no baja los rpm que puede ser???   -  carlos
0
Hermano pretexto raro.. tengo uno de ese año.. hace tiempo me paso lo mismo.. y era la TPS, la habian cambiado y el resorte tenia un defecto, consegui una "boca" del cuerpo aceleración con su TPS de un carro de perdida total.. la IAC estaba "cagada" la limpiaron y a los inyectores... ..SANTO REMEDIO.. CLARO CUENDO HACES TODO ESO DEBES DESCONECTAR LA BATERIA PARA QUE TOME LOS VALORES RESISTIVOS DE LOS SENSORES Y ELLA MISMA SE GRADUE.. NUNCA JUGAR CON EL TORNILLO GRADUADOR DE ACELERACION.. CREA PROBLEMAS INTERMITENTES.  - Bandido_68 (Hace 7 días) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Hace 13 díasNicaragua
Kia
Rio
coreano
2002
0
votos

Consumo de exceso de gasolinaSolucionado

¿Que puedo hacer con el cosumo alterado de combustible de un kia rio 2002?   -  Danilo
Hace 14 díasVenezuela
Kia
Rio
motor 1,5
2002
0
votos

KIa rio 2002 no trabaja el piston 2 y 4Solucionado

Con motor recién anillado(buena compresion) y camara recién hecha en la cual se asentó bien las válvulas el pistón 2 y 4 no funcionan, le llega bien la chispa y la gasolina, el sensor del cigueñal es nuevo, monte otro sensor del árbol de leva y la falla continuo¿ Quien me puede dar solución?

Saludos   -  Emilio
0
REVISAR CONECTOR DE LA BOBINA.. Y hacer la prueba casera de compresión del cilindro.. sacas la bujia taponeas con papel o un paño.. haces girar el motor y deberia salir disparado, si no lo hace el paño o el trapo.. no hay compresion. Si hay compresion el problerma es sincronismo de encendido,,,, esto es un extracto de un manual de mantenimiento del kia rio "Distribuidor mecánico reemplazado por una unidad electrónica de control sin parte con movimiento, el sistema de encendido utiliza dos bobinas de encendido situado en el motor, las bujías de 2 y 4 cilindros. Resistencia de la bobina es idéntico para las dos bobinas de ignición. Bobinas de encendido no requieren mantenimiento, y la presencia de defectos, deben ser reemplazados."
"Desconecte el terminal negativo de la batería.
2. Desconecte el conector de la bobina de encendido.
3. Gire el interruptor de encendido en "ON".
4. Mida la tensión entre el ECU y el conector B + de la bobina de encendido.
Voltaje: 12 V
5. Si no hay voltaje, revise el fusible, interruptor de encendido y el cableado  - Bandido_68 (Hace 7 días) Denunciar comentario
Mejor solución  (según Emilio, el autor del problema) 
Hace 2 semanasVenezuela
Kia
Rio
4 puerta motor 1.5
2001
2
votos

problemas con rodamientos delanteros de kia rio motor 1.5 año 2001Solucionado

buenas tardes tengo un problema con los rodamientos delanteros de mi auto se dañan muy rrapido quisiera saber si tiene una presion especifica el ajuste de las tuercas de la punta del tripoide y de ser asi seria tan amable de indicarme cual es la presion recomendada   -  maneto
0
El problema esta en el anillo separador cuando se montan rodamientos originales en mi carro el separador debe ser el nro 12 (vienen marcados) cuando los montas de marca diferente que no sean originales varia la medida del anillo separador, la tuerca de la punta debe estar bien apretada, al apretar la tuerca gira el moso si lo sientes que esta duro o no gira libre debes montar un anillo de menor espesor y si mte queda flojo el anillo debe ser de mas espesor hasta que gire libre pero sin juego.  - hamilton (Hace 2 semanas) Denunciar comentario
Mejor solución  (según maneto, el autor del problema) 
0
LA OPINION ANTERIOR ES MUY CERTERA y para complementar esa instalacion debes engrasar bien esas rolineras y un dato antes de aflojar la turca , marcala con golpe o rayala y cuando aprietes ponla en la misma marca q dejaste anyerriormente descrita... me sucedia muiy a menudo lo mismi... cada 15 dias cambiaba las rolineras y le agarré la caida asi.. y ya no suenan ni se dañan.. ya que con torquimetro no es certera el apriete..  - Bandido_68 (Hace 14 días) Denunciar comentario
Mejor solución  (según maneto, el autor del problema) 
1
buenas observaciones las anteriores pero que tu mecanico verifique que cuando te hicieron el primer cambio te hayan colocado los retenedores de grasa o protectores de agua y polvo que protegen las balineras si no los tiene tu auto seguro seguiras teniendo el mismo problema al poner rodamientos nuevo  - www.youtube.com/watch?v=aoRO0wvfJzs (Hace 7 días) Denunciar comentario
Mejor solución  (según maneto, el autor del problema) 
Hace 2 semanasVenezuela
Kia
Rio
4 puertas motor 1.5
2009
0
votos

falla electricaSolucionado

no le llega corriente a la bomba de gasolina ni a la bobina de encendido, quien puede responderme llevo 3 dias tratando de dar con falla pero sin resultado positivo   -  hamilton
1
hermano hay un fusible encargado de cerrar ese circuito el IG1 que junto al IG2 hacen funcionar el sistema de relé que permite el encendido... sino es algun conector o cable en mal estado de la fusilera general.. consulta manual  - Bandido_68 (Hace 14 días) Denunciar comentario
Mejor solución  (según hamilton, el autor del problema) 
Hace 2 semanasVenezuela
Kia
Rio
4 puertas motor 1.5
2009
0
votos

falla electricaSolucionado

no le llega corriente a la bomba de gasolina ni a la bobina de encendido   -  hamilton
Hace 2 semanasChile
Kia
Rio
1.3
2001
0
votos

cables de bujías Solucionado

Como deben ir los cables de bujía del uno al cuatro le e cambiado los cables y no se en que posición van   -  Daniel
1
si tienes la bobina original montado ella trae unos numeros pintados y alli estan el orden.. ademas de eso la bujia numero 1 casi siempre esta cerca de la correa de tiempos  - Bandido_68 (Hace 14 días) Denunciar comentario
Mejor solución  (según Daniel , el autor del problema) 
Hace 3 semanasVenezuela
Kia
Rio
Stylus
2009
2
votos

en subidas pierde fuerzaSolucionado

El carro tiene unos 2 meses presentando fallas, primero no me prendía en las mañanas de una sola vez y tardaba mucho mas de la cuenta en calentarse. En neutro después de un rato de uso el motor emitía un sonido como de subir y bajar sin cambios de revoluciones. Se limpiaron inyectores, cambiaron bujías, se limpio el sistema de aceleración, ya me prende de una pero sigue el sonido en el motor y el carro no puede subir cuestas sin que empiece a corcobiar y solo se puede subir en primera y con croché y acelerador para que tome algo de fuerza. El scaner no arroja falla, ya se revisó bobina y bomba de gasolina y están funcionando. Gracias   -  Gacelani
0
hermano parece falla de sincronismo... puede ser uno de los sensores o el de cigueñal o el de las levas.. porque si la IAC TPS y Maps estan ok... y con lo que le hicistes, deberia ser uno de ellos.. prueba con uno de otro carro y comprueba..  - Bandido_68 (Hace 14 días) Denunciar comentario
Mejor solución  (según Gacelani, el autor del problema) 
0
Se cambio un cable que va al sensor de oxigeno pero sigue el ruido y después de 50 km/h empieza a temblar y sonar mas fuerte con perdida de fuerza. Sigo sin solución  - Gacelani (Hace 8 días) Denunciar comentario
Mejor solución  (según Gacelani, el autor del problema) 
Hace 3 semanasEl Salvador
Kia
Rio
4 puertas 1.3
2000
0
votos

golpeteo en el motor (tic tic tic tic) aveces le desapareces y vuelveSolucionado

en el motor se escucha un golpeteo fuerte (tic tic tic tic) y se le quita solo, de igual manera vuelve a sonar, que puede ser?   -  Vega
0
Ese tic tic puedeen ser los taquetes wue se descargan mi carro tambien presenta eso mismo pero al calentar el carro se le quita  - sorvic (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Vega, el autor del problema) 
Hace 3 semanasVenezuela
Kia
Rio
4 puertas
2012
1
voto

FALLA EN 1ERA. Y 2DA. SOLAMENTESolucionado

Desde que me entregaron el vehiculo cuando pongo en marcha en la velocidad de 1era y cuando cambio a 2da. el carro falla dando brincos como que si se fuese a apagar o como que si no le legase bien la gasolina o fallara algun inyector, pero al llegar a 3ra. 4ta y 5ta no falla en lo adsoluto funciona bien, es olo en 1era. y 2da. que sera?   -  tecnicocesar
0
Lograste resolver el problema, me pasa algo parecido...  - teto (Hace 2 semanas) Denunciar comentario
Mejor solución  (según tecnicocesar, el autor del problema) 
0
a mi me sucede muy a menudo ... cuendo le cambio las bujias... esa falla desaparece.. les pongo NGK  - Bandido_68 (Hace 14 días) Denunciar comentario
Mejor solución  (según tecnicocesar, el autor del problema) 
Hace 4 semanasEl Salvador
Kia
Rio
americana
2003
-1
votos

Perdida de fuerza en cuestas y cuando hay trafico lentoSolucionado

Tengo un kia rio 2003, el problema es que en cuestas tiene perdida de fuerza y no avanza.
ya se le cambio:
cables de bujia, bobinas, flujo de aire, sensor de cigueñal y sigue igual no le encuentran la falla en taller.

favor de instruirme   -  Luilli
0
revisaron presion bomba gasolina???  - Bandido_68 (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luilli, el autor del problema) 
0
amigo ami me pasaba lo mismo, y el problema es un filtro que trae la bomba de gasolina, (lo trae adentro de la bomba y no es el filtro que trae abajo del auto), yo se lo quite y no volvió a fallar  - Vega (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Luilli, el autor del problema) 
0
esa saolucion de quitar el filtro de la bomba es pan psara hoy hambre para mañana, es solo paleativo no soluciona el problema, la bomba trae tambien una valkvula reguladora de presion, aunque es muy poco prpobble q se dañe puede ser causal tambien. Pero yo en tu caso cambiaria la pieza electromecanica (bomba electrica), y limpiaria el tanque y cambiara el filtro grande, ademas limpieza de inyectores para estar sobre seguro..  - Bandido_68 (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Luilli, el autor del problema) 
0
bandido_68 el problema con la presión es porque el filtro del cual hago mención en mi anterior comentario llega a ensuciarse, y cuando la bomba succiona el combustible, el filtro topa en la boquilla y no deja pasar la suficiente gasolina, por consiguiente el automóvil pierde la potencia y en ocasiones hasta se apaga.- ese fue el problema de mi vehículo, pero lógicamente puede ser problemas distintos  - Vega (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Luilli, el autor del problema) 
Hace 4 semanasPerú
Kia
Rio
1.4
2009
0
votos

se apaga en marchaSolucionado

Mi auto en marcha se apaga y luego en 20 mn vuelve a prender recorro 3 km y de nuevo se apaga q puede ser ?   -  daniel silva
0
parece falla de bomba de gasolina...  - Bandido_68 (Hace 3 semanas) Denunciar comentario
Mejor solución  (según daniel silva, el autor del problema) 
0
el problema es un filtro que trae la bomba de gasolina, se ensucia y no deja pasar la suficiente gasolina (lo trae adentro de la bomba y no es el filtro que trae abajo del auto), yo se lo quite y no volvió a fallar.  - Vega (Hace 3 semanas) Denunciar comentario
Mejor solución  (según daniel silva, el autor del problema) 
0
eso es por agotamiento de la pieza electromecánica (aqui en venezuela le decimos pila) tiene desgaste interno y se queda "pegada" y deja de bombear,,,... eso es debido a que a veces recorren distancias con menos de 1/4 de tanque de combustble, y por suciedad y humedad (agua) dentro del tanque.. y el filtro pequeño q utiliza la bomba es necesaria porque protege a la misma bomba.. el otro filtro es para el sistema de inyectores y reciclaje de combustible  - Bandido_68 (Hace 2 semanas) Denunciar comentario
Mejor solución  (según daniel silva, el autor del problema) 
Hace 5 semanasHonduras
Kia
Rio
4 puertas,full,motor 1.6
2007
0
votos

falla en el aire a/cSolucionado

al encender el a/c no se mantiene estable y se apaga todo el sistema repentinamente y al mismo tiempo se vuelve a encender da la apariencia que es un falso contacto pero me han comentado algunas personas que pude ser una valvula que esta dañada que es la que ocasiona que se apage es sistema pero no se el nombre de la parte para poderla remplazar .   -  luis
0
el sistema tiene valvula presostatica, que la que recibe la informacion del liquido comprimido por el compresor y esta avisa que el sistema entro en funcionamiento.. ademas tiene en el evaporador un termostato.. y la muy comun el mando de encedido del sistema en tu consola  - Bandido_68 (Hace 3 semanas) Denunciar comentario
Mejor solución  (según luis, el autor del problema) 
Hace 5 semanasVenezuela
Kia
Rio
1.5 automatico
2001
0
votos

tiene una chispa Solucionado

el carro tiene una chispa por donde va la correa del aire acondicionado y cuando lo prendo hecha mas chispa que podria ser?   -  sdrake
0
yo tuve una falla parecida... y se me habia dañado el sensor de cigueñal y desaparecieron las chispas  - Bandido_68 (Hace 3 semanas) Denunciar comentario
Mejor solución  (según sdrake, el autor del problema) 
Hace 5 semanasVenezuela
Kia
Rio
1.5 automatico
2001
0
votos

no hace los cambios en driveSolucionado

buenas el carro prende y rueda todo bien funcionan rodas las velocidades desde pare hasta primera todo bien pero cuando lo pongo en drive solo acelera y no hace cambios no baja la aguja que marca las revoluciones a menos que suelte el acelerador, tampoco marca la temperatura ni el kilometraje   -  sdrake
Hace 5 semanasEspaña
Kia
Rio
KIA RIO CONCEP 85CV
2013
2
votos

FALLO SISTEMA DE MOTOR (CHIBATO FIJO EN PANEL DE INSTRUMENTOS).Solucionado

SE MANTIENE FIJA EL TESTIGO DE LA LUZ EN PANEL DE INSTRUMENTOS,"FALLO SISTEMA DE MOTOR".SE LLEVA AL TALLER,CHEQUEO Y SCANER Y DETECTA AVERIA DE SONDA DE OXIGENO.,(SONDA LAMBDA).LA PONEN NUEVA.SE COMPRUEBA Y REVISA EL VEHICULO, Y AL REPOSTAR SE OBSERVA NUEVAMENTE SE ENCIENDE EL SILVATO EN EL PANEL (INSTRUMENTOS),SE COMPRUEBA EL TAPON DE GASOLINA ESTA BIEN CERRADO.(SENSOR),EN EL TALLER (CONCESIONARIO DE COMPRA), DESCONOCEN SEGUN ELLOS, DE DONDE PUEDE PROVENIR LA INCIDENCIA, EL VEHICULO RESPONDE BIEN,DE QUE PUEDE SER ESTE FALLO O AVERIA EN ESTE VEHICULO?? SERA FALLO DE FABRICA??,Y ME ESTAN DANDO LARGAS PARA QUE ME CUMPLA LA GARANTIA,? TENEIS EXPERIENCIAS AL RESPECTO O SABER DE DONDE PUEDE PROVENIR ESTA FALLA EN EL VEHICULO Y PODER CORREGIR.OS HA PASADO???
GRACIAS SALUDOS.   -  ROBERTO


¿Problemas con un Rio? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?