Problemas de Arranque del Hyundai Getz




Problemas por categoría

Solucionado
 Hyundai Getz  2010 · Particular · 124000 kms
Lleve mi carro la concesionario por la varbula lac y resulta que ahora no prende le cambiaron sensor map sensor de oxígeno y sensor temperatura le dan por arranque y nada no prende lleva casi un mes y no saben que es y el carro entró con falla minima
JO
José davilaVenezuela
hace 10 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Hyundai Getz  2007 · 195000 kms
Tengo un getz automatico, Puedo recorrer cierta distancia con mi auto, el problema surge luego de apagarlo. No enciende al instante, tengo que esperar 30 minutos o mas. Se le ha cambiado el arranque, bujias, 2 inyectores, pila de la bomba de gasolina, filtro de la bomba de gasolina, cables de bujias. Espero su ayuda ya no consigo que hacer y los mecanicos no me ayudan mucho con la falla
DO
DoegVenezuela
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Hyundai Getz  2008 · 4 puertas, full... Disiel · 185000 kms
Hola, les cuento que tengo un Hyundai Getz, Disiel 1.5... Hace poco le empezó a dar un problema similar a cuando le doy arranque, estando conduciendo o al momento de arrancar es similar al que hace el motor al partir... Como que se pega, lo revisamos y cambiamos el arranque nuevo... Pero ahora persiste el tema... Qué puede ser?
MI
MikeChile
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Hyundai Getz  2008 · 4 puertas · 119000 kms
Mi hyundai getz se paro en un semaforo y no quiso encender mas y al dar contacto no suena la bomba, pero al dar arranque si, que sera?
AL
AlexChile
hace 3 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Si no se acciona la bomba puede ser en si la bomba de bencina o el sensor ckp ya que ese sensor da la señal en negativo para accionar la bomba y la chispa de bobina
hace 3 meses
Mejor solución  (según Alex, el autor del problema) 
Estoy con el mismo problema se la cambio el empaque de las junta y la correa de tiempo tiene chispa y presión de gasolina
hace un mes
Mejor solución  (según Alex, el autor del problema) 
Solucionado
 Hyundai Getz  2008 · 4 puertas automático · 150000 kms
Iba andando normal y de pronto se apagó, no enciende. Da chispa, arranque, la bomba de gasolina manda combustible, las bujias funcionan bien, los fusibles y reles estan bien, la correa de los tiempos aparentemente también esta bien. No se que pueda ser. Necesito ayuda. !
WI
WilmoraoVenezuela
hace 5 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Revisaste si la correa de tiempo esta girando al querer prender el motor? porque a mi me paso lo mismo
hace 4 meses
Mejor solución  (según Wilmorao, el autor del problema) 
-2
Si, bueno un señor me explico que quitando la tapa del aceite del motor y dandole arranque se podia ver si se movía. Y asi lo hicimos. Y aparentemente si funciona bien. Digo aparentemente porque desde ahi si se ve moviéndose. Entonces en ese caso ese no es el problema. De verdad que estoy desesperado porque ya se me acabaron las ideas. Que mas podría ser?
hace 4 meses
CANECOTe recomiendo varios pasos antes de meterte en lo profundo, revisar partes electricas (bateria, motor de arranque, alternador y bobina), revisar sistema de inyeccion (servicios de inyectores, bomba de gasolina, filtros y goma de lineas), revisar el sensor del cigüeñal (cable partido o mal conectado). . . Saludos
hace un mes
Mejor solución  (según Wilmorao, el autor del problema) 
Mejor solución  (según Wilmorao, el autor del problema) 
Si de verdad esta dando vueltas la correa, entonces puede ser el sensor de posicion de cigueñal.
hace 4 meses
Mejor solución  (según Wilmorao, el autor del problema) 

Solucionado
 Hyundai Getz  2008 · 1.6 automatico · 173000 kms
Al encender de un dia para otro le cuesta encender inclusive suena como si se trancara el cigueñal quito el switch y vuelvo a intentar entre la segunda y tercer intento enciende el sonido es como si el arranque tuviera fallas en ocasiones se ha apagado inclusive rodando en velocidad menor a 30 km luego no enciende, todo esto luego de cambiar el sensor del cigueñal por daños en el cableado del sensor se tosto el cable y estuvo en corto, cuando se apaga rodando y no quiere encender se ajusta pero no de forma significativa el conector del sensor del cigueñal y el carro enciende los escaner no dan…Leer completa
NI
nicolasVenezuela
hace 5 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Amigo estoy igual que tu , voy a cambio el regulador de gasolina a ver que tal...
hace 25 días
Mejor solución  (según nicolas, el autor del problema) 
Solucionado
 Hyundai Getz  2008 · 1.4 3 puertas · 110000 kms
Hola, mi problema es el siguiente, una vez que mi vehiculo arranca, de un momento a otro se produce un ruido en el motor similar a como si le hubiera dado contacto nuevamente estando ya encendido, este problema se me esta presentando de manera mas recurrente, pero desconosco cual puede ser su origen, como dije anteriormente, es un ruido muy molesto y me tiene muy preocupado.
CA
campeonChile
hace 7 meses
Respuestas de la comunidad
Revisa los cables de las bujias tal vez este uno desconectado
hace 6 meses
Mejor solución  (según campeon, el autor del problema) 
Solucionado
 Hyundai Getz  2008 · 1.4 · 137000 kms
Hola, tengo un problema con mi Getz 2008 Automatico. Desde hace algun tiempo vengo teniendo problemas con mi carro. Al principio tenia problemas con arrancar se tardaba o hacia para ahogarse y se le cambio filtro de la gasolina, servicio inyectores, cambio de bujias y cables, sensor de cigueñal el sensor de IAC y mejoró en algo en arranque pero cuando esta en minimo suben y bajan las revoluciones (de 1000 a 500) y mas cuando el A/C esta encendido y baja tanto que se apaga. Ya no se que será la falla me han dicho que cambie el filtro del aire pero no se si eso tenga relación. Gracias
DE
DesesperadaPanamá
hace 9 meses
Respuestas de la comunidad
Puede ser el alternador
hace 8 meses
Mejor solución  (según Desesperada, el autor del problema) 
Revisa la parte eléctrica como el alternador...
hace 8 meses
Mejor solución  (según Desesperada, el autor del problema) 
Revisa la valvula del minimo cuando c daña produce esa falla
hace 6 meses
Mejor solución  (según Desesperada, el autor del problema) 
Lo más fácil es hacerlo escanear te dirá todas los problemas q tiene antes de cambiar algo del carro
hace 4 meses
Mejor solución  (según Desesperada, el autor del problema) 
Solucionado
 Hyundai Getz  2012 · 4 puertas motor 1.6v · 114000 kms
Consume liquido refrigerante (cada 3 o 4 dias debo llenarlo), ultimamente lo he llenado de agua pues ya se que lo consumira y asi ahorro un poco. PD: no tiene fugas, normalmente me doy cuenta cuando ya le falta agua porque le cuesta mucho para prender

No arranca si no lo acelero al girar la llave.
Me esta consumiendo aceite,(hace una semana y media le hice el servicio y ya tuve que comprarle 2 litros) tampoco tiene fugas, ya le cambie estoperas y no esta humeando por el escape
AN
AndresVenezuela
hace 10 meses
Respuestas de la comunidad
Para el exceso de consumo de aceite debes debes revisar las gomas de las válvulas probablemente esten dañadas en caso de requerir cambio comprar original
hace 9 meses
Mejor solución  (según Andres, el autor del problema) 

Solucionado
 Hyundai Getz  2006 · 1.1 3 puertas · 185000 kms
Desde que lo compre, cuando llega el invierno, el coche no arranca de vez en cuando, le doy y no sale el coche amarillo, saco la llave le doy varias veces y sale el coche amarillo en el cuadro y ya arranca, os pasa a vosotros, en el concesionario no dan con el.
MA
manu España
hace un año
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Hyundai Getz  2007 · 1.6 · 250000 kms
Mi getz 1.6 tiene bateria de paquete (nueva) y no le llega corriente a ninguna parte. Revise los fusibles uno por uno, el cableado positivo y negativo, la suitchera de encendido y nada. Es como si no tuviera bateria. Le hice puente al arranque del motor y gira perfecto. No suena ni la corneta, no prende la luz de ningun lado. Repito, es como si no tuviera bateria, nada encienda. No tengo idea de lo le paso.
LU
luisargenisVenezuela
hace un año
Respuestas de la comunidad
Y no colocaste otra batería para ver???
hace un año
Mejor solución  (según luisargenis, el autor del problema) 
Revisa el cable de tierra
hace 7 meses
Mejor solución  (según luisargenis, el autor del problema) 
Elcable de tierra puede estar sulfatado por dentro
hace 7 meses
Mejor solución  (según luisargenis, el autor del problema) 
Donde va ese cable de tierra ??
hace 6 meses
Mejor solución  (según luisargenis, el autor del problema) 
Solucionado
 Hyundai Getz  2005 · 3 puertas,1,3 gasolina · 1280500 kms
Hola. Debido a un accidente de tráfico, con golpe frontal, mi vehículo no se pone en marcha. Sí da contacto el motor de arranque. En una ocasión creo que leí que podría ser un mecanismo de seguridad de la bomba de la gasolina. Alguien me lo puede confirmar y, si es así, decirme como reparar la avería. Gracias y un saludo.
NO
NorbertoEspaña
hace 2 años
Respuestas de la comunidad
-1
Si la mayoria de los automoviles cuentan con un sistema de seguridad cuando tienen un accidente la computadora corta el flujo de corriente acia la bomba de gasolina para evitar aci un incendi y les ponen un relay en la parte del pasajero abajo pordonde ban los pies en la pared o en la cajuela solo acaes rreset y listo es un boton con enchufes electricos suerte
hace 2 años
Mejor solución  (según Norberto, el autor del problema) 
Solucionado
 Hyundai Getz  2008 · 1.6 · 350000 kms
Mi pregunta es se le puede reparar el croche sin el arranque
YA
yalmirethVenezuela
hace 2 años
Respuestas de la comunidad
No necesitas reparar amvos suerte
hace 2 años
Mejor solución  (según yalmireth, el autor del problema) 
Solucionado
 Hyundai Getz  2008 · 1.6 · 193 kms
Cuando arranca el carro no siempre hace la falla que presenta se queda neutralizado espero que baje la regulación del motor lo pongo en L, la caja es automática y luego a D. Para que arranque. Se le limpio la válvula IAC, creí que había resulto el problema. Pasado dos dias se le presento de nuevo. Otro problema cuando estoy estacionado en una parte inclinada voy hacer el cambio el pase de la palanca de P a D se pone difícil el pase de la palanca.
EL
elvisVenezuela
hace 2 años
Respuestas de la comunidad
Buenos dias estimado mi Getz esta presentando una falla algo similiar, la caja quedo neutralizada y solo agarra retroceso. En tu caso cual fue el problema...
hace 2 años
Mejor solución  (según elvis, el autor del problema) 
Solucionado
 Hyundai Getz  2010 · 4 puertas, motor 1.6 · 70000 kms
Cuando el motor esta frío y giro la llave por primera vez para dar arranque al motor, el mismo no termina de arrancar. Luego vuelvo a girar la llave por segunda vez y entonces arranca sin problemas y no presenta ninguna otra falla manteniendo un buen desempeño. No he podido determinar la causa de este problema. Agradezco mucho que puedan ayudarme a dilucidar este enigma. Saludos
NA
NasttazeVenezuela
hace 2 años
Respuestas de la comunidad
Parece que fuera al bendix del arranque
hace 2 años
Mejor solución  (según Nasttaze, el autor del problema) 
Pueden ser las bujias revisalas
hace 2 años
Mejor solución  (según Nasttaze, el autor del problema) 
El sensor de posicion de cigüeñal ya te esta pidiendo cambio!
hace 2 años
Mejor solución  (según Nasttaze, el autor del problema) 
Solucionado
 Hyundai Getz  2007 · 4puertas motor 1.6 · 136650 kms
En la mañana despues de chequear los niveles de fluidos del motor de un getz 1.6 lo pongo en marcha para pre-calentarlo salgo a la calle hago una parada lo apago y 5minutos despues quiero arrancarlo de nuevo y cual es mi sorpresa no arranco. Pienso que me he quedado por bateria pido auxilio y no arranco tampoco. Digo es el motor de arranque y procedo a desconectarlo y sacarlo y llevarlo a un electricista el cual al destaparlo nota que la portacarbonera y los carbones estan desgastados se le coloca una nueva lo vuelve a armar lo prueba en su banco de pruebas y el motor funciono. Lo traigo donde…Leer completa
NE
nelmonVenezuela
hace 2 años
Respuestas de la comunidad
Revisa el sensor de posicion de sigueña!
hace 2 años
Mejor solución  (según nelmon, el autor del problema) 
Socorro tengo el mismo problema. El auto partía ok y a los 10 minutos, estando en ralentí vibraba fuerte y se apagaba solo. Después no se volvía a prender inmediatamente, sino un par de minutos después. Le cambiaron válvulas, bujías. Lo scannearon. No encontraron el problema. Ahora ya ni siquiera parte. Tiene apenas 75.000 km. Lo tengo desde los 40.000. Nunca se ha chocado y no hemos podido encontrar la pana. Alguien me puede aconsejar porque ayer desmontaron el motor y no encuentran la falla?
hace un año
Mejor solución  (según nelmon, el autor del problema) 
Solucionado
 Hyundai Getz  2006 · ls · 49000 kms
De gasolina, cables de alta y bujias y sigue con el mismo problema
MI
michColombia
hace 3 años
Todavía no hay respuestas  ¿Por qué?
¿Problemas con un Getz? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...