Problemas y fallas del Ford Taunus
hay 62 casos reportados



¿Problemas con un Taunus? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Ford
Taunus

2.000
1999
0
votos

No me arranca alas mañanasSolucionado

Hola. Mi taunus todas las mañanas le tengo que echar nafta al carburador i que otra persona lede arranque i yo le tengo que mober el destribudor para anbos lados hasta que busca arrancar. En una que arranca anda todo el dia sin ningun problema. El taunus es a gas pero me hace todos lo dias lo mismo. No se lo qiue puede ser.
Escrito hace un día por facundoArgentina
Todavía no hay respuestas  ¿Por qué?

Ford
Taunus

4 puerta,motor 2.3
1981
0
votos

Problema eléctricoSolucionado

El auto esta andando y empieza a fallar prende y apaga el motor
Escrito hace 7 días por leonardoArgentina

Respuestas de la comunidad
0
Hola. Fijate que tendras el platino abierto por eso falla i se apaga. I si no es ese el provlema fijate lA bobina. I que los cables te todos viem  - facundo (hace un día) Denunciar comentario
Mejor solución  (según leonardo, el autor del problema) 
Ford
Taunus

L
1982
0
votos

Me consume aceiteSolucionado

Hola tengo mi taunus 2.0 L del 82 iva andando en ruta y empezó a perder potencia después a calentar mucho lo pare y mande al mecánico supuestamente le iso la tapa nueva pero no anda lo arranco prende de diez y al paso de dos o tres minutos se empieza a parar y se para controló el aceite y ya está al mínimo no se q le pasa
Si alguien me puede dar una mano desde ya muchas gracias
Escrito hace 9 días por EMA Argentina

Respuestas de la comunidad
0
Fijate el punto pa me suele pasar ami se me sale cada tanto el auto no avanza y se para larga unas llamas hace exploxiones por el caño de escape hasta el punto quue no arranca mas... fijate en unas de esas te puede estar pasando tambien  - milton (hace 9 días) Denunciar comentario
Mejor solución  (según EMA , el autor del problema) 
0
Capas que aver roto la tapa se recalento el motor i se cosinaron los aros por eso te gasta aceite. Te umea el auto?  - facundo (hace un día) Denunciar comentario
Mejor solución  (según EMA , el autor del problema) 
Ford
Taunus

glx
1977
0
votos

No me andan las altas y bajas de mi taunusSolucionado

Tengo problemas con las altas y bajas de mi taunus prenden las de posicion pero no las altas y bajas
Escrito hace 17 días por rubenArgentina

Respuestas de la comunidad
0
Cambiale la bomba de aceite  - facundo (hace un día) Denunciar comentario
Mejor solución  (según ruben, el autor del problema) 
0
Cambiale la bomva de aceite  - facundo (hace un día) Denunciar comentario
Mejor solución  (según ruben, el autor del problema) 
Ford
Taunus

4 puertas
1980
0
votos

Ruido en en la caja de cambiosSolucionado

Hola me hace un ruido en la caja de cambio primero pense que era la corea de distribucion pero ahora me di cuenta que no es en la caja de cambios al igual hace otro ruido raro cuando esta en marcha es como si no entrara bien el cambio pero la marcha no salta nada el auto anda bien solo que por momentos hace ese ruido de como cuando la correa esta vieja pero es en la caja de cambios...
Y por otra parte el motor me tira aceite por la barilla de aceite y por la tapa por donde se le echa que podra ser ?
Escrito hace 23 días por miltonArgentina
Todavía no hay respuestas  ¿Por qué?

Ford
Taunus

4 puerta 2.3
1982
0
votos

Tengo el chasis para un ladoSolucionado

Tengo un problema tengo todo el chasis para un lado y no se que pude ser?pienso que es los espirales y amortiguadores pero me tira la dirección para mi lado la izquierda porque tengo varias versiones los espirales y amortiguadores o los brazo que tiene juego o las llantas que esta obaladas o no se? me podrá solucionar el problema?
Escrito hace un mes por arielArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

ghia 4 puertas
1981
1
voto

Cambie burro y caja y nunca mas arrancoSolucionado

Cambie burro de arranque y caja de cambio,y me rompio todos los burros,bendix,automaticos,lo coloque con la chapa que separa y como lo hice antes,pero con estos cambios aun no lo pude poner en marcha,hace ruido que anda pero no gira el motor,y algunas veces cuando pudo enganchar el bendix giro haciendo unos ruidos a fierro feo,termina rompiendo o bien no gira el motor pero si el burro,si alguien alguna ves tubo un problema similar,o bien me podria decir como solucionar este problema,lo tengo sin marchar hace mas de 6 meses y ningun mecanico da en la tecla,desde ya gracias
Escrito hace un mes por ramontitoArgentina

Respuestas de la comunidad
1
Cambia la corona, o sala vuelta seguramente están gastados los dientes de la misma  - fede (hace un mes) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Hola yo tngo el mismo problema pero tngo un ford falcon 2.3 probe cambiando la corona y la carcasa de la caja funciono...  - Yony (hace 16 días) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Lo has podido arrancar empujandolo???  - Alvaro (hace 15 días) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Primeramente...intente girar el cigueñal manualmente (con una llave en la tuerca de la polea) para verificar si el motor gira bien y sin interrupciones...si el motor estaba funcionando antes...y si digamos q en algun caso los dientes de la corona llegan a estar bien...lo que puede hacer es desmontar el arranque y verificar haber si los campos no estan en corto...xq a veces cuando los campos estan cortocircuitados suele tener un ruido bastante parecido al de una corona dentada defectuosa...en cualquier caso...el motor de arranque esta diseñado para mover el peso del volante y de todos sus componentes...es ilogico que no tenga la fuerza suficiente para poder arrancar el motor segun entiendo...recuerde que la bateria no solamente debe proporcionar el voltaje suficiente para que el vehiculo funcione, sino tambien que ésta, este proporcionando el suficiente amperaje para darle al motor de arranque la suficiente fuerza para poder mover el cigueñal y asi poder arrancar el motor...entonces tambien se me ocurre que podria revisar el amperaje de la bateria.  - Alvaro (hace 15 días) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Pero eso de que suena a fierro feo no me gusta...antes q nada verifique si el motor esta girando bien...si no gira bien no siga intentandolo arrancar...puede ser peligroso.  - Alvaro (hace 15 días) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Fijate que en el kampo tiene una flecha para el lado que jira i fijate si jira para el lado que tiene que jirar. I i en el seguro del bendi ponele un suplemento para que no jire tan adelante por eso ase ruido a fierro porque el bendi pasa para adelante i arastra contra el volante i ase ruido feo. Yo tengo un tauno ghia 2.00 i me asia eso i le encontre la solusion asiendo eso a hora el burro me dura mas tienpo i no seme rompe tan seguido como solia suseder.  - facundo (hace un día) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
Ford
Taunus

taunus l
1980
0
votos

Quiero cambiar el manchon que agarra la caja direccionSolucionado

Se me rompoio el manchon de caja de direccion y no se cambiarlo qusiera si me pueden ayudar con un video
Escrito hace un mes por carlosArgentina

Respuestas de la comunidad
0
No es difícil saca los cuatro tornillos y listo. Hay un Manchón que viene reforzado.es como. Transparente.  - Polilo (hace 7 días) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Ford
Taunus

L
1982
0
votos

Inyeccion de gasSolucionado

Estoy circulando yse corta la inyeccion de gas ,le doy arranque el motr gira pero no inyecta ,le doy arranque muevo la llave yde pronto arranca
Escrito hace un mes por AlbertoArgentina
Todavía no hay respuestas  ¿Por qué?

Ford
Taunus
1881
0
votos

Se traba el aceleradorSolucionado

Si lo presiono a fondo se queda trabado...sera el cable??xq en el carburador tmb se traba
Escrito hace 2 meses por NicoArgentina

Respuestas de la comunidad
0
Revise el carburador abriendo la valvula que conecta al cable del acelerador manualmente haber si no se traba...si se traba...desmontar el carburador y revisarlo  - Alvaro (hace 15 días) Denunciar comentario
Mejor solución  (según Nico, el autor del problema) 
Ford
Taunus

4 puertas
1965
1
voto

Se malogro el cubo de embrague con el discoSolucionado

Tengo un ford taunus 12m año 1965
Se malogro el cubo d e embrague con el disco
Necesito conseguirlo si tuvieran algún contacto en Perú para encontrar las piezas por favor comunicarse al correo rosario8394@gmail.com
Escrito hace 2 meses por ANTONIOPerú
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

coupe
1977
0
votos

Luces no funciona del lado izquierdoSolucionado

Hola tengo un problema necesito ayuda no me funcionan las luces de giros del lado izquierdo,pongo las balizas y tampoco le cambié el destellador y sigue igual y tampoco las luces de stop cambie el boton que va al pedal y nada las lámparas estan bien y los fusibles tambien algo que me falte revisar se los voy agradecer Miguel es mi nombre gracias.
Escrito hace 2 meses por miguelArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

4 puertas, motor 2.0
1981
0
votos

Cable de aceleradorSolucionado

Tengo el pedal del acelerador duro y cuesta apretarlo
Escrito hace 2 meses por alan97Argentina

Respuestas de la comunidad
0
Revisa la funda del cable , porque aveces se rompe  - ANTONIO (hace 2 meses) Denunciar comentario
Mejor solución  (según alan97, el autor del problema) 
0
Tengo el pedal del acdelerador duro y se me corto el cable  - FELIX (hace 5 horas) Denunciar comentario
Mejor solución  (según alan97, el autor del problema) 
Ford
Taunus

l
1980
0
votos

Hace contra explosiones y rompe la pipa del cervoSolucionado

Tengo un taunus el cual cada 2 o tres semanas rompe la pipa del cervo
Escrito hace 3 meses por hyl365Argentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

Ghia 2.3
1983
0
votos

Funcionan dos cilindrosSolucionado

Les paso a contar lo q me a pasado ! Fui a comprar al supermrrcado y hasta ahí todo bien. Hasta que lo arranque y le costo un poco pero arrancó ,después empezó a tembler el motor como un tractor " pensé q estaban en tres cilindros, bueno llego a casa y me puse a revisarlo , dude y cambie los cables de bujía ya q desde q lo compre nunca los he cambiado (2013) cambie las bujías y la bobina ya la avía cambiado una semana atrás ! Saco el chupete 1 de la bujía y el motor sigue igual no cambia en andar ni sonido pero tira chispa! Saco el chupete 2 y el motor sigue igual no cambia en andar ni sonido pero tira cahispa! Saco el chupete 3 y se apaga! Saco el chupete 4 y se apaga! Por favor alguna acotación para brindarme! Desde ya muchas gracias!
Escrito hace 3 meses por PoliloArgentina

Respuestas de la comunidad
-3
Proba sacando la bujia de los q sacabas y seguia igual y fíjate la chispa en la bujia si se t apagaba porque esos andan bien  - S3ba (hace 3 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
0
No entiendo ! Las bujías son nuevas yo saque el chupete de la bujía 1y2 y tiraba chispa en las 2 pero en la 3y4 si les sacaba el chupete de la bujía se apaga  - Polilo (hace 3 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
3
Es muy posible que la empaquetadura de culata se haya quemado  - ANTONIO (hace 2 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
0
Puede ser por que al acelerar hace como un ruido como si soplaría algo blug blug blug ! Gracias por aportar pensé que era la correa dentada que saltó algún punto por que la. Avía revisado y todo. Está a punto!/  - Polilo (hace 2 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
0
Puede ser por que cuando acelero hace como si fuera que está soplando aire como cuando sacas una bujía blug blug blug  - Polilo (hace un mes) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
1
Parece ser una fuga de compresion...apoyo la hipotesis de antonio...revia la compresion en los 2 cilindros defectuosos  - Alvaro (hace 15 días) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
Ford
Taunus

2.0
1974
0
votos

Cambio de cables de encendidoSolucionado

Hola chicos. Cambie bujias cable bujias platino. Condensador tapa de distribuidor y rotor y no arranca. Alguin sabe que pueder. Meparece qe estan invertidos los cables...
Gracias
Escrito hace 3 meses por ExequielArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

coupe
1984
3
votos

No regula solo a naftaSolucionado

Buenas, mi taunus GT/SP modelo 84 como bien dice el titulo no regula a nafta, a gas todo bien. Cuando lo paso a nafta al apagar el motor tengo que llevarlo a casi 4000 rpm y si no sigo acelerando a aproximadamente 2000 rpm el motor se para. No tengo cebador en el carburador, pero tengo entendido que sirve solo cuando el motor esta frio o cuando se arranca despues de unas horas. Cualquier ayuda sirve, gracias.
Escrito hace 4 meses por ChupeRArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

taunus gxl 2.3
1980
0
votos

Presion de aceiteSolucionado

Hola necesito saber que presión de aceite sería normal con el auto regulando a 1000 vueltas. Lo que pasa es que arranca con 20 o 25 de presión y en caliente se cae a 7
Escrito hace 4 meses por claudioArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

L
1979
0
votos

Despues de hacer kilometros, sacude al acelerarSolucionado

Hola muchachos, el problema es este: mi taunus L despues de hacer un par de kilometros, empieza a dar sacudones tipo temblores fuertes(nc como explicar) cuando pongo 1ra y acelero... ACLARO!!NO ES NADA DE CRUCETAS NI NADA X EL ESTILO...tengo que acelerar mucho y sacar despacio el pie del embrague y de apoco cuando el auto se corre, nuevamente saco el pie del embrague y empieza andar bien... pasa unicamente en la salid. , en los demas cambios no.
Escrito hace 4 meses por ariel de la matanzaArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

Taunus 2.3
1984
2
votos

A gas le cuesta arrancarSolucionado

Hola alguien q me ayude tengo un falcon con motor taunus 2.3 a gas le cuesta muchisimo arrancar y cuando arranca a veces regula aveces no y por ahi se acelera muchisimo tengo q echarle un poco de nafta al carvurador para q arranque que puede ser. El platino es nuevo condensador y demas probe con dos tortas de gnc y con las dos lo mismo a tengo q echarle nafta para q arranque aveces
Escrito hace 4 meses por RikiArgentina

Respuestas de la comunidad
0
Solucionaste? a nafta cómo funciona ? Fijate que el sitema de no tenga aire, controlá el vacío.  - Luis (hace 2 meses) Denunciar comentario
Mejor solución  (según Riki, el autor del problema) 
0
Puede ser la batería que no tenga fuerza para arrancar a gas.  - Polilo (hace 7 días) Denunciar comentario
Mejor solución  (según Riki, el autor del problema) 
Ford
Taunus

81 L motor 2.0
1981
1
voto

Falla del carburadorSolucionado

Hola alguien que sepa por que me pierde nafta por la mariposa de abajo del carburador,pegada al múltiple , le cambié las juntas pero me pierde por el eje del mismo acelerador
Escrito hace 4 meses por AngelArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

4puertas
1981
1
voto

Burro de arranqueSolucionado

Arregle el burro uno anda lo colquw y no hay forma que de arranque ni luz genera
Escrito hace 5 meses por angelArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

GT
1978
0
votos

Falla en altaSolucionado

Hola gente, buen dia
El auto anda bien hasta que llega a las 3000 vueltas,de ahi se pone loco el cuenta vueltas y empieza a fallar hasta que se para el motor. Tiene encendido elec nuevo,bobina nueva,cables nuevos,y nunca tuvo una falla asi este auto,si alguien tiene idea de que pueda ser. Espero plis xq me esta volviendo loco
Saludos y gracias
Escrito hace 5 meses por OvalArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

4 puertas
1983
-1
votos

Lo apago a gas y cuando calienta.no arrancaSolucionado

Le compre bobina rotor tapa d distribuidor d todo en frio arranca d diez a gas y cuando calienta no qiere arrancar alguien puede ayudar
Escrito hace 5 meses por MarrinArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

L
1980
0
votos

Mi taunus cuando lo acelero ariba no reponde y pega tironesSolucionado

Hola mi tainus tiene un problema de carburacion que en la ciudad anda jolla pero cuando ba en la ruta y lo aceleras mas de 70 en pieza a pegar tirones y tirar tiros por el escape. Como que le falta nafta... yo al auto le hice hacer un retorno que la nafta que sobre en el carburador balla al tanque de nafta tendra algo que ver eso.
Escrito hace 5 meses por FedericoArgentina

Respuestas de la comunidad
0
Hola ,bueno no se porque o de donde sacastes la idea del retorno de nafta restante ,el taunus cuando sobra nafta tiene sus causas ,mi preguntas es como te andaba antes de hacer ese retorno ,si empastabas bujias con olor a nafta ,yo se cual es el problema (cebador automatico ,mariposa con juego y queda cebado,,con respecto a los tirones y fuera de punto pasando los 70 kilometros ,si no es ese injerto raro ,de ser el motor estarias en los principios de los botadores o balancin ,fuera de estos ,yo te diria que le echen una mirada a la puesta punto y platino ,pero creo que la incognita esta en tu injerto¿cual es el motivo'  - sergio (hace 4 meses) Denunciar comentario
Mejor solución  (según Federico, el autor del problema) 
Ford
Taunus

L
1980
0
votos

No pasa de gas a naftaSolucionado

Hola como están me acabó de llevar lpp sopresaa cuando quise pasar a nafta yendo cargada q no se paso. Soltamos mangueras. Y nada cuando le agregó nafta al cargador arranca ahí no más y luego se apaga. Q puede ser. Gracias
Escrito hace 5 meses por ArturoArgentina

Respuestas de la comunidad
0
Tiene rota la elctro valvula de nafta
Ponele la manguera directo de la bomba alcarburador y proba
  - giovanni (hace 4 meses) Denunciar comentario
Mejor solución  (según Arturo, el autor del problema) 
Ford
Taunus

2.3
1979
1
voto

Ruido en diferencial o cardanSolucionado

Hola. He notado que cuando empieza andan mi auto hace un riudo raro como cuando atamos un globo a la rueda trasera de la bici. Bueno algo asi. Ese sonido es solo al andar. Me gustaria que me dieran una solución gracias
Escrito hace 6 meses por MatiasArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

l 2.0
1980
-1
votos

Falla luz bajaSolucionado

Hola que tal quisiera saber como solucionar el problema de mi taunus. La luz baja izquierda no enciende pero si la alta y todas las demás luces!!
Muchas gracias por su ayuda.
Escrito hace 6 meses por pabloArgentina

Respuestas de la comunidad
0
Hola...me pasa lo mismo...la luz baja izquierda prende... Que podrá ser ??  - ferna (hace 5 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
0
Hola mi experiencia con este tema ,te digo si las luce baja no anda ,si la alta ,,no busque tanto cambia la lamparita ya fué,si no andan ambas anda a la fusilera de las luces que esta a la derecha del auto casi al medio y mira los dos fusibles ,si ambas lamparas no andan es decir sea la baja o ambas altas y los fusibles estan bien ,mira el chupete de conexion si no estan cortadas ,este sale de donde estan los dos fusibles ,de todas formas tu pregunta ,una sola lampara de baja no anda ,,,,es tu lampara que murio ,aunque ande la de alta  - sergio (hace 4 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
Ford
Taunus

coupe
1979
0
votos

Hola! que es mejor botadores hidraulicos o mecanicos?Solucionado

Hola! que es mejor botadores hidraulicos o mecanicos? (tengo una coupe 79, con gnc)
Escrito hace 7 meses por fordArgentina

Respuestas de la comunidad
1
Oviamente los hidraulicos...el problema esq cuando son hidraulicos es un poco mas dificil reglar las valvulas...  - Alvaro (hace 6 meses) Denunciar comentario
Mejor solución  (según ford, el autor del problema) 
0
Los hidraulicos ,te olvidas del famoso problema de regular valvulas ,se auto regulan,,,  - sergio (hace 4 meses) Denunciar comentario
Mejor solución  (según ford, el autor del problema) 
Ford
Taunus

ghia
1984
1
voto

Problema embragueSolucionado

Hola el problema que tengo es que se queda pegado el embrague y no entran los cambios
Aveces cuando es en un semaforo y lo tengo embrayado en 1ra pega unos tirone como que se busca pegar el embrague ya le ense el cable pero hace lo mismo hay dias que lo pongo en marche y no entran los cambios la marcha atras hace ruido tengo q pararlo o bombear el pedal y entran los cambios pero como duros que puede ser gracias
Escrito hace 7 meses por sergio de rafaelaArgentina

Respuestas de la comunidad
2
Podria ser el cable de embrague que esta regulado muy bajo...o tambien podria ser que el disco de embrague q ya este muy desgastado  - Alvaro (hace 6 meses) Denunciar comentario
Mejor solución  (según sergio de rafaela, el autor del problema) 


¿Problemas con un Taunus? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...