Problemas y fallas del Ford Taunus
hay 73 casos reportados



¿Problemas con un Taunus? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Ford
Taunus

jeep
2000
0
votos

Explota por el carburador y no arranca mas hasta el otro diaSolucionado

Hola gente tengo jeep un ford taununs 2000 y arranca bien en frio pero cuando se calienta explota por el carburador y se para y no arranca mas hasta que se enfria... que puede tener???
Escrito hace 5 días por marioArgentina
Todavía no hay respuestas  ¿Por qué?

Ford
Taunus

Ghia
1983
0
votos

Balizas y luz de giroSolucionado

Saque el panel frontal para cambiar las luces y olvide de anotar la posición de los cables de la llave de balizas...tiene 7 pines si alguno puede ayudar gracias! 😃
Escrito hace 9 días por PoliloArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

Ghia
1983
0
votos

Tengo una duda y espero que me ayuden otra vezSolucionado

Quiero saber cuál es el punto perfecto del distribuidor!! Moviéndolo al sentido de la agujas del reloj se desacelera... y al contrario se acelera... mi pregunta es cual es el punto justo? Gracias.
Escrito hace 9 días por PoliloArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus
1983
0
votos

No funconan las luces delanteras y tampoco el lipia parbrisasSolucionado

No funcionan las luces y tampoco funcionan los limpia parabrisas el q me pueda ayudar gracias
Escrito hace 10 días por BetoArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

4 ptpuertas
1981
0
votos

Ruido en relay lucesSolucionado

Hola el problema que tengo es que me hace ruido en los relay y no me andan las luces
Escrito hace 16 días por Jon yArgentina
Todavía no hay respuestas  ¿Por qué?

Ford
Taunus

2,3
1984
0
votos

No pasa los cambiosSolucionado

Holo tengo mi taunu y tiene caja automatica no entra la marcha atras y no pasa los cambios alguien sabe que podria cer??
Escrito hace 16 días por ivanArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

2
1981
0
votos

Puntp de arranqueSolucionado

El cable se la bujia estan todo mal colocada
Escrito hace 17 días por TasyParaguay
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

2.3
1982
0
votos

Humeo intenso y falla d 1 cilindro repentino.Solucionado

Hola a todos. Tengo un taunus 2.3. A la mañana encendí el auto con total normalidad y lo apagué a los minutos perfectamente. Cuando a los 5 minutos voy a encenderlo nuevamente, humeaba muchísimo x el escape, dejo d andar 1 cilindro y tose x el carburador y sopla cuando sólo debe chupar. Por favor a quien tenga en claro éste problema agradeceré su ayuda.
Escrito hace 25 días por DanielArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

ghia 2.3
1985
0
votos

No Calienta CalefaccionSolucionado

Hola gente, por ahi alguien me puede ayudar, no me claienta la calefaccion del taunus ghia 2.3, le cambie el radiador de la calefaccion, desarme el tablero y revise las clapetas, tiene gnc, y tiene circulacion de agua... espero que me puedan ayudar a detectar la falla. Saludos
Escrito hace un mes por Cristian Argentina

Respuestas de la comunidad
0
As contolado el termostato amigo? puede ser q tngas un termostato chico deberias de ponerle un termostato mas grande ossea de 85 o 90  - moralito (hace un mes) Denunciar comentario
Mejor solución  (según Cristian , el autor del problema) 

Ford
Taunus

2.3 automatico
1979
0
votos

Caja automaticaSolucionado

Hola gente. Les comento rectifique rl motor de mi taunus y quedo joya armado pero al momento de colocarlo en la caja me dio un poco de problemas una vez ya puesto el motor gira pero en un punto traba lo volvi a desprender de la caja y gira bien el problema esta en como lo puse con la caja? Alguien me puede echar un centro? Gracias
Escrito hace un mes por gerardoArgentina

Respuestas de la comunidad
0
Hola tenes caja automatica en tu taunus ? porque no se bien como trabaja esa caja tendrias q dar con un mecanico viejo q sepa del tema porque con caja manual no podrias tener problema  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según gerardo, el autor del problema) 
Ford
Taunus

L
1980
0
votos

Necesito ayudaaaaa...Solucionado

Resulta que la presion de mi ford taunus modelo 80 motor 2.3 tenia buena presión de aceite como me dijeron 30 y 40 psi pero resulta que fui a cargar nafta a 5 cuadras de mi casa lo apague y despues de cargar nafta lo encendi sali en marcha y la presion bajo drasticamente a 20 y de hay no sube mas que puede ser necesito ayuda por favor...
Escrito hace 2 meses por miltonArgentina

Respuestas de la comunidad
0
Hola lo primero es q no le falte aceite despues tenes q ver si la bomba de aceite esta en condiciones y por ultimo puede tenel el cigueñal gastado o el braso auxiliar es muy complicado el tema son muchas las cosas q tienen q estar bien para tener buena presión el arblol de vevas tambien influlle asi q vas a tener q sacar el motor y revisar todo eso espero q te sirva de algo  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según milton, el autor del problema) 
0
Hola. De acuerdo a lo q relatas y al see repentina esa perdida d presion, es muy probable q se te haya tapado o roto d repente la bomba d aceite. En ese caso solo bajas él cárter (la tapa d abajo dl motoe y sin sacar el motor)para sacar la bomba. Otras partes desgastadas como cigüeñal y etc, hacen q sea paulatina la perdida d presión, pero q en verdad hacen a la presión. Espero te sirva. Suerte  - Daniel (hace 25 días) Denunciar comentario
Mejor solución  (según milton, el autor del problema) 
Ford
Taunus

2.000
1999
0
votos

No me arranca alas mañanasSolucionado

Hola. Mi taunus todas las mañanas le tengo que echar nafta al carburador i que otra persona lede arranque i yo le tengo que mober el destribudor para anbos lados hasta que busca arrancar. En una que arranca anda todo el dia sin ningun problema. El taunus es a gas pero me hace todos lo dias lo mismo. No se lo qiue puede ser.
Escrito hace 2 meses por facundoArgentina

Respuestas de la comunidad
0
Hola tenes idea si tenes botadores hidraulico yo tuve problemas con sierra q es el mismo motor le puse botadores macanico asi le podia dar un pokitin de luz de valvula teniendo bien el burro nunca mas renegue tenes q poner bien a punto el distribuidor si lo usas a nafta regula el punta a nafta por si lo pones a gas despues q queda avansado cuando le podes nafta y po eso tambien tenes q mover el ditribuidos  - nico romero (hace 2 meses) Denunciar comentario
Mejor solución  (según facundo, el autor del problema) 
0
Disculpa soy un desastre para escribir  - nico romero (hace 2 meses) Denunciar comentario
Mejor solución  (según facundo, el autor del problema) 
Ford
Taunus

4 puerta,motor 2.3
1981
0
votos

Problema eléctricoSolucionado

El auto esta andando y empieza a fallar prende y apaga el motor
Escrito hace 2 meses por leonardoArgentina

Respuestas de la comunidad
0
Hola. Fijate que tendras el platino abierto por eso falla i se apaga. I si no es ese el provlema fijate lA bobina. I que los cables te todos viem  - facundo (hace 2 meses) Denunciar comentario
Mejor solución  (según leonardo, el autor del problema) 
Ford
Taunus

L
1982
0
votos

Me consume aceiteSolucionado

Hola tengo mi taunus 2.0 L del 82 iva andando en ruta y empezó a perder potencia después a calentar mucho lo pare y mande al mecánico supuestamente le iso la tapa nueva pero no anda lo arranco prende de diez y al paso de dos o tres minutos se empieza a parar y se para controló el aceite y ya está al mínimo no se q le pasa
Si alguien me puede dar una mano desde ya muchas gracias
Escrito hace 2 meses por EMA Argentina

Respuestas de la comunidad
0
Fijate el punto pa me suele pasar ami se me sale cada tanto el auto no avanza y se para larga unas llamas hace exploxiones por el caño de escape hasta el punto quue no arranca mas... fijate en unas de esas te puede estar pasando tambien  - milton (hace 2 meses) Denunciar comentario
Mejor solución  (según EMA , el autor del problema) 
1
Capas que aver roto la tapa se recalento el motor i se cosinaron los aros por eso te gasta aceite. Te umea el auto?  - facundo (hace 2 meses) Denunciar comentario
Mejor solución  (según EMA , el autor del problema) 
Ford
Taunus

glx
1977
0
votos

No me andan las altas y bajas de mi taunusSolucionado

Tengo problemas con las altas y bajas de mi taunus prenden las de posicion pero no las altas y bajas
Escrito hace 2 meses por rubenArgentina

Respuestas de la comunidad
-1
Cambiale la bomba de aceite  - facundo (hace 2 meses) Denunciar comentario
Mejor solución  (según ruben, el autor del problema) 
-2
Cambiale la bomva de aceite  - facundo (hace 2 meses) Denunciar comentario
Mejor solución  (según ruben, el autor del problema) 
1
?????????????????????????  - ruben (hace 2 meses) Denunciar comentario
Mejor solución  (según ruben, el autor del problema) 
Ford
Taunus

4 puertas
1980
0
votos

Ruido en en la caja de cambiosSolucionado

Hola me hace un ruido en la caja de cambio primero pense que era la corea de distribucion pero ahora me di cuenta que no es en la caja de cambios al igual hace otro ruido raro cuando esta en marcha es como si no entrara bien el cambio pero la marcha no salta nada el auto anda bien solo que por momentos hace ese ruido de como cuando la correa esta vieja pero es en la caja de cambios...
Y por otra parte el motor me tira aceite por la barilla de aceite y por la tapa por donde se le echa que podra ser ?
Escrito hace 3 meses por miltonArgentina

Respuestas de la comunidad
0
El ruido de la caja puede ser la crapodina del embrague
Y por otro lado podes tener tapado el gaseador q es por donde respira el carte cuando se tapa la compresión q genera el piston cuando baja infla el carter y tira aceite por todos lados
  - nico romero (hace 2 meses) Denunciar comentario
Mejor solución  (según milton, el autor del problema) 
0
Gracias nico !! ahora tengo mas problemas como si fuera orinado por 20 elefantes la presion de aceite resulta que era buena como me dijeron entre 30 y 40 psi pero ahora no supera los 20 se me callo drasticamente no se q puede ser...  - milton (hace 2 meses) Denunciar comentario
Mejor solución  (según milton, el autor del problema) 
0
Uuuuuhhhhhhh se jodio el cigueñal es un problema grabe yo tuve un taunus y cambie el arblol de leva y la fabrica recomienda 40 minimo de presión de aceite y tuve un sierra q trae el mismo motor estaba bueno el motor del sierra viajando sin termostato 70 de temperatura del motor no bajaba de 60 la presión de aceite espero q lo soluciones rapido ahora tengo un renault 19 y le estoy reparando el motor a buevo y no esta nada barrato  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según milton, el autor del problema) 
0
Donde esta el gaseador para poder limpiarlo??  - romina (hace 16 días) Denunciar comentario
Mejor solución  (según milton, el autor del problema) 
Ford
Taunus

4 puerta 2.3
1982
0
votos

Tengo el chasis para un ladoSolucionado

Tengo un problema tengo todo el chasis para un lado y no se que pude ser?pienso que es los espirales y amortiguadores pero me tira la dirección para mi lado la izquierda porque tengo varias versiones los espirales y amortiguadores o los brazo que tiene juego o las llantas que esta obaladas o no se? me podrá solucionar el problema?
Escrito hace 3 meses por arielArgentina

Respuestas de la comunidad
0
Lo mas facil y seguro es llevarlo a un taller de tren delantero q te lo rebisen y eso no falla  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según ariel, el autor del problema) 
Ford
Taunus

ghia 4 puertas
1981
1
voto

Cambie burro y caja y nunca mas arrancoSolucionado

Cambie burro de arranque y caja de cambio,y me rompio todos los burros,bendix,automaticos,lo coloque con la chapa que separa y como lo hice antes,pero con estos cambios aun no lo pude poner en marcha,hace ruido que anda pero no gira el motor,y algunas veces cuando pudo enganchar el bendix giro haciendo unos ruidos a fierro feo,termina rompiendo o bien no gira el motor pero si el burro,si alguien alguna ves tubo un problema similar,o bien me podria decir como solucionar este problema,lo tengo sin marchar hace mas de 6 meses y ningun mecanico da en la tecla,desde ya gracias
Escrito hace 3 meses por ramontitoArgentina

Respuestas de la comunidad
2
Cambia la corona, o sala vuelta seguramente están gastados los dientes de la misma  - fede (hace 3 meses) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
1
Hola yo tngo el mismo problema pero tngo un ford falcon 2.3 probe cambiando la corona y la carcasa de la caja funciono...  - Yony (hace 2 meses) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Lo has podido arrancar empujandolo???  - Alvaro (hace 2 meses) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Primeramente...intente girar el cigueñal manualmente (con una llave en la tuerca de la polea) para verificar si el motor gira bien y sin interrupciones...si el motor estaba funcionando antes...y si digamos q en algun caso los dientes de la corona llegan a estar bien...lo que puede hacer es desmontar el arranque y verificar haber si los campos no estan en corto...xq a veces cuando los campos estan cortocircuitados suele tener un ruido bastante parecido al de una corona dentada defectuosa...en cualquier caso...el motor de arranque esta diseñado para mover el peso del volante y de todos sus componentes...es ilogico que no tenga la fuerza suficiente para poder arrancar el motor segun entiendo...recuerde que la bateria no solamente debe proporcionar el voltaje suficiente para que el vehiculo funcione, sino tambien que ésta, este proporcionando el suficiente amperaje para darle al motor de arranque la suficiente fuerza para poder mover el cigueñal y asi poder arrancar el motor...entonces tambien se me ocurre que podria revisar el amperaje de la bateria.  - Alvaro (hace 2 meses) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Pero eso de que suena a fierro feo no me gusta...antes q nada verifique si el motor esta girando bien...si no gira bien no siga intentandolo arrancar...puede ser peligroso.  - Alvaro (hace 2 meses) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Fijate que en el kampo tiene una flecha para el lado que jira i fijate si jira para el lado que tiene que jirar. I i en el seguro del bendi ponele un suplemento para que no jire tan adelante por eso ase ruido a fierro porque el bendi pasa para adelante i arastra contra el volante i ase ruido feo. Yo tengo un tauno ghia 2.00 i me asia eso i le encontre la solusion asiendo eso a hora el burro me dura mas tienpo i no seme rompe tan seguido como solia suseder.  - facundo (hace 2 meses) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Hola. Me pasó algo similar. Mismos síntomas. Resulta que cuando armé olvidé colocar las guías que lleva entre la caja y el motor. Entonces nunca coincidían perfectamente bendix y corona. Estas guías son unos bujecitos que van a ambos lados. Fijate que la chapa guardapolvos tiene los espacios para ellos. Suerte.  - Digtavo (hace 2 meses) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
0
Mi ecperiencia fue q la corrona de arranque era nueva y venia mala le puse una usada en buenas condiciones y quedo bien pero hice cuatro veces el burro en tres meses ya no sabia q hacer en tonses un electriciata me dijo q las coronas de arranque venial malas y erravan los dientes tenes q ver tambien el giro del burro porque el indiel con carbones frontal si estan invertido los carvone ase ruido y no gira el motor te digo porque me paso ami esto de los carbones mal puestos. Tene en cuanta lo de las guia de caja q es muy inportate  - nico romero (hace 2 meses) Denunciar comentario
Mejor solución  (según ramontito, el autor del problema) 
Ford
Taunus

taunus l
1980
0
votos

Quiero cambiar el manchon que agarra la caja direccionSolucionado

Se me rompoio el manchon de caja de direccion y no se cambiarlo qusiera si me pueden ayudar con un video
Escrito hace 3 meses por carlosArgentina

Respuestas de la comunidad
1
No es difícil saca los cuatro tornillos y listo. Hay un Manchón que viene reforzado.es como. Transparente.  - Polilo (hace 2 meses) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Ford
Taunus

L
1982
0
votos

Inyeccion de gasSolucionado

Estoy circulando yse corta la inyeccion de gas ,le doy arranque el motr gira pero no inyecta ,le doy arranque muevo la llave yde pronto arranca
Escrito hace 3 meses por AlbertoArgentina

Respuestas de la comunidad
0
La llave de gas esta en corto proba poniendo un cable de la bateria a la electro válvula del aquipo de gnc  - nico romero (hace 2 meses) Denunciar comentario
Mejor solución  (según Alberto, el autor del problema) 
Ford
Taunus
1881
0
votos

Se traba el aceleradorSolucionado

Si lo presiono a fondo se queda trabado...sera el cable??xq en el carburador tmb se traba
Escrito hace 3 meses por NicoArgentina

Respuestas de la comunidad
0
Revise el carburador abriendo la valvula que conecta al cable del acelerador manualmente haber si no se traba...si se traba...desmontar el carburador y revisarlo  - Alvaro (hace 2 meses) Denunciar comentario
Mejor solución  (según Nico, el autor del problema) 
Ford
Taunus

4 puertas
1965
1
voto

Se malogro el cubo de embrague con el discoSolucionado

Tengo un ford taunus 12m año 1965
Se malogro el cubo d e embrague con el disco
Necesito conseguirlo si tuvieran algún contacto en Perú para encontrar las piezas por favor comunicarse al correo rosario8394@gmail.com
Escrito hace 4 meses por ANTONIOPerú
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

coupe
1977
0
votos

Luces no funciona del lado izquierdoSolucionado

Hola tengo un problema necesito ayuda no me funcionan las luces de giros del lado izquierdo,pongo las balizas y tampoco le cambié el destellador y sigue igual y tampoco las luces de stop cambie el boton que va al pedal y nada las lámparas estan bien y los fusibles tambien algo que me falte revisar se los voy agradecer Miguel es mi nombre gracias.
Escrito hace 4 meses por miguelArgentina

Respuestas de la comunidad
0
Hola mira me paso lo mismo era la llave de luz de giro, le compre una nueva y le mande el fusible nuevo pq la tenia en corto la anterior y me qmo el fusible, si la cambias te tiene q andar todo de 10  - Nico N (hace un mes) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Hola mira me paso lo mismo era la llave de luz de giro, le compre una nueva y le mande el fusible nuevo pq la tenia en corto la anterior y me qmo el fusible, si la cambias te tiene q andar todo de 10  - Nico N (hace un mes) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Ford
Taunus

4 puertas, motor 2.0
1981
0
votos

Cable de aceleradorSolucionado

Tengo el pedal del acelerador duro y cuesta apretarlo
Escrito hace 4 meses por alan97Argentina

Respuestas de la comunidad
0
Revisa la funda del cable , porque aveces se rompe  - ANTONIO (hace 4 meses) Denunciar comentario
Mejor solución  (según alan97, el autor del problema) 
0
Tengo el pedal del acdelerador duro y se me corto el cable  - FELIX (hace 2 meses) Denunciar comentario
Mejor solución  (según alan97, el autor del problema) 
Ford
Taunus

l
1980
0
votos

Hace contra explosiones y rompe la pipa del cervoSolucionado

Tengo un taunus el cual cada 2 o tres semanas rompe la pipa del cervo
Escrito hace 4 meses por hyl365Argentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

Ghia 2.3
1983
0
votos

Funcionan dos cilindrosSolucionado

Les paso a contar lo q me a pasado ! Fui a comprar al supermrrcado y hasta ahí todo bien. Hasta que lo arranque y le costo un poco pero arrancó ,después empezó a tembler el motor como un tractor " pensé q estaban en tres cilindros, bueno llego a casa y me puse a revisarlo , dude y cambie los cables de bujía ya q desde q lo compre nunca los he cambiado (2013) cambie las bujías y la bobina ya la avía cambiado una semana atrás ! Saco el chupete 1 de la bujía y el motor sigue igual no cambia en andar ni sonido pero tira chispa! Saco el chupete 2 y el motor sigue igual no cambia en andar ni sonido pero tira cahispa! Saco el chupete 3 y se apaga! Saco el chupete 4 y se apaga! Por favor alguna acotación para brindarme! Desde ya muchas gracias!
Escrito hace 5 meses por PoliloArgentina

Respuestas de la comunidad
-3
Proba sacando la bujia de los q sacabas y seguia igual y fíjate la chispa en la bujia si se t apagaba porque esos andan bien  - S3ba (hace 5 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
0
No entiendo ! Las bujías son nuevas yo saque el chupete de la bujía 1y2 y tiraba chispa en las 2 pero en la 3y4 si les sacaba el chupete de la bujía se apaga  - Polilo (hace 5 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
5
Es muy posible que la empaquetadura de culata se haya quemado  - ANTONIO (hace 4 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
0
Puede ser por que al acelerar hace como un ruido como si soplaría algo blug blug blug ! Gracias por aportar pensé que era la correa dentada que saltó algún punto por que la. Avía revisado y todo. Está a punto!/  - Polilo (hace 3 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
0
Puede ser por que cuando acelero hace como si fuera que está soplando aire como cuando sacas una bujía blug blug blug  - Polilo (hace 3 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
1
Parece ser una fuga de compresion...apoyo la hipotesis de antonio...revia la compresion en los 2 cilindros defectuosos  - Alvaro (hace 2 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
1
Se quemo la junta entre cilindro  - nico romero (hace 2 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
0
Ya Compré la Junta! La voy a cambiar yo. Cualquier cosita les pregunto a ustedes! Alguno ya la ha cambiado? Así me pueden orientar que es lo que tengo que hacer primero. Gracias  - Polilo (hace 2 meses) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
1
Es facil si lo saves poner a punto fijate bien las marcas q tiene para poner la corea dentada 12 kilo de presión lleva el taunus  - nico romero (hace un mes) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
0
Saqué y block y la Junta de tapa de cilindros estaba quemada entre el pistón 1y2 muchas gracias a todos por ayudarme!  - Polilo (hace un mes) Denunciar comentario
Mejor solución  (según Polilo, el autor del problema) 
Ford
Taunus

2.0
1974
0
votos

Cambio de cables de encendidoSolucionado

Hola chicos. Cambie bujias cable bujias platino. Condensador tapa de distribuidor y rotor y no arranca. Alguin sabe que pueder. Meparece qe estan invertidos los cables...
Gracias
Escrito hace 5 meses por ExequielArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

coupe
1984
4
votos

No regula solo a naftaSolucionado

Buenas, mi taunus GT/SP modelo 84 como bien dice el titulo no regula a nafta, a gas todo bien. Cuando lo paso a nafta al apagar el motor tengo que llevarlo a casi 4000 rpm y si no sigo acelerando a aproximadamente 2000 rpm el motor se para. No tengo cebador en el carburador, pero tengo entendido que sirve solo cuando el motor esta frio o cuando se arranca despues de unas horas. Cualquier ayuda sirve, gracias.
Escrito hace 5 meses por ChupeRArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

taunus gxl 2.3
1980
0
votos

Presion de aceiteSolucionado

Hola necesito saber que presión de aceite sería normal con el auto regulando a 1000 vueltas. Lo que pasa es que arranca con 20 o 25 de presión y en caliente se cae a 7
Escrito hace 6 meses por claudioArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Taunus

L
1979
0
votos

Despues de hacer kilometros, sacude al acelerarSolucionado

Hola muchachos, el problema es este: mi taunus L despues de hacer un par de kilometros, empieza a dar sacudones tipo temblores fuertes(nc como explicar) cuando pongo 1ra y acelero... ACLARO!!NO ES NADA DE CRUCETAS NI NADA X EL ESTILO...tengo que acelerar mucho y sacar despacio el pie del embrague y de apoco cuando el auto se corre, nuevamente saco el pie del embrague y empieza andar bien... pasa unicamente en la salid. , en los demas cambios no.
Escrito hace 6 meses por ariel de la matanzaArgentina
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Taunus? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...