Problemas de Correa de distribución del Ford Ranger




Problemas por categoría

Motor(761)
Ford
Ranger

2.3 4clindros
1996
-1
votos

Se acelera de y deselera mi camionetaSolucionado

Se acelera y deselera y ya le cambie la banda del tiempo y y las bujíllas k puede ser
Escrito hace 3 meses por AgustinMéxico

Respuestas de la comunidad
0
Que tal amigo solucionaste tu problema tengo el mismo detallé  - Cesar (hace un día) Denunciar comentario
Mejor solución  (según Agustin, el autor del problema) 

Ford
Ranger

Doble cabina, 3.0 Power Strooke
2006
2
votos

No acelera a mas de 110 km/hSolucionado

Hola Amigos como estan? Les cuento que me compre en enero una Ranger Model 2006 power strooke. Tengo el problema de que la chata no me acelera a mas de 110 km/h. Tengo varias preguntas a ver si me pueden guiar un poco, ya ajuste algo del filtro del aire que estaba medio suelte y le puse limpia inyectores y sin embargo sigue sin aumentar la velocidad.
1)A cuantas RPM deberia llegar en punto muerto acelerando? la acelero a fondo y llega maximo a 2900 RPM y forzado.
2) Que puede ser que este fayando o que podria chequear?

3) La cadena de distribucion a que kilometraje se cambia??

Espero que me puedan ayudar,

Muchas gracias y Saludos
Escrito hace 3 meses por TomasRArgentina

Respuestas de la comunidad
0
Hola yo tengo el mismo problema si lo solucionaste me podrías dar una mano. Revise todos los sensores, inyectores, valvula de presión, de caudal bomba de combustible y nada sigue igual  - walter (hace 2 meses) Denunciar comentario
Mejor solución  (según TomasR, el autor del problema) 
-2
Me pasa muy parecido con una 2010. Ya le buscaron todo y aparentemente no presenta falla, pero no corre. Yo no la puedo subir a mas de 80 km/h y en subidas se pone peor  - Rockman (hace 2 meses) Denunciar comentario
Mejor solución  (según TomasR, el autor del problema) 
0
Es el sensor RPM es el mismo q del punto muerto superior  - Delgado Pablo (hace 21 días) Denunciar comentario
Mejor solución  (según TomasR, el autor del problema) 
0
Fijate que puede ser que se haya cortado el cable del sensor de la admision. Esta ubicado debajo de la computadora, generalmente se corta un cable y no pasa de esa velocidad, lo podes cambiar por cable de alta temperatura.  - Esteban (hace 12 días) Denunciar comentario
Mejor solución  (según TomasR, el autor del problema) 
0
Hola es el sensor arriba del multiple de admision sacalo limpialo com agua y detergente  - martin (hace 6 horas) Denunciar comentario
Mejor solución  (según TomasR, el autor del problema) 
Ford
Ranger

Motor 2.3
1993
-1
votos

Le cambie motor casi nuevoSolucionado

Compañeros mi problema es que mucamioneta pierde fuerza al querer subir una sierra o montaña.
Le acabó de meter un motor casi nuev, le complemente bujías nuevas cables de bujias todo original banda de tiempo nueva todo para que quedeara súper bien, en línea recta funciona excelente da todo lo que marca el velocímetro pero al llegar a una subida muy pronunciada pierde la velocidad como si fuese cargada la camioneta
Escrito hace 4 meses por NicolasMéxico

Respuestas de la comunidad
1
Si ya camviastes todo nuevo lo unico o las q siguen puede ser clutch o tu catalizador de acuerdo el modelo q sea tu canioneta buen dia  - trascabo (hace 4 meses) Denunciar comentario
Mejor solución  (según Nicolas, el autor del problema) 
4
Que tal amigo ,normalmente estas camionetas por su diseño tiene buen desempeño en plano y para carga pero no tiene una gran potencia en subidas casi ni para que te an  - gallus (hace 4 meses) Denunciar comentario
Mejor solución  (según Nicolas, el autor del problema) 
3
Te comentaba que para que ni te angusties. , cambia el sensor de oxigeno te dara mas potencia. , revisa la valvula pcv en una valvulita que permite pasar los gases que produce el aceite caliente y te da un poco mas de potencia. , lava bien tus cables de arnes que salen de la computadora y los que estan despues. , creo que despues de todo lo que le hiciste a tu motor no ahy mucho que hacer ,,y no coloques otro rodado mas de rin 14  - gallus (hace 4 meses) Denunciar comentario
Mejor solución  (según Nicolas, el autor del problema) 
0
Estoy de acuerdo con el consejo que te brinda gallus. Otra sugerencia es que cheques la continuidad de la corriente en las dos bobinas y si funcionan las dos y las ocho bujias es correcto cualquiera de las sugerencias anteriores. Presiento que tu problemita puede andar ahi en las bobinas. Que te haga el diagnóstico un eléctrico. O tu mismo te puedes dar cuenta. Si todas las bujias generan chispa entonces sigue las recomendaciones de gallus. Gracias puedes agregarme a tus contactos k-lu-men@hotmail.com  - PUENTE (hace 3 meses) Denunciar comentario
Mejor solución  (según Nicolas, el autor del problema) 
-1
Revisa el tamaño de tus llantas si son mas grandes que las originales pude perder fuerza en las subidas  - chiro (hace 2 meses) Denunciar comentario
Mejor solución  (según Nicolas, el autor del problema) 
Ford
Ranger

4 puertas 2.8 diesel
2006
0
votos

Revienta la banda del tiempo (distribucion)Solucionado

Le eh cambiado 3 bandas de distrubucion y solo le duran 3,000 kilometros, si alguien tuvo ese problema y encontro la falla le agracere su ayuda, saludos
Escrito hace 6 meses por fran pinedaHonduras

Respuestas de la comunidad
1
Estoy pasando por la misma situación con una 2002 motor 2.3 no dan con el problema, ayuda. Gracias.  - Montana (hace 3 meses) Denunciar comentario
Mejor solución  (según fran pineda, el autor del problema) 
0
Hola estimado,te consulto cual fue tu solución, al problema de la correa de distribución, a mi esta pasando lo mismo 3 correas en menos de 4 meses.  - Ivan (hace un mes) Denunciar comentario
Mejor solución  (según fran pineda, el autor del problema) 
Ford
Ranger

2.8
2006
0
votos

Rompe banda de tiempo (distribucion)Solucionado

Hola amigos,
Tengo un ford ranger año 2006, a diesel 2.8, argentino. , mi problema es que le eh cambiado la banda de tiempo y solo me dura 3,000 kilometros y se me vuelve reventar siempre dañandome los valancines y pandeando las varias que van entre el valancin y la valvula... me ayudaria mucho si alguien a tenido un problema igual y a detectado la falla, gracias de antemano!
Escrito hace 6 meses por fran pinedaHonduras
Todavía no hay respuestas  ¿Por qué?

Ford
Ranger

Motor
2008
-1
votos

Se me daño la tapa de cadena de tiempoSolucionado

Se me daño la tapa y la remplaze pero para esto la habia parado trabajando la camioneta remplaze la tapa y ahora no la puedo echar a andar no se si tenga que ver el sensor del cigüeñal o la plea pero no tiene guia es de estriado y no recuerdo como iba trndra que ver eso para que no arranque
Escrito hace 7 meses por AlejandroMéxico
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

Pickup
1994
2
votos

Se rompio la correa de distribucionSolucionado

Si se rompe la correa con la camioneta en movimiento se daña el motor?
Escrito hace 8 meses por ChuchoMéxico
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

Pickup 4 cilindros
2007
0
votos

Rompe con frecuencia el tensor de la correa de distribucion.Solucionado

Rompe con frecuencia el tensor de la correa de distribucion
Escrito hace 8 meses por Cesar mueses República Dominicana
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

motor 2.3 8 bujias
1993
3
votos

Falla al arrancar con humo negroSolucionado

Buen Dia, tengo este problema:
Mi ranger 93 tarda en arranar en frio, tienes que intentar arrancar como 10 veces y al arrancar el motor tiembla y hecha humo negro, la bomba de gasolina no se apaga y la bobina que controla las 4 bujias del lado de la admision no no recibe señal del modulo de ignicion, despues de funcion 20 min aproximadamente con la falla, el motor comienza a funcionar normalmente
Al escanear los codigos de error aparecio alto voltaje en bomba de gasolina y la valvula EGR tapada, ya se remplazo y efectivamente estaba carbonizada. Pero no se ha encontrado como corregir la otra falla
¿alguien a tenido algun problema similar?

Como dato extra hace 2 meses se le cambio la banda de tiempo
Escrito hace 10 meses por Ramses GalindoMéxico

Respuestas de la comunidad
0
Saludos, pide que te revisen nuevamente la banda de tiempo, ya que con un diente que este adelantado o atrasado te provaca el fallo, la bobina del lado de la admisión entra a trabajar bajo siertos parametros , (aire muy frio, bajo registro del sensor cigueñal ,etc) no te preocupes, la mejor de las suertes  - labpi (hace 10 meses) Denunciar comentario
Mejor solución  (según Ramses Galindo, el autor del problema) 
2
Muchas gracias, si cheque la banda de tiempo y estaba saltada un par de dientes, pero al parecer era el regular de presión de gasolina.  - Ivan GV (hace 9 meses) Denunciar comentario
Mejor solución  (según Ramses Galindo, el autor del problema) 

Ford
Ranger

limited motor 2.8
2004
-2
votos

Humo blancoSolucionado

Le cambiamos la correa de distribución y le cuesta mucho arrancar y cuando arranca humea mucho. Que problema tendra??
Escrito hace un año por joseArgentina

Respuestas de la comunidad
0
Cuando cambiaron la correa se te salio del punto, y por eso no arranca normal y humea. Llevala a poner a punto  - gabi (hace un año) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Ford
Ranger

2.3
1996
0
votos

No tiene fuerzaSolucionado

Hola amigo necesito ayuda tengo una ranger 2.3 año 96 se le cambio bomba de combustible,culata,correa distribucion,bujias,filtro de aire y combustible,inyectores,computador,ramal de computador y aun sigue con el problema que puede ser? en recta no pasa de 100km/hra y en subida no es capaz de subir ni en 1ra
Escrito hace un año por cristianChile

Respuestas de la comunidad
0
Me pasa lo mismo si ya encontraste la falla por favor dime cual fue  - hunter (hace un año) Denunciar comentario
Mejor solución  (según cristian, el autor del problema) 
4
Modulo de encendido o bobina amigo, prueba la bobina primero es mas facil. Me paso algo similar. Inverti mucho dinero y tiempo.  - Yeyo (hace un año) Denunciar comentario
Mejor solución  (según cristian, el autor del problema) 
0
Humo, color de humo? gasta mucha nafta?  - Yeyo (hace un año) Denunciar comentario
Mejor solución  (según cristian, el autor del problema) 
2
Amigo buenos días, tuve una ranger 95 estándar y me pasaba lo mismo era muy lenta no pasaba de 100km/hra hasta que una vez en carretera se trozo la banda del tiempo y el mecánico me pregunto que si la instalaba como el sabe o como venia en originalmente, le dije que como el sabe, y desde ese tiempo la ranger se le quito lo lenta y ya levantaba mas de 100 sin ningún problema! saludos desde Mexico!  - Juan (hace 8 meses) Denunciar comentario
Mejor solución  (según cristian, el autor del problema) 
1
Tal vez el sensor del arbol de levas.  - Ranger de Texas (hace 4 meses) Denunciar comentario
Mejor solución  (según cristian, el autor del problema) 
0
Me pasaba exactamente lo mismo, tenia la banda del tiempo desfasada con 2 dientes , se corrigió y problema arreglado  - cesar67 (hace 9 días) Denunciar comentario
Mejor solución  (según cristian, el autor del problema) 
Ford
Ranger

TD 3.0 4x2
2010
1
voto

Cambio de correa distribucionSolucionado

Hola soy nuevo en esto compre una ranger 2010 95000km 4x2 3.0 Tiene correa de distribución, cadena cada cuanto se cambia ? o algo que necesite saber le hice cambio de aceite y alineado y balance pero que mas saludos! espero que me puedan ayudar
Escrito hace un año por LucasArgentina

Respuestas de la comunidad
5
Tiene cadena y tensores hidraulicos en esta,por eso se debe usar un aceite bueno semi sintetico en lo posible, la cadena,tensores y engranajes de distribucion se cambian cada 200.000 Km o cuando se oye un ruido metalico en la distribucion que se va cuando se acelera un poco.  - javier (hace un año) Denunciar comentario
Mejor solución  (según Lucas, el autor del problema) 
Ford
Ranger

3.0
2007
0
votos

Me levant temperatura y pierde agua...Solucionado

Hola, tengo una ford ranger 3.0 mod 2007... empezó a perder agua y me levanto temperatura. Me dijeron que le cambie el tapón de agua... cambie los tres del costado y sigue igual... me dijeron que puede tener un tapón detrás de la cadena de distribución, pero no se si es asi o si me quieren sacar plata...
Escrito hace un año por agueda09Argentina
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

3.0
2006
0
votos

Hola tengo una ranger 3.0 ya me trajo muchos prolemas y neceito por kSolucionado

Desde k lo compre lo cuide mucho como debes con el aceite agua y combustible bueno primero empezó hacer un ruido fuerte por veces en el motor cmo si estuviese suelto algo yme dijeron k era la cadena de distribucion lo cambien y el problema seguia. Fue un gasto al pedo con lo k bale las cosas aca en patagonia santa cruz luego perdia fuerza en la ruta cuando empezó a calentar el motor. Era la bomba inyectora lo cabien y quedo joya perfecto. Luego paso um es y estuve a punto de salir de vacaciones ya saliendo unos kilometros escuche un ruido no muy fuerte era como si lo llenaras de piedra a una b…Leer completa
Escrito hace un año por richar villalbaArgentina

Respuestas de la comunidad
0
Hola ,tengo una ranger 2007 motor 3.0 con 120mil km y iba por la ruta apenas sali de un pueblo desp de hacer 2000 km sin problemas y me empezo a golpear algo dentro del motor cada vez mas fuerte ,sacaron tapa de valvulas y distribucion y no se encontro nada ,alguno sabe de alguna otra cosa que pueda romperse o se haya roto ,nos dijeron que podria ser una biela ,nivel de aceite estaba bien  - dario medina  (hace un año) Denunciar comentario
Mejor solución  (según richar villalba, el autor del problema) 
0
Revisa tu diferencial puede ser el piñon o la corona o incluso ambos  - jibran (hace un año) Denunciar comentario
Mejor solución  (según richar villalba, el autor del problema) 
6
Perdon amigo al cambiar la bomba inyectora se le kito el problema de que no tenia fuerza y que bomba inyectora fue ?  - jibran (hace un año) Denunciar comentario
Mejor solución  (según richar villalba, el autor del problema) 
3
Estimado, yo comencé a tener problemas desde que cambié el aceite. Luego de hablar e investigar mucho caí nuevamente en el aceite original - hoy el YPF toque. Fin de los problemas:  - Pepel (hace un año) Denunciar comentario
Mejor solución  (según richar villalba, el autor del problema) 
1
Tengo una ranger 3.0 el turbo anda cuando quiere alguien sabe q puede ser gracias  - diego (hace un año) Denunciar comentario
Mejor solución  (según richar villalba, el autor del problema) 
-1
Tengo una ranger 2009 motor 3.0 empezó un golpetro y se clavo ei motor podra ser distribucion con 148000 k ??????  - juan  (hace un año) Denunciar comentario
Mejor solución  (según richar villalba, el autor del problema) 
-1
Tengo una ranger 2006 3.0 empezó dejar de acelerar y le corto la llave y le vuelvo a dar y sale acelerando sin problema alguien sabe que puede ser desde ya muchas gracias  - javier (hace 5 meses) Denunciar comentario
Mejor solución  (según richar villalba, el autor del problema) 
Ford
Ranger

2 puertas 4 cil. 2.3L
1997
0
votos

Problema de motorSolucionado

Tengo uan fo0rd ranger 97 y hace 2 dias se revento la banda del tiempo al revisar el manual me recomendo revisar las valvulas por que algunas veces se doblan y en efecto estaban dobladas pero tambn notamos que la cabeza estaba quebrada por lo que se cambio la cabeza y las valvulas. Al armar las piezas y encendarla se escucha como que fallan las bujias o el sensor del cigueñal le desconecte los cables de las bobinas pero no hace ningun cambio esta camioneta la e reparado muchas veces y es la primera vez que hace esto si alguien tiene una idea de que puede ser se los agradecere
Escrito hace un año por Max México

Respuestas de la comunidad
0
Tengo una camioneta ranger cilindraje 2200 modelo 2007. La revolucion no es estable ese mi problema. Q tengo que hacer. Gracias  - linda (hace un año) Denunciar comentario
Mejor solución  (según Max , el autor del problema) 
Ford
Ranger

ranger motor 2.3
2008
0
votos

RecalentamientoSolucionado

Despues de haber reparado por. Estiramiento de la cadena de tiempo la camioneta quedo con buena fuerza y bien entonada pero al probarla y recorrer 60 km se presento recalentamiento y se perdida de refrigerante, se le monto bomba nueva y el problema persiste ahora pasa el agua al motor el motor esta estandar con camisas nuevas y aros nuevos
Escrito hace 2 años por pirogochoVenezuela

Respuestas de la comunidad
1
Como purgar sistema de enfriamiento de motor 2.3 de ford ranger 2008  - pirogocho (hace 2 años) Denunciar comentario
Mejor solución  (según pirogocho, el autor del problema) 
Ford
Ranger
2004
0
votos

Problema cadenaSolucionado

Ruido en la cadena de distribución ya se la cambiaron con engranes y tensores pero el ruido sigue que sera ? al guien q sepa
Escrito hace 2 años por agustinMéxico

Respuestas de la comunidad
0
Despues de mucho tiempo encontre la solucion de ruidos de cadena...un tecnico ford me recomendo usar aceite 20w50 en el norte de argentina llevo tres meses cero ruidos  - chuncho (hace 2 años) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
0
Hola de que motor hablamos?  - pipí (hace un año) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
Ford
Ranger

ranger xlt. 3.0
2007
0
votos

Rompio patin de tensado cadena distribucionSolucionado

Se me rompio el patin de la cadena de distribucion y salio de punto. La pregunta es si rompe o no??
Escrito hace 2 años por churchillArgentina

Respuestas de la comunidad
1
Tenes que cambiar cadena y ver, si te paso despacio no , medi compresion o  - roberto (hace 2 años) Denunciar comentario
Mejor solución  (según churchill, el autor del problema) 
Ford
Ranger

xl
2007
1
voto

Consume aceiteSolucionado

Siempre se ha usado aceite 5w30 desde fabrica, el cambio de aceite se le hacia cada 10,000 como lo marca el manual de servicio ford. Me he fijado que no llegaba al nuevo cambio de aceite y ya necesitaba rellenar. La ultima vez se escuchaba la cadena de distribución por que el nivel de aceite estaba muy bajo como 2lts por 2500 kms, no se ve humo en exceso ni perdida de potencia, no se nota fuga de aceite por ninguna parte. Alguna recomendación? hoy voy a checar si alguna bujía esta húmeda luego les cuento.
Escrito hace 2 años por AmilcarMéxico

Respuestas de la comunidad
0
Revisa tu válvula PCV adentro de la tapa hay unos respiraderos puede estar tapado alguno y chupa aceite  - gut42 (hace un año) Denunciar comentario
Mejor solución  (según Amilcar, el autor del problema) 
0
Hola tengo una ford ranger 2007 motor 2.3
Me estaba consumiendo un litro de aceite cada dos días y me dijeron que tenia que anillar el motor, antes no humeaba ahora sigue con el problema de consumo de aceite y ademas avienta mucho humo blanco; también el cambiaron la válvula PCV.
  - Daniela (hace 6 meses) Denunciar comentario
Mejor solución  (según Amilcar, el autor del problema) 
0
Bueno todo empezo con el consumo de aceite usaba el de agencia motorcraft 5w30, cambio de aceite por ser sintetico cada 10,000 km. ya cambie la valvula pcv y no soluciono nada, hace poco me marco en un escaner una falla de mezcla pobre, y luego otro que menciona la palabra banco 1, esto esta relacionado con la masa de aire al entrar al sistema y los sensores de oxigeno que estan antes y despues del catalizador, limpie el sensor de masa de aire, este esta cerca del filtro de aire y si mejoro algo, utilice un limpiador de alcohol isopropilico en aereosol lo compre en steren este no deja residuos y se utiliza para limpiar partes electronicas hay que tener cuidado de no tocar las partes electronicas con los dedos o trapo, solo utilicen el aereosol. Mañana voy a quitar los de oxigeno.
Los sintomas actuales son que el motor vibra de repente en el relenti, el gasto de aceite es bastante, pero el aceite a los 3000 km se ve muy quemado. Bien mañana voy a limpiar los sensores de oxigeno que luego les cuento que paso.
  - Amilcar (hace 3 meses) Denunciar comentario
Mejor solución  (según Amilcar, el autor del problema) 
Ford
Ranger

limited 3.0 electronic
2006
0
votos

Dejo de arrancar le hice el arranq nuevo y la distribucion y no arrancSolucionado

Tengo una ranger limited 3.0 electronica y no arranca. Primero arrancaba mas o menos en frio y en caliente no. Ahora no arranca de ninguna forma. Le hice el arranq nuevo, le cambie la cadena de distribucion y no arranca. Ningun mecanico me da respuesta. Q puede ser? gracias.
Escrito hace 2 años por anacourUruguay

Respuestas de la comunidad
0
Hola, mira me pasa lo mismo. Tengo una xlt 2008, y no arranca en caliente, me dijeron que podia ser una valvula que se jode, de tanto darle arranque. Fijate si es eso, es una valvula que esta entre los inyectores. Espero soluciones tu problema  - thincho (hace 2 años) Denunciar comentario
Mejor solución  (según anacour, el autor del problema) 
0
Hola muchas gracias por tu opinion. Si encuentro el problema te aviso y si tu lo encuentras por favor avisame tambien. Gracias.  - anacour (hace 2 años) Denunciar comentario
Mejor solución  (según anacour, el autor del problema) 
0
Lo que sucede amigos es que los inyectores electronicos por culpa de mal combustible rayan agujas produciendo exceso de retorno y por alli se escapa la presión necesaria para el arranque y cuando mas caliente esta el motor mas perdida de presión hay por dilatacion tienen que reparar los inyectores (cambiar agujas y arandelas de retorno  - Homero (hace 2 años) Denunciar comentario
Mejor solución  (según anacour, el autor del problema) 
Ford
Ranger

xlt
2007
0
votos

No arranca de un de repenteSolucionado

Hola tengo un problema estoy de viaje pare la camioneta después de a ser 2300 km día después arranco en tres intentos después de andar 1 hora lo pare y no arranco mas le doy contacto de arranque jira el motor ase 6 meses cambie la cadena de distribución me pueden consejar que puede ser los fusibles y re-lay están bien la bomba bobea bien
Escrito hace 2 años por jhonnyArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

xlt
2007
0
votos

No arranca de un de repenteSolucionado

Hola tengo un problema estoy de viaje pare la camioneta después de a ser 2300 km día después arranco en tres intentos después de andar 1 hora lo pare y no arranco mas le doy contacto de arranque jira el motor ase 6 meses cambie la cadena de distribución me pueden consejar que puede ser
Escrito hace 2 años por jhonnyArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

3.0 XLT
2008
0
votos

No enciende el motorSolucionado

Se me rompió cuatro dientes de la cadena de distribución, se le cambio todo a nuevo, las dos cadenas, los engranajes que vienen en un kit. Se lo armo y no enciende. Según el mecánico lo reseteo desconectando la batería y lo mismo no enciende.
Escrito hace 2 años por NIKOArgentina

Respuestas de la comunidad
0
Necesitamos saber si al romperse los dietes segia funcionando el motor o paro definibamente, si el motor paro por causa de las cadenas es muy posible que tenga valvulas dobladas golpeadas etc. que le agan una prueba de compresión para checar eso  - huasteking (hace 2 años) Denunciar comentario
Mejor solución  (según NIKO, el autor del problema) 
Ford
Ranger

doble cabina
2008
0
votos

Ruido en la cadena de distribuciónSolucionado

Hola yo cambie el conjunto completo de la cadena y sigue con el rudio se descarga los botadores hidraulico y hace un ruido infernal que puedo hacer
Escrito hace 2 años por sergioArgentina

Respuestas de la comunidad
0
La ranger xl plus 2011 tiene un purgador de aire sobre distribucion ,purgalo y proba si mejora. Yo hice eso o tenes que controlar la presion de aceite cuando el motor esta en bajas rpm  - chuncho (hace 2 años) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
0
Hola bueno gracias amigo lo hago y te respondo mas adelante  - sergio (hace 2 años) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
1
Hola chuncho te comento que sigo con el problema ya cambie los botadores por otro usados en buena condiciones la presion de aceite ya fue controlada esta bien cambie el aceite 20 w 50 esto ya hace un año  - sergio (hace un año) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
Ford
Ranger

motor 2.2 4 cil 8 bujias
1994
0
votos

Tironeos no agarra cambiosSolucionado

Se jala al meter cambio pierde fuerza y al soltar el acelerador se apaga pense que podria ser la bomba de la gasolina que no inyectaba bien pero al encenderla no se apaga puede durar mucho tiempo encendida y no se apaga solo cuando camina... alguien q sepa q pueda ser?? no endra que ver con la cadena de tiempo?
Escrito hace 2 años por pabloMéxico
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

4 puertas, xls motor 3.0 electronica
2006
1
voto

Tironeo y falla en el arranqueSolucionado

Tengo una ranger 3.0 y en el arranque en frio si es que arranca hasta que se calienta el motor hace ruido como si golpeara y falla como en 3 cilindros. Unas vez que agarro velocidad va constantemente a los tirones a cualquier velocidad y cambio! ya probe los inyectores y cambie la valvula de presion de gasoil y sigue igual! me dijeron que es muy probable que la cadena de distribucion de aya estirado; alguien sabe?
Escrito hace 2 años por raul fernandezArgentina

Respuestas de la comunidad
1
Hola, el problema del arranque se soluciona agregando un cable mas grueso a la masa del burro de arranque y cambiando la bobina. Me pasaba lo mismo, al dar arranque caía la tensión tanto que se apagan las luces del tablero y se resetea. Parece como que se queda sin bateria y no tira el burro, pero es por lo mencionado anteriormente. También puse una batreia bosh s6. Y el problema del ruido del arranque es porque los tensores hidráulicos que tensan la cadena de distribución no se llenan correctamente y por lo tanto no tensan correctamente a la cadena. Haciendo así que la cadena golpee y raspe en la carcasa que la cubre. Yo lo solucione cambiando los tensores hidráulicos y la cadena. Aclaro, la cadena y los engranajes los cambie porque vienen en el kit y recomiendan cambiar todo, pero la cadena no se "estira". Espero que lo soluciones, llevala a un buen electricista, el mio queda en tapiales. Es un motorazo, arranca hasta en el polo. Saludos.  - Pablo (hace 2 años) Denunciar comentario
Mejor solución  (según raul fernandez, el autor del problema) 
0
Hola revisa la bomba de gasoil en el tanque, tiene dos filtros, uno es como una bolsita y el otro mas adentro como un dedal, lo que te sucede es que se queda sin presion al principio carga y luego le falta morfi  - daniel (hace 2 años) Denunciar comentario
Mejor solución  (según raul fernandez, el autor del problema) 
Ford
Ranger

2.5 full
2005
2
votos

Fallas en el motorSolucionado

Hola tengo una ford ranyer modelo 2.005 y el problema consiste en que cada 50 km mas o menos se afloja la correa de distribucion,le cambie el tensor la correa la tapa de cilindro y me sigue haciendo lo mismo,me tiene loco ya el problema si alguien tiene alguna sugerencia de porque se afloja mi correa de distribucion por favor diganmelon, algunos me dicen que hay alguna falla en el motor que la hace vibrar mucho por eso se afloja no se si sera eso
Escrito hace 2 años por darioArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

electronis 3.0
2006
3
votos

Trabado de motorSolucionado

Andaba todo normalmente y un dia pare 5 minutos vuelvo a salir y no arranca como si el motor estuviera clavado puede ser el burro o algun problema de cadena de distribucion...me dijeron que era la bateria la revise y esta buena
Escrito hace 2 años por carlos Argentina

Respuestas de la comunidad
2
Hola. Cuando vs das contacto se prenden las luces del tablero ,pq puede ser un fusible q se haya cortado ,hay uno q es el q corta todo el sistema de arranque es muy común que pase eso...  - Ford Carmelo (hace 2 años) Denunciar comentario
Mejor solución  (según carlos , el autor del problema) 
1
Hola, es la masa del burro de arranque y la bobina de arranque, es un problema en el dimensionamiento del cable de masa del burro. Lee unos comentarios mas arriba que le explique a otro que le pasaba lo mismo. Se cae la tension y parece que no tiene bateria. No es ningun fusible. No dejes que la toque ningun cabeza, llevala a un buen electrcisita y que haga eso, nunca mas problema con el arranque. Le das a la llave y gira fuertisimo. Saludos  - Pablo (hace 2 años) Denunciar comentario
Mejor solución  (según carlos , el autor del problema) 
0
Entonces hay que cambiar la masa del burro de arranque y ya ??. Que hay con la bobina de arranque ?? Tambien es parte de la falla ??. Gracias. Raul  - Raul (hace 2 años) Denunciar comentario
Mejor solución  (según carlos , el autor del problema) 
Ford
Ranger

xlt 3.0 v6 2 puertas
1997
1
voto

Cambio de banda de distribución.Solucionado

Hola foreros! recién da acabo de adquirir mi Ford Ranger (soy el tercer dueño) y me ha sorprendido su potencia y comodidad. Mi pregunta es: El motor 3.0 V6 utiliza banda de distribución o cadena? Cada cuantos kilómetros se recomienda el cambio? Que costo aproximado tiene este mantenimiento? Saludos!
Escrito hace 2 años por LuisAlexMéxico
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

2 puertas
1996
4
votos

Problema de tironesssSolucionado

Se tironea cuando hacelero ya ke despego cambio a segunda y si hacelero se tironea e igual con todas las velocidades anda y todo pero tengo ke hacelerar despacio y para cambiar de velocidad sinke se tironee tengo ke pasarlo de revoluciones pero si me paro en una subida no aguanta al despegar le cambie cables de bujias el sensor maf el tps el damper banda de distribucion bateria la afine le rectificaron la cabeza labaron los inyectores cambie los filtros lave la instalación de cables con carbucklin y cuando la enciedo se sacude feo pero prende bien de ke le cambie el tps ya no se sacude y prende bien pero se sigue tironeando
Escrito hace 3 años por el chinoMéxico

Respuestas de la comunidad
0
Los tironeos generalmente son perdida de corriente o falta de combustible , fijate bien el orden de encendido también coméntame mas de tu problema  - marcos  (hace 3 años) Denunciar comentario
Mejor solución  (según el chino, el autor del problema) 
0
Si tu Ranger tiene un motor Duratec 20 o 23 es la bobina me paso lo mismo, nunca di con la falla y como un mes despues se dano la bobina la cambie y se le quito la falla  - Bentho (hace 2 años) Denunciar comentario
Mejor solución  (según el chino, el autor del problema) 
Ford
Ranger

xit
1983
1
voto

Nada mejor que una fordSolucionado

La ranger es maravillosa, tengo años con ella, la uso para el trabajo, solo le he cambiado 1 ves la banda de distribución, 2 overhold, y hasta esta semana el escape se rompio de la tapa frontal despues de 30 años me parece poca inverción para todo lo que me ha aportado.
Escrito hace 3 años por remacoMéxico
Todavía no hay respuestas  ¿Por qué?
Ford
Ranger

xlplus 4x2
2010
7
votos

Serian otro tipo de Ranger la mia??????Solucionado

Buenas noches, me asombra ver los comentarios de esta pagina, creo que antes de opinar por este medio y publicar algo, que desde mi punto de vista es de dudosa credibilidad, habria que confirmarlo. Yo tuve una ranger 1999 xl plus con motor 2.5 maxion, en 700000 km le hice, correa de distribucion 7 veces amortiguadores, rotulas etc. nada fuera de lo normal. En el 2010 y debido al buen resultado que me dio la anterior, me compre una 0km esta vez con motor 3.0, llevo recorrido 140000 km y solo le hice correa de distribucion y frenos. La verdad que aqui parece que hablaran de otras ford ranger, diferentes a las que yo uso y use.
Escrito hace 4 años por usuario anónimoArgentina

Respuestas de la comunidad
3
Ford ranger 3.0 no lleva correa!!!!! lleva cadena de dist. !velo!  - taller (hace 3 años) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
1
Depende de la fabrica donde se emsanblo, Argentina, EEUU, en todo caso no importa donde se ensamblo o fabrico tienes falla comunes,  - tato (hace 2 años) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
2
Lastima que no pusiste nombre, pero Anonimo, tenes razon. Aguante la ford ranger. Mi 3.0 tiene 220000km y ni un problema, No caliente, No gasta aceite, No tironea, nada. Al contrario, cada dia me sorprende como acelera. Y no la uso a 100km/h, le doy pata y es un fierro. Saludos y aguante la ranger, y los que se quejan compren una Amarok y ya van a volver, jajaja. Ahhh y que onda con TATO, que queres poner jajaj, depende o no de la fabrica, jajajjajaj, aprendan a escribir por diossssssssssssss.  - Pablo (hace 2 años) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
1
Por que sera Pablo que Ford Ranger no es más lider de ventas y ahora lo es Toyota??? hay que ser objetivo no fanatico, fijate si las hilux tienen problemas como la Ranger, yo tengo Ranger y seguramente la ultima. Porque Ford no escucho a sus clientes y piensa como vos ahora les va como les va.  - Luchocba (hace 2 años) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
1
Que tal ,sobre la calidad de ranger ,son muy buenas ,en mexico estan mejor cotizadas que las nissan ,ahy todas las refacciones y son muy sencillas de reparar , yo en mi experiencia las repara y la de otros amigos y todas salen listas para trabajar , con todo respeto a aquellos que opinan algunas soluciones para algunas reparaciones hace falta un poco estudiuar para poder dar soluciones efectivas ,tomando en cuenta algo muy importante ¡¡el mantenimiento que los vechiculos han llebado desde que sale de la agencia a travez de los años en que llegan a mas de 4 o 5 dueños  - gallus (hace 4 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
¿Problemas con un Ranger? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...