Cargando...
Cargando...

Problemas y fallas de Ruido del Ford Mondeo

hay 27 casos reportados (de los 247 problemas del Mondeo)



¿Problemas con un Mondeo?Compártelos

hace un mesEspaña
Ford
Mondeo
1.8 gasolina
1997
2
votos

Humo en motor y ruido de cla...cla...claSolucionado

Después de andar 4 0 5 km., el motor empieza a echar humo y al pisar el acelerador hace un cla...cla...cla... continuo. Si lo paro y dejo enfriar un rato y vuelvo a arrancarlo va bien hasta pasado un rato que empieza a hacer los mismo.   -  marcor
hace 2 mesesEspaña
Ford
Mondeo
trend
2002
1
voto

Tirones a velocidad constanteSolucionado

Hola he comprado un mondeo tdci 2002 190000Km, el coche no presenta ni ruidos, ni humo ni nada. Nos hemos dado cuenta que a partir de 80km da tirones. Intento llevar una velocidad constante y sigue dando tirones. Tengo que pisar el acelerador y se va el problema. Estoy preocupado. Que podria ser. Muchisimas gracias   -  jesus
1
Este problema le ocurre a mi ford mondeo y no tengo hasta el momento respuesta,sera una cosa anormal.  - rafael  (hace un mes) Denunciar comentario
Mejor solución  (según jesus, el autor del problema) 
0
Se lo pregunto a JESUS por si arreglo el problema de su mondeo ya que le ocurria lo mismo.  - rafael  (hace un mes) Denunciar comentario
Mejor solución  (según jesus, el autor del problema) 
0
Necesito
Imperiosamnte oista sobre el tema, ya que en el taller de costumbre no dan con la solucion.
  - rafael  (hace un mes) Denunciar comentario
Mejor solución  (según jesus, el autor del problema) 
hace 3 mesesEspaña
Ford
Mondeo
5 puertas
2001
1
voto

Ruido al arrancar puesta en marchaSolucionado

Suena un ruido al arrancarlo,como si se quedara agarrado el motor de arranque...ya lo repare el vendix. Pero me an dicho que puede ser el sistema eléctrico de la puesta en marcha. Como se llama esa pieza. Si le das a la llave y la sueltas rápido no hace el ruido gracias por todo un saludo   -  jose
hace 3 mesesEspaña
Ford
Mondeo
tdci 2.0 l
2003
1
voto

Problemas con bimasa?Solucionado

Hola buenas tengo un ford mondeo 2003 tdci 244000 mil km lo compre hace 2 semanas y al probarlo por la calle a 50 o 60 km por hora no hacia ruido llegando a casa por la autovia al parar a empesado el famoso clac-clac-clac lo mire y desmonte la caja cambio y el cojinete de empuje estaba mal pero tambien compre la placa de presion y el embrague todo valeo hoy la puesto en marcha y no me hace el ruido clac-clac-clac fuerte como lo hacia pero lo hace bastante menos ahora pregunto puede ser el bimasa? si es el bimasa me puede destrozar la piezas nuevas que la puesto(cojinete,placa de presion y disco)   -  michu
hace 4 mesesMéxico
Ford
Mondeo
2.5 V6
2002
1
voto

Sonido como de Rose cerca del cuerpo de aceleracionSolucionado

Mi mondeo empezó a generar un ruido como de rose cuando esta en primera y segunda, el ruido esta cerca del cuerpo de aceleración, eh leído que puede ser la bomba de agua pero no me tira anticongelante ni se calienta el coche, le he cambiado la banda que va del árbol a la bomba de agua pero el ruido persiste.
Cabe mencionar que a este auto se le rompió la cadena de distribución, y el ruido empezó de menos a mas, empezó cuando frenaba el coche, sonaba poquito, ahora es casi siempre al frenar en primera o en segunda.
No son la balatas puesto que el coche en neutral y acelerando también genera este ruido (como si algo rosara. )
Espero alguien me pueda ayudar.   -  Athreyu
hace 4 mesesMéxico
Ford
Mondeo
v6 4 puertas 2.5
2002
0
votos

Ruido en admisionSolucionado

Porque el motor hace ruido en el cuerpo de aceleracion como si se quedara agarrando aire la garganta del admision   -  refugio
0
Por que mi mondeo hace ruido en la admision???necesito ayuda rapida por favor es para una venta gracias un saludo  - alfonso (hace 2 meses) Denunciar comentario
Mejor solución  (según refugio, el autor del problema) 
hace 4 mesesEspaña
Ford
Mondeo
Ghia
2004
1
voto

Palanca de cambiosSolucionado

Olla buenas espero que vosotros me podáis ayudar. Cuando cambio en sexta velocidad el motor hace un ruido raro y empieza a temblar un poco y cuando lo enciendo al final hace hrrrrs mucha gracias y un saludo   -  Albert
hace 5 mesesMéxico
Ford
Mondeo
GHIA 2.5 V.6
2004
1
voto

Ruido en palanca de cambios y tironeoSolucionado

Buen día lectores de este foro:
Solicito de su intervención para poder aclarar las dudas referentes al funcionamiento de mi auto, tengo un mondeo ghia 2004 v6 2.5 lts. El cual cuando manejo en dirección automática al llegar a las 3000 ó 4000 rpm en tercera velocidad o cuarta, no permite el cambio de velocidad y baja el nivel de rp,, así mismo, cuando estoy en manual o automática, en alto total, se escucha un zumbido en el momento en que piso el freno, lo pongo en neutral y desaparece, no marca codigos de error en transmisión mas que en sensores de oxigeno, me podrían ayudar, no se si fui muy especifico con la descripcion. Gracias!!   -  ANZURESSS
0
Mira todo lo que describes acerca de tu coche creo que todos lo hacen lo de los sensores de oxígeno es falta de gasolina tienes que afinarlo lavado de inyectores en laboratorio bujias bien calibradas cambio de filtros de aire y gasolina y lavado de cuerpo de aceleración eso tenia mi carro y aunque le cambie los sensores no se le quitó hasta que lo checo otra persona y me dijo que era eso y si se le quitó espero y te ayude  - Nava (hace 3 meses) Denunciar comentario
Mejor solución  (según ANZURESSS, el autor del problema) 
0
Muchas gracias por la respuesta, así lo haré y comentaré los resultados. Buen día.  - ANZURESSS (hace 3 meses) Denunciar comentario
Mejor solución  (según ANZURESSS, el autor del problema) 
hace 6 mesesMéxico
Ford
Mondeo
Core 2.0 4 cil
2002
4
votos

Temblores en el motor en bajas revolucionesSolucionado

Hola que tal tengo un Ford Mondeo Core 2.0 4 cilindros doble arbol de levas, hace poco el motor tenia explosiones, cambie la bobina y los cables de bujias y se soluciono. Hace poco la bujia 3 me la mancho de aceite pero no me lo consume ni me saca humo, ahora lo siguiente es que lo arranco y arranca bien, se acelera un poco y baja la revolucion a 1000, cuando llega a 850 o 900 empieza a sacudirse el motor y a sonar (Clac, clac, clac) acelero y se quita el ruido, desacelero y nuevamente sale el ruido. Consume un mundo de gasolina pero el auto desarrolla muy bien. Que podra ser? Me dicen que el MAF esta clausurado y que puede ser problema de inyector o sensor de oxigeno. El escaner marca mal funcionamiento se Banco 1. Espero puedan ayudarme!!   -  Enrique Sosa
0
Hola ami me pasa lo mismo pudiste solucionarlo ?  - maxi (hace 6 meses) Denunciar comentario
Mejor solución  (según Enrique Sosa, el autor del problema) 
0
Hasta ahorita no e podido solucionarlo :( agregame a whatsapp 9992561947 y si se algo te aviso  - Enrique Sosa (hace 6 meses) Denunciar comentario
Mejor solución  (según Enrique Sosa, el autor del problema) 
3
Tienes falta de compresión en el cilindro 3 por que los segmentos no trabajan correctamente, provocando que la bujía se manche y el vehiculo de tirones a bajas revoluciones  - nick (hace 6 meses) Denunciar comentario
Mejor solución  (según Enrique Sosa, el autor del problema) 
0
Tu crees? O podra ser cabezote? Porque pones tu mano en el escape y se siente compresion fuerte proveniente del motor. Y limpias la bujia y trabaja igual. Ahora ya no se ahoga la bujia pero se carboniza. Ayuda!!!  - Enrique Sosa (hace 6 meses) Denunciar comentario
Mejor solución  (según Enrique Sosa, el autor del problema) 
0
Es mas le di marcha sin bujias y sin tapa de punterias y no saca aceite del cilindro 3. Por eso dudo que sea eso pero tu que opinas?  - Enrique Sosa (hace 6 meses) Denunciar comentario
Mejor solución  (según Enrique Sosa, el autor del problema) 
1
Que tal Enrique el (cla cla cla) es un sonido de biela,y no es normal aunque no tenga chispa la bujia,pero bueno supongamos que es solo una consecuencia de la falla,si la bujia se mancha de aceite y el aceite se ve fresco,no carbonizado, es que tienes fuga en las valvulas de admision y ese aceite entra a la camara de combustion y moja la bujia,y deja de funcionar, y pierdes el cilindro 3. Para confirmar esto limpia la bujia usa el coche,y al dia siguiente debes de ver que la bujia esta mojada,el escurrimiento mayor es cuando el motor esta parado. Saludos  - memo (hace 5 meses) Denunciar comentario
Mejor solución  (según Enrique Sosa, el autor del problema) 
hace 7 mesesMéxico
Ford
Mondeo
Ghia V6 4 puertas automatico
2003
0
votos

Zumbido en baja,Solucionado

El auto hace un zumbido cuando lo enciendo o cuando esta por debajo de las 2000 rpm, mi mecanico diagnostico que era falla en la valvula iac, pero el me dice q ponga la original, sale alrededor de 3000 pesos pero encontre una para el modelo y el carro en 1000 fabricada en e. U. A. Creen que pase un problema si pongo esta valvula, el problema del carro era que perdia toda la potencia hasta que se apagaba, esto me paso en carretera me paso 3 veces, el mecanico diagnostico primero que estaba sucio el sensor MAF y la valvula IAC tapada, limpio el sensor y quedo bien y al limpiar la valvula se escucho este zumbido como de jalar aire, aparte gasta muchisima gasolina, ojala puedan ayudarme   -  Tony Stk
2
Mi Mondeo 2004 se reboluciono según el mecánico era el iac lo compre y no quedo me podrían ayudar por favor  - Eduardo  (hace 5 meses) Denunciar comentario
Mejor solución  (según Tony Stk, el autor del problema) 
-1
A mi me pasaba lo mismo a ora no le e cambiado la válvula pero la solución para mi en este momento fue desconectar el iac y aumentar un poco la aceleración ya que sin el iac se baja mucho la revoluciones y se me apagaba el carro (ojo solo hasta que te marque 1 en el tablero ni mas ni menos si no te va a fallar la dirección y se te apaga el carro).  - erick (hace 5 meses) Denunciar comentario
Mejor solución  (según Tony Stk, el autor del problema) 
0
Gracias erick por la respuesta, pero, no te gasta mas gasolina con eso? porque ami desde que se descompuso eso, sentí que empezó a gastar mas, aparte que solo acepta de la gas premium  - Tony Stk (hace 5 meses) Denunciar comentario
Mejor solución  (según Tony Stk, el autor del problema) 
0
Gracias erik pero que creen que paso me salio el mecánico que no era la válvula iac que era una fisura en el cuerpo de aceleración y por eso jalaba aire lo bueno que ya quedo  - Eduardo  (hace 5 meses) Denunciar comentario
Mejor solución  (según Tony Stk, el autor del problema) 
0
Me paso lo mismo salió vapor caliente de las ventilas del clima pero a mi si se me calentó subió la temperatura hasta arriba...me fuga muy pronto el anticongelante o agua pero no le encuentran fugas... Con esto me han dicho que cheque el escape del gases que no esta funcionando...que venda los catalizadores y me pongan el mofle directo porque al estar tapado hace q las cabezas del motor se dañen...ese puede ser mi primer solución las demás serían la bomba de agua y termostato, mangueras en el peor de los casos serían las cabezas algún empaque... Algo que puede ser también y está descartado en mi caso es el radiador interno uno que tiene para la calefacción checa si se tiro agua por dentro en el lado del copiloto ese nada mas lo cancelan si no quieres gastar pero ya no funcionaria la calefacción  - Juudy's  (hace un mes) Denunciar comentario
Mejor solución  (según Tony Stk, el autor del problema) 
hace 7 mesesMéxico
Ford
Mondeo
4 puertas V6
2003
-1
voto

Sale humo en las averturas del aire acondicionadoSolucionado

Al estar en trayecto me di cuenta que empezó a salir humo blanco por las aberturas del aire acondicionado salia por las de enfrente después cambie a la del parabrisas y también salia , apague el vehículo y escuche un ruido pero no se de donde proviene , no se calentó ni nada y marcha en buen estado
Gracias   -  Alonso
hace 7 mesesArgentina
Ford
Mondeo
clx zetec 1.8 nafta
1997
-1
voto

Motor cascabeleaSolucionado

Hola mi mondeo hace ruidos como cascabeles , un mecánico me dice que son botadores que no es nada oteo que es desgaste de pernos de piston, el auto fu xiona bien y después de calentar el. Otro se serena pero no deja de hacerlos que puede ser ?naturaleza   -  juan
0
Hola, mi mondeo 2005 cascabelea al empezar a acelerar, por ejemplo al rebazar un auto, no se calienta y el mecanico me dice que es falla de la bomba de gasolina, ya se la cambie y sigue igual...  - RigoAviles (hace 7 meses) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Buen día yo tengo el mismo problema ,cascabelea cuando lo aceleras. El motor esta hecho a nuevo.Me dijeron que pruebe con otra nafta mejor lo probé ,cambie los inyectores,bomba de combustible sigue igual no se que hacer.  - Diego (hace 7 meses) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
0
Me sucede lo mismo en un 2.5 Duratec de gasolina, pudieron solucionarlo?  - Rodolfo Moreno (hace 5 meses) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
hace 8 mesesMéxico
Ford
Mondeo
ghia
2004
1
voto

Ruido aparente en transmisiónSolucionado

Mi Ford mondeo genera un ruido muy extraño aparentemente como un rose y este ruido va a ritmo de la aceleracion del motor osea
Si acelero mas el ruido aumenta y si baja el ruido es bajo y constante esto me hace pensar que el problema viene a ser en la transmisión y e escuchado que este problema tambien lo presentan las camionetas winstar alguien tiene alguna idea que pueda ser?   -  JuanPa
0
Me pasaba algo parecido, hace chequear la bomba de agua, ya que genera un rose cuando no esta en buen estado.  - jonathan (hace 8 meses) Denunciar comentario
Mejor solución  (según JuanPa, el autor del problema) 
1
Parece que tienes algun rodillo o polea defectuoso, prueba a mover las carcasas de plastico qu cubren la correa de distribucion muchas veces rozan y ptovoca ruido, tambien observa que las correas auxiliares no esten deshilachadas ya que tambien rezan con plasticos , hierros etc. de momento si el motor trabaja con su temperatura normal (que no se calienta en exceso) descartaria fallo de la bomba de agua, si la bomba esta mala o tiene olgura debe de perder agua o directamente no funcionar y sobrecalentar el motor.  - lito (hace 7 meses) Denunciar comentario
Mejor solución  (según JuanPa, el autor del problema) 
1
Con palanca en punto muerto y freno de mano puesto hace ruido?  - CARLOS ARIEL TASCON (hace 7 meses) Denunciar comentario
Mejor solución  (según JuanPa, el autor del problema) 
0
Amigo Juanpa, mi Mondeo hace algo parecido, cuando acelero suena como un rose cerca del cuerpo de aceleración pero descarto la bomba puesto que no se calienta ni tira agua, tu ruido lo hace también estando en neutral? se quita en altas velocidades?  - Athreyu (hace 4 meses) Denunciar comentario
Mejor solución  (según JuanPa, el autor del problema) 
0
A mi me ocurre igual desde que me cambiaron la válvula EGR. Alguien tiene la solución?  - Peter (hace 5 días) Denunciar comentario
Mejor solución  (según JuanPa, el autor del problema) 
hace 9 mesesMéxico
Ford
Mondeo
1.7 ESTANDAR
2002
0
votos

Se arrana y hace ruidos como cuando se estan haciendo las palomitasSolucionado

El carro se empezo a arranar despues le realizamos la afinacion y seguia asiendo lo mismo lo llevamos con un mecanico y nos dijo que eran los cables de las bujias pero no sigue igual ,al momento de acelerar es cuando hace el ruido como palomitas de maiz ya dspues si acelera bien pero cada que me detengo es cuando se vuelve a repetir lo mismo. Nota: no me gasta aceite ni agua y el consumo de combustible es normal...   -  Paola
0
A mí me pasó lo mismo, cuando le cambié las bujías y cables, el problema fueron las bujías, le compre unas NGK, pero al investigar resulto que eran para un rango termico menor al del mondeo, y las "quemó". Fui a la agencia, compré las motorcraft originales, y santo remedio...
También te recomiendo que limpies la válvula IAC
  - Ilich (hace 5 meses) Denunciar comentario
Mejor solución  (según Paola, el autor del problema) 
hace 9 mesesMéxico
Ford
Mondeo
Trend V6 2.5 lts
2003
-1
voto

Cuantos sensores de Oxigeno tiene mi auto?Solucionado

Acabo de hacerle ajuste completo de motor , rebaje de cabezas y cambio de computadora pues al auto se le descompuso la cadena de distribución y mi mecánico me informo que la computadora estaba inflada. Hice un gasto muy fuerte y el auto mecánicamente quedo bien pero me doy cuenta que se le prenden varios focos de advertencia en el tablero.
Se prende el foco de Check Engine mi mecánico dice que el scanner arrojo que es la falla de uno de los 2 sensores de oxigeno que tiene el auto. (Hace el mismo ruido que dice el compañero de abajo, un ronroneo cuando suelto el acelerador). Por eso mi pregunt...Leer completa   -  Paco
3
Los sensores de oxigeno nos indican la calidad de la mezcla aire gasolina muchas veces los mecanicos dicen estamal el sensor de oxigeno pero la mayoria de las veces no es asi primero deven revisar que dice el codigo mezcla rica mezcla probe si es rica tienes exceso de gasolina si es pobre es falta de gas o aire y ademas si se escucha al rronroneo seguro tu escape estara fugando o eliminaron los convertidores y de ser asi nunca tendras lecturas correctas en los sensores de oxigeno  - xjavbier (hace 9 meses) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
1
Xjavbier tiene razon... dile a tu mecanico que revise bien tu auto...  - Rafa (hace 9 meses) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
0
Buscalo al sensor de oxigeno a lo largo del escape  - CARLOS ARIEL TASCON (hace 8 meses) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
0
Tengo un mondeo guia , naftero, modelo 1998. No modera y falla al acelerar, pueden decirme cual puede ser la causa de esta falla ???  - carlos hernan (hace 7 meses) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
0
Es el zetec v6?
Primero saca y lava con nafta el motor paso a paso en la admisión. Si la falla continúa y falla al acelerar revisa si está desconectado algun cable. Esa falla la hace el sensor maf masa de aire frio entre el filtro y el motor desconectá y volvé a conectar todo de nuevo. Me juego por el sensor maf. Caudal de aire frio no detecta bien.
  - CARLOS ARIEL TASCON (hace 7 meses) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
0
Yo tengo un problema con mi mondeo 2.5 l no acelera hace como si se ahogara. Y parpadea el over drive  - Carriles (hace 2 meses) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
0
Tengo un escort 98, solo que se acelera mucho y cuando intento frenar, casi no funciona el freno.  - Dany (hace un mes) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
1
Eso también me pasa con mi mondeo v6 se acelera y el freno casi no me funciona de inicio pensé que era la válvula iac se la cambie pero sigue igual  - Carriles (hace un mes) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
hace un añoEspaña
Ford
Mondeo
2.0 TDCI 130 cv futura
2005
3
votos

Rotura turboSolucionado

Se me fue el turbo del coche a los 165000km y puse uno reparado de geometria variable como el que tenia y a los 40000km, es decir a los 206000km se ha vuelto a ir, con la diferencia que la primera vez se partio el eje de las turbinas y ahora porque se desgasto en exceso el casquillo o el eje, hay coches que tienen un filtro en el circuito de engrase del turbo, alguien sabe si lo lleva este modelo y donde lo lleva? quisiera saberlo para rebisarlo y sustituirlo por si esta obstruido e impide que se lubrique bien el turbo, o si sabe algo al respecto para antes de sustituirlo por uno nuevo solucionar el problema   -  RONY
0
Imposible a mi me paso algo parecido,el turbo no es,llevan un tubo por delante del radiador,por la parte de abajo,que se conecta al turbo,son tres piezas , se rompe el que tiene codo,vamos el k sube...,mirándolo de frente esta a la izquierda por bajo pero sube para arriba  - blanco (hace un año) Denunciar comentario
Mejor solución  (según RONY, el autor del problema) 
hace un añoEspaña
Ford
Mondeo
5 puertas
2002
-1
voto

Ruido al girar el volante en velocidades lentasSolucionado

Pues el caso es que tras una reparacion de chapa y pintura el coche hace un ruido en la rueda izquierda delantera al girar el volante y se nota aun mas en velocidades lentas. Es como un tum tum tum tum ciclico y repetitivo.   -  disak
1
Yo he tenido una avería en uno del 2007 que me hacia un ruido en marchas cortas pero era como un silbido y la solución fue cambiar la bomba de dirección  - Vidal Roldan (hace un año) Denunciar comentario
Mejor solución  (según disak, el autor del problema) 
hace un añoEspaña
Ford
Mondeo
TDdi 115cv
2002
4
votos

Algo raro con el embrague o las marchas.Solucionado

Hola, pues es algo extraño el caso porque se me paro el coche en medio de la calle empezó a dar un ruido fuera de lo normal sabiendo de que es cadena y suena mucho, parecía que hay algo dando goles dentro, el pedal del embrague se ha caido a la mitad y no funciona, las marchas no se meten, pero al final lo conseguí meter la marcha, en el movimiento el ruido se para, y ya lo ultimo mientras estaba en marcha el coche hacia toques de aceleración digamos que daba tirones. Gracias por la atención XD ¿Que es lo que puede ser? ¿Cuanto me costara la reparación? me han dicho que puede ser el bombin del embrague o en el peor caso el embrague. Muchas gracias por la atención.   -  Artem jaroso
hace 2 añosEspaña
Ford
Mondeo
futura 2.0 130 cv tdci
2004
4
votos

Ruido al reducirSolucionado

Mi mondeo futura 2.0 130cv tdci del año 2004 tiene un ruido muy estraño. Cuando reduzco las marchas suena un ruido como giiii solo al reducir k kreeis k sera. Gracias   -  javichy
1
Es mas bien al soltar el embrague sin cambiar ni nanda no hace falta cambiar de marcha pake suene. Voy andando con el piso el embrague no meto ninguna marcha lo suelto y suena giiii.  - javichy (hace 2 años) Denunciar comentario
Mejor solución  (según javichy, el autor del problema) 
1
Es el ruleman de empuje para solucionarlo hay que bajar la caja abrazo  - fabian (hace 2 años) Denunciar comentario
Mejor solución  (según javichy, el autor del problema) 
hace 2 añosMéxico
Ford
Mondeo
GHIA
2002
1
voto

Tarda en agarrar fuerza al arranque y a veces vibraSolucionado

Mi mondeo, primero estaba muy bien, ultima mente vibra y hace mucho ruido al acelerar, estando el auto parado y encendido no hacia nada de ruido, hoy se escucha muy fuerte y en velocidades normales de 40,60,80 y 90 tarda en poder arrancar a mas de eso, que puede ser????   -  Alej Mira
1
Seguramente esta fallando y por esa razon tiembla y no tiene fuerza habria que mirar si funcionan todos los cilindros o alguno falla  - fabian (hace 2 años) Denunciar comentario
Mejor solución  (según Alej Mira, el autor del problema) 
2
Que tal soy Gerardo Villarreal de Monterrey México yo tengo un Mondeo 2005 v6 y le he cambiado de todo y en algunas cosas les he dado mantenimiento , el alternador , marcha Bobina cables válvulas y una de ellas es la Bypass que te mantiene el carro estable, ahora también me paso lo mismo pensando que la transmisión se estaba patinando en un cambio y estuviera perdiendo fuerzas y te voy ha decir pague mas por el chequeo de la transmisión que lo de la falla mira al acelerarle tironeaba y /o no avanzaba el problema es el escape que por todos los residuos que emana al quemar la gasolina y los gases se va tapando o bloquea la salida del escape al acelerarle fuerte vibraba mucho la caja de mofle y me dijo un mecánico que las piedras del catalizador estaban tapadas y le comente que si las quitan me marcara el
Check engine y me comento que no que solo las quitaran y las vana a sopetearle al revés para que se salga todo lo que esta tapando e incluso las lavan a presión de agua y las instalaron y se siente mas desahogado y mas rápido y me salió en 450 pesos y en menos de medio dia. Y la revisión de la transmisión me salió en 600 pesos. Saludos
  - Gerardo (hace un año) Denunciar comentario
Mejor solución  (según Alej Mira, el autor del problema) 
0
Que tal tengo un Mondeo 2004 Core, tengo un problema similar, al arrancar se tarda algo de tiempo en entrar la segunda y entra de golpe, pero solo es en ocasiones y en otras funciona muy bien, el detalle es que ya corriendo, pues al acelerar primero se arrana un poco y después despega muy fuerte,... Gerar Villarreal me podrias pasar el contacto del taller donde revisaste tu coche... Gracias Saludos  - Beto (hace un año) Denunciar comentario
Mejor solución  (según Alej Mira, el autor del problema) 
hace 4 añosMéxico
Ford
Mondeo
Mondeo
2004
2
votos

Falla de tensor rueda trasera izquierdaSolucionado

Este vehiculo funciono desde nuevo rasonablemente bien, pero los 2 ultimos años tuvo problemas con la bomba de gaslina. Pero lo peor es que circulando a baja velocidad se escucho un ruido de algo que se rompio. Y en seguida un rose de la llanta contra la salpicadera. Inspeccionando se encontro la llanta trasera izquierda fuera de posicion corrida hacia atras. Ya que el tirante que va hacia adelante que mantiene la llanta en su lugar se rompio. Se imagina que pasaria si fuera circulando a alta velocidad y se rompe este tirante. De seguro se pierde el control del vehiculo con riesgo de volcadura. Viendo el tirante me parece mal diseñado ya que tiene barrenos, que es por donde fallo.   -  Anónimo
1
Me paso lo mismo esactamente solo q a mi al pasar un tope solo note q se fue de lado el carro y asido un calvario conseguir la pieza  - macracanturrincus (hace 2 años) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
hace 9 añosMexico
Ford
Mondeo
2002
7
votos

Balanceador PedorroSolucionado

El Mondeo es una verdadera pesadilla que no ha dejado de dar problemas... se calentó una vez y el indicador no dijo nada y tuve que comprar los empaques de la cabeza que fué un infierno conseguirlos porque ni los mismos estúpidos que trabajan en Ford saben cuáles lleva y son unos ineptos... después vino esa vibración maldita que nadie sabe de dónde vien y un ruido que hace rrnnnrrnnnnrnnn y que por fin una persona que ni trabaja en Ford pero para mi es un genio encontró que el problema de este ruido y las avernales vibraciones es un maldiro balanceador que para llegar a él tienen que desarmar ...Leer completa   -  Anónimo
-2
Callate mexinarco maraca, puto, comprate un fiat chupapija.  - ING. LOPEZ (hace un año) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
hace 9 añosEspaña
Ford
Mondeo
2005
8
votos

Golpes a ralentiSolucionado

Tengo un mondeo del 2005 que en frío parece cualquier cosa menos un coche. Cambiaron polea cigüeñal, polea y tensor y sigue igual. Ni me dan coche de sustitución ni Ford España quiere saber nada. Encima me tratan como si me inventara los ruidos. Si solo hay que subirse al coche!   -  Anónimo
0
El mio le pasa lo mismo, al pisar el embrague se quita, o cuando circula ya no suena, me han dicho que puede ser bloque motor  - Nordin (hace un año) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
hace 9 añosEspaña
Ford
Mondeo
2005
6
votos

Vibraciones a 125 km/horaSolucionado

Hola, es mi primera aparicion con un problema, el coche tiene 4 meses y desde el dia q lo saque del concesionario tenia una vibracion en el volante a 120, me cambiaron los 2 palieres, las 4 ruedas, ahora no tiene vibraciones en el volante pero a una velocidad de 125 km/h, noto una vibración en general del coche y cuando acelero a tirones por encima de 2.500rpm, en el salpicadero suena como el zumbido de una mosca. El espejo del quitasol se va moviendo continuamente y de forma exagerada. ¿que le puede pasar?. Ademas cuando acelero un poco fuerte me sale humo blanco por el tubo de escape.El gerente me da como solucion que cambie mi forma de conducir y que todo los coches tienen problemas. Gracias   -  Anónimo
0
Yo tenia un problema de vibraciones entre 120 y 130 fue a causa de una llanta doblada por un golpe, se balanceaba en el aparato balanceador pero la vibracion a esa velocidad siempre. Cuando saque la llanta para mandar a enderezarla, me la robaron y se me termino el problema. Le tuve que poner una de auxilio de chapa, queda feo pero no consigo la llanta deportiva. Con lo que se confirma la falla. Proba cambiar de a una las ruedas hasta detectar la falla  - TASCONARI (hace 2 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
hace 9 añosEspaña
Ford
Mondeo
2004
4
votos

Motor defectuoso muy defectuosoSolucionado

Tengo un ford mondeo tdci 130cv y los problemas vienen desde el primer dia vibraciones y ruidos al ralenti que en ford dicen que es normal, tirones en aceleración, y mas problemas varios, pero lo mas importante son las vibraciones del motor, que llevas el coche a ford te hacen la revision "quitan" (no lo quitan suena menos) y despues de unos kilometros vuelve a sonar igual o mas, no se que pieza sera pero si la estan apretando un dia no dara mas de si y se va a romper poniendo en peligro la vida de mucha gente, tengan cuidado con este coche si no quieren que se combierta en buestra ruina por los arreglos que conyeba o algo peor un gran accidente   -  Anónimo
2
A mi me pasa lo mismo y quisiera saber q le cambiaste al coche por fin  - karim (hace un año) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
hace 10 añosEspaña
Ford
Mondeo
TDCI 130 6v
2004
4
votos

Chasmuquina en marchaSolucionado

He tenidos muchos coches y uno de los mejores en estabilidad y reprise ha sido el Mondeo, puedes hacer verdaderas vestialidades en curva con el. Lo único que el TURBO se escacharro a los 38,000km yendo en sexta a 120km/h. No se porque ademas se quedo una valvula abierta de aceite hacia el MOTOR. Estuve un mes sin coche, me cambiaron TURBO y BLOQUE MOTOR. El ruido al ralenti, lo tiene a veces, un amigo mecanico de FORD me ha dicho que es el VOLANTE MOTOR que tendre que cambiar en breve... Tiene 50,000km. El segundo motor 12,000. Un encanto.   -  Anónimo
hace 10 añosEspaña
Ford
Mondeo
2.0 tdci 130 CV
2004
3
votos

Ruido en el relantiSolucionado

Todos los MOndeos tienen un fallo. Con el relanti, tiene un ruido que es que la correa siembra un poquito. Le pasa a todos los MOndeos que conozco. El taller, me cambiaron la polea del cigüeñal, las correas, el tesor, y sigue con problemas. Dice que es una tonteria, y para remediarlo, suelen poner el relanti un poco alto, para engañarnos. Si tiene un mondeo mirelo, el ruido es en todos. Y si alguien se lo han arreglado, que por favor lo comunique.   -  Anónimo
0
Pruebe esto xd mondeo tdci diesel entre 115 a 155 ps, les a ocurrido que hacen un ruido muy carecteristico en ralenti,el ruido este es causado por la tension de la correa, el cual la unica solucion es gastarte una pasta en cambiarle el tensor completo, mas correa accesorios y polea cigueñal.El ruido se soluciona pero no del todo y a los 15000 km o antes empieza otra vez el ruido este que a ralenti, puede llegar si eres un poco pijas a causarte paranoias jejee. Bueno la solucion es muy facil solamente debes de cambiarle la polea del alternador que lleva de origen (polea fija) por otra de embrague interior que todos conoceis, para el que no lo sepa es una polea, que al contrario de la fija esta gira fija en la direccion de la correa normal, pero cualquier rebote de la correa es absorbido en la otra direccion el cual es libre. Este tipo de poleas las lleva la gran mayoria de los vehiculos excepto el mondeo este, que al ingeniero que lo diseño se le paso ponerlo :whack: Podeis montarle por ejemplo la del Renault laguna 2,no es necesario cambiar nada mas y a descansar :coffe:
Espero que lo hayais entendido
  - blade (hace un año) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
1
Hola tengo el mismo problema,me podeis cual polea es la que tengo que comprar del laguna,exactamente...veo musha por aquí...gracias.  - diego (hace 10 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
¿Problemas con un Mondeo?Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?