Problemas y fallas del Ford Mondeo
hay 525 casos reportados



¿Problemas con un Mondeo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Ford Mondeo  2006 · 85000 kms
El cable de la batería se calienta del positivo y no le han encontrado el porque me parece que no es una falla comun y en el tablero no enciende ningun testigo
GA
gasparMéxico
hace un día
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Ford Mondeo  2002 · 220000 kms
La puerta del conductor y del aatras de su lado no funciona con el mando
EN
EnriqueEspaña
hace 4 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2005 · 4 puertas · 159441 kms
De pronto se prendió el foco de abs y no se apaga nunca. Podrían ayudarme para sabe en qué es?
JA
JAROMéxico
hace 6 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2005 · 5 puertas automático  · 74000 kms
Marca el testigo del freno de mano, el esp y abs
Verifique sistema de frenos, sensores, cambien discos, masas, balatas, limpie caliper, etc.
Quizá falte reparar amortiguación?
Quizá los tornillos estabilizadores?
Necesito el manual de reparaciones en español

Gracias por vuestro apoyo.
DA
DavingerMéxico
hace 6 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2003 · 225000 kms
Huele mucho a anticongelante por las rejillas del aire acondicionado
MA
MauricioMéxico
hace 6 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Ford Mondeo  1996 · 5 puertas motor 1.8 guia  · 145225 kms
Mi problema es que cuando enciendo el vehículo a los 10 segundos se enciende el electroventilador y no vorta hasta tanto yo apagué el vehículo, quisiera saber si alguien tiene alguna idea o información de lo que le puede estar pasando y cual sería la solución gracias
FA
fabyanArgentina
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2006 · 200000 kms
Al arrancar. No tiene. Potencia. Y tampoco. En las. Subida,
GA
GabyMéxico
hace 8 días
Respuestas de la comunidad
En un inicio antes de que fallara, ¿movieron los cables de las bujías?, ¿ya revisaron el catalizador? posiblemente hay que cambiarlo, el orden de la colocación del cable de bujias quizás este alterado.
hace un día
Mejor solución  (según Gaby, el autor del problema) 
Solucionado
 Ford Mondeo  2008 · 4 ghia  · 162000 kms
Hola, tengo un mondeo ghia de gasolina del 2008. Pierde fuerza y tengo encendido la luz de avería de motor, la válvula egr la he mandado aimpiar se le quito todo luego a los 2 meses empezó otra vez con el problema, pregunto se podría clausurar la valvula, o que otra problemas puéde ser. ?
MA
Magdiel España
hace 8 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2002 · V6 · 140000 kms
Donde encuentro el termostato del mondeo 2002
XX
XxxxMéxico
hace 9 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Ford Mondeo  2005 · Ghia · 113 kms
Removieron un tornillo de embrague de reversa. Mi pregunta es ¿se tiene que desarmar toda la caja para poder embraguar la vanda de reversa?
Víctor México
hace 9 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  1998 · 185000 kms
Funcionando normalmente de golpe un dia comenzo a fallar el ralenti, a tal punto que bajaba tanto que se paraba,x tal motivo tuve que ajustar el tornillo del carburador hasta el tope para `poder usarlo, en media y alta rpm funciona normal, el síntoma real es el siguiente estando estacionado en ralenti el motor se acelera y desacelera a un punto tan bajo que al final se para.
GU
GUILLERMOArgentina
hace 9 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2005 · 145000 kms
Le cambiaron pastas y banda ala caja
OR
orlando gomezMéxico
hace 11 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  1996 · 5 Puertas,Rural,Automática,Motor 2.0 · 250000 kms
El auto está muy cuidado, de repente, la caja automática no funciona en 1º ni en 2º. Funciona en 3º, 4º y marcha atrás. Pudiera ser el problema de algún selenoide o de Service de la Caja? Gracias!
NA
Nam 1957Argentina
hace 16 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2005 · 5 puerta · 308000 kms
Al arrancar coche cambiar marcha de primera a segunda entra muy duro,y a tercera bien, pero solo mientras el coche está frío,al conducir rato las marchas entra bien,las marchas manual de seis cambios más marcha atrás, diesel,con 290.000km,se cambió conjunto de marchas. No se si es normal,UE segunda marcha mientas coche frío entra duro. Gracias
AR
ArturoEspaña
hace 19 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2002 · 127 kms
Lo lleve con un mecanico y me dijo que solo era el cambio de la junta, el termostato. Me dijo que llevo al rectificador y qu eno habia ningun daño y me lo entrego aparentemente bien, pero al querer encenderlo no prende solo lo hace cuando piso todo el acelerador!!! y prende a la 3era vez que lo intento. Lo acabo de llevar con otro mecanico desconfiando del primero y el me dice que son los buzos que hay que cambiarlos, la verdad ya no se que hacer ya que por telefono otro me dice que solo se desconfiguro el cuerpo de aceleracion del auto, que hago por favor ayudenme. Gracias,
LE
leticia del aguilaMéxico
hace 21 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2004 · 2000 tdci 115 cv futura · 156000 kms
Hola tengo un problema con el ford desde que me reprogramaron la centralita, el coche da tirones a punta de gas y a bajas revoluciones por debajo de 2000rpm en 6v a 120kmh no le puedo llevar porque es una tortura.La repro me la han hecho en taller oficial de ford. El coche iba perfecto pero me convencio el mecanico que iba a mejorar. Haber si alguien me sabria decir que esta fallando porque ya no me fio de este taller. Gracias.
12
1200lsEspaña
hace 21 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  1999 · 360000 kms
Buenas a todos. El problema que me pasa es que cuando estoy parado en una intersección para poder cruzar y necesito dar un acelerón fuerte, el sonido del motor se hace grave como si estuviera empapizado, pero al llegar a las 2300 rpm, me da un tirón soltando toda la potencia. Alguien me podría decir que problema puede ser el que tengo en mi coche?
CE
cerberoEspaña
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2001 · 4 puertas 2000 115cv año  · 190000 kms
El caso k me ace un ruido en la zona del amortiguador del copiloto. E cambiado la veleta amortiguador cn cazoleta tacos de la barra y demas... el caso k no se donde me viene y lo curioso esk cuando hace frio se nota mucho mas. Ace como un rrrrr sobretodo al bajar un baden o al soltar el acelerador cn la marcha puesta ace como un rrrrrr como un vibrador pero a lo bestia y cuando hace calon no lo hace solo un plum al coger baches con dos o tres cm de profundidad y de 15cm de ancho aprosimado y ya no se k mas mirar lo lleve al mecanico y dijo k lo veia todo bien. Entonces...aver si a alguien le paso lo mismo o sabeis de k sera.
FO
Ford mondeo 2001España
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
No se si es el mismo problema que tengo yo. El mío hace mucho ruido al coger baches (un brummm, corto, cada bache). Al principio pensaba que podía ser que las ruedas rozaran las aletas o algo así, pero nunca he visto marcas. Dudo si podrían ser los silent blocks de los soportes del motor. Tuve un Toledo y me hacía algo parecido y también muy desagradable. Al estar mal los silent blocks, se transmitía directamente la vibración del motor a la carrocería cuando la inercia del motor al acelerar, frenar o en baches, creaba presión sobre los soportes del motor.
Lo que pasa es que mi Mondi es muy viejo (MK3 TDCI - 2002) y no me apetece gastarme pasta en él.
hace 12 días
Mejor solución  (según Ford mondeo 2001, el autor del problema) 
Tengo un mondeo 2004, de igual manera tiene un golpeteo del lado del copiloto, los mecánicos me dijeron que cambiara las bases de amortiguadores, lo hice y nada, me dijeron que cambiara amortiguadores y todo sigue igual, revisaron le tripoide triceta y me hicieron cambiarla también y el golpeteo se sigue escuchando, no se si alguien pueda decirme que debo revisarle, los mecánicos comentan que de rótulas, bieletas y terminales está bien.
hace 11 días
Mejor solución  (según Ford mondeo 2001, el autor del problema) 
Solucionado
 Ford Mondeo  2002 · Ford mondeo · 180000 kms
De repente he ido acoger el coche y me marca - 40 grados me pasó ayer de repente ynhoy al cogerlo me ha pasado lo mismo. Lo he sacado del garaje
AL
alfmiryEspaña
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2003 · 223696 kms
Cuando quiero encender el carro, no arranca
OS
OscarMéxico
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2004 · 196000 kms
No funciona el aire acondicionado, donde consigo el compresor?
SU
SusanaArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2003 · 4 puertas · 334000 kms
No encuentro el sensor de la velocidad de mi ford mondeo 2.0 tdci 130 , año 2003 , alguien me pudiera ayudar
AN
AntonEspaña
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2007 · 5 puertas  · 200 kms
Cambie las bombillas interiores por led y en la de atras dio una pequeña chispa y desde entonces no funciona ni las luces interiores ni los mandos de la puerta del conductor de las ventanillas ni retrovisores eléctricos
BO
BolidEspaña
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2005 · guia tdci · 132000 kms
Le cambie la polea y me comenzó a sumbar la correa le cambie el tensor móvil y dejo de hacer ruido pero al mes empezó y cada ves ace mas ruido si alguien sabe alguna solución se lo agradecería saludos
LU
lucasArgentina
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2003 · GUIA AUT. 2.5 V6 · 184500 kms
Antes me daba los 7 km/l ahora me da solo 6, porque? si ya remplaze el aceite de motor, filtro de aceite, filtro de aire, bujias de platino, cables originales de bujias, nunca le he puesto algun limpiador de inyectores, los llevo a laboratorio paraa su limpeza, que podra ser? mi manejo es muy austero.
MO
MONDEUS2003México
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2004 · 2.0 TDCI 130CV · 2215000 kms
El climatizador no puedo apagarlo por mucho que le doy a OFF.LA unica manera que tengo para apagarlo es encender las luces. Se me apaga momentaneamente pero se me vuelve a encender,y de nuevo vuelve a ocurrir lo mismo.
CA
cagloEspaña
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2002 · 16700 kms
No sale aire en las primeras 3 posiciones solo en máxima, pero en esa no funciona el clima
Además no sale aire caliente
JA
Javier moraMéxico
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2005 · 5 puertas titaniun x · 20205 kms
Poco a poco se a agrado el problema empezó a perder un poco de potencia en pocos momentos, y más tarde pasaba lo mismo pero ya se encendía el testigo de los calentadores y el coche no tenía nada de fuerza, lo desconectabas y solucionado hasta unos meses. Y ahora todos los días se enciende el testigo de dos a cuatro veces y para ahora me hace ruido como un rodamiento y algo golpeando por el motor. Yo ya repare a este coche los cuatro inyectores. Alguien sabe el problema de donde viene o cual es la solución. Gracias
CA
carceleroEspaña
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Casi parecido a mi problema
hace un mes
Mejor solución  (según carcelero, el autor del problema) 
A ver el mio se soluciono cambiando la bomba inyectora ya que a los 250000km suele irse el rodamiento interno y crea ferricha que va a los inyectores cambie bomba y cambie elementos internos de los inyectores y solucionado el problema es que ambas cosas sube 1800€ y la bomba era de intercambio reparada
hace 7 días
Mejor solución  (según carcelero, el autor del problema) 
Solucionado
 Ford Mondeo  2003 · ghia 2.5 V6 · 180000 kms
Todo comenzo un dia que se me quedo sin gasolina. Luego de arrancarlo empezó a sonar un ruido extraño que al parecer son las cadenas ademas prende el testigo del aceite y huele a aceite caliente. Lo extraño es que el coche en frio no hace la falla luego de unos 15 o 20 minutos de andar empieza la falla nuevamente. El sonido de cadenas solo se escucha cuando acelero, y cuando acelero se apaga el testigo
Ya se le cambio el cedazo. Alguien me podria ayudar por favor
AR
armflyMéxico
hace 2 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Mondeo  2002 · 265350 kms
Lo pongo en marcha arranca bien ya en su temperatura arranca bien cuando llego a un semaforo o algun tope le suelto el acelerador y solo se revoluviona asta 1400 y se normalisa solo nada más cuando le suelyo el acelerador ya le cambie válvula iac y sensor del map y sigue.
BE
BetoMéxico
hace 2 meses
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Mondeo? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!