Cargando...
Cargando...

Problemas y fallas del Ford Mondeo
hay 115 casos reportados



¿Problemas con un Mondeo? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Encendido motor
Encendido motor
Acelerador
Acelerador
Luces
Luces
Arranque
Arranque
Ruido
Ruido
Aceite
Aceite
Batería
Batería
Alternador
Alternador
Caja de cambios
Caja de cambios
Tironeos
Tironeos
Vibraciones
Vibraciones
Tablero
Tablero
Bujías
Bujías
Ruedas
Ruedas
Embrague
Embrague
Aire acondicionado
Aire acondicionado
Puerta
Puerta
Pedal
Pedal
Filtro del aire
Filtro del aire
Volante
Volante
Motor de arranque
Motor de arranque
Consumo
Consumo
Suspensión
Suspensión
Escape
Escape
Computadora
Computadora
Fusibles
Fusibles
Bobina
Bobina
Recalentamiento
Recalentamiento
Radiador
Radiador
Inyección
Inyección
Centralita
Centralita
Radio
Radio
Correa de distribución
Correa de distribución
Velocímetro
Velocímetro
Filtro de combustible
Filtro de combustible
Catalizador
Catalizador
Pintura
Pintura
Dirección
Dirección
Cableado
Cableado
Bomba de combustible
Bomba de combustible
Ventanas
Ventanas

Seguridad

Cinturones
Cinturones
Estabilidad
Estabilidad
Frenos
Frenos
Airbag
Airbag
ABS
ABS

Últimos problemas:

HoyMéxico
Ford
Mondeo
2004 gjia
2004
0
votos

No entra reversaSolucionado

Lo lleve al eléctrico y le cambio el alternador, al salir de ahi , ya no entro la reversa   -  carlos
HoyEspaña
Ford
Mondeo
2.0 ghia
2001
0
votos

Pega tirones y no sube de revolucionesSolucionado

Hola, les comento. El otro día mi Ford mondeo me dejó tirado por la autovía, pegaba tirones y al final se paraba. Lo llevé al taller y le cambiaron una prieza de electrónica y el filtro del gasoil. Pero volvió a dejarme tirado, esta vez por pueblo. Sigue haciendo lo mismo, tironea y no sube de revoluciones, y sale humo blanco. No saben q puede pasarle. Podríais resolver mi duda? Gracias!   -  Adrian
Hace 11 díasEspaña
Ford
Mondeo
4 puertas. 2.0 130cv
2002
0
votos

Cierre centralizadoSolucionado

Tengo dos problemas uno el cierre centralizado de la puerta delantera derecha al cerrar con el mando nova xq no tengo mando le tengo q cerrar manual. Y el otro problema es q cuando cierro el coche x dentro se cierra pero le vuelvo a dar para abrir no se abre ninguna puerta me toca sacar la llave del contacto y bajar la ventanilla y abrir desde fuera   -  ruben
Hace 6 díasEspaña
Ford
Mondeo
2500 v6 guia
2001
0
votos

Aveces arranca y otras noSolucionado

Me a pasado varias veces.lo arranco y funciona pero cuando lo paro y voy a cogerlo otra vez no arranca.lo dejo voy al otro día y me arranca a la primera me a pasado varias veces lo e llevado al taller le meten el ordenador y no sale avería. Q puede ser?   -  alfredo
Hace 8 díasEspaña
Ford
Mondeo
2.000 tdci ghia 130 cv
2002
0
votos

El coche de repente se paro y no arrancabaSolucionado

Hola buenas ford mondeo ghia 130 cv de repente se paro y no arrancaba, llame a la grua y lo lleve al taller, el del taller me cambio el filtro de combustible y el coche arranco. Al cabo de los dias el coche se para en funcionamiento tanto a 20 como a 120km. En principio no se paraba cuando hacia 300 km pero despues lo menos 3 o 4 veces por dia de repente se para, se enchufa la luz naranja de los calentadores creo y frenas quitas contaco y le das arrancas y tiras. Luego el del taller dice que lo a comprobado todo y es de la bomba, lo lleve al bombero y me dice que tiene un fallo de presion de c...Leer completa   -  JOSE
0
Hola soy angel yo tengo un mondeo igual y e tenido el mismo problema le cambiado el regulador de caudal de gasoil de la bomba y se a quitado todo mejor 120€ que 900€  - Angel Campos (Hoy) Denunciar comentario
Mejor solución  (según JOSE, el autor del problema) 
Hace 9 díasMéxico
Ford
Mondeo
4 cilindros
2002
0
votos

Mi Mondeo gasta mucha gasolinaSolucionado

Hola. Mi Mondeo rinde 5.2 kilómetros por litro. Que puedo hacer para que no gaste tanto? ya le cambiaron bujías, los cables de las bujías, filtro de aire, le lavaron los inyectores, le puse gasolina premium y sigue igual.   -  Macaria Beauregard
Hace 10 díasMéxico
Ford
Mondeo
1.7 ESTANDAR
2002
0
votos

Se arrana y hace ruidos como cuando se estan haciendo las palomitasSolucionado

El carro se empezo a arranar despues le realizamos la afinacion y seguia asiendo lo mismo lo llevamos con un mecanico y nos dijo que eran los cables de las bujias pero no sigue igual ,al momento de acelerar es cuando hace el ruido como palomitas de maiz ya dspues si acelera bien pero cada que me detengo es cuando se vuelve a repetir lo mismo. Nota: no me gasta aceite ni agua y el consumo de combustible es normal...   -  Paola
Hace 2 semanasMéxico
Ford
Mondeo
core 4 puestas
2007
0
votos

Gasta demaciada gasolina rinde aproximadamente 6 kilimetros por litroSolucionado

Le cambiaron en la afinacion bujias, aceite, anticongelante filtro de gasolina , filtro de aire y rendi menos el automovil   -  jesus sanch
Hace 11 díasEspaña
Ford
Mondeo
5 puertas, 2.0 tdci 115cv 5 velocidades
2003
3
votos

Se enciende la luz de calentadores y se paraSolucionado

Tengo un gran problema con mi ford le hecho una reparación gorda como cambiar inyectores, válvula egr, regulador de presión del gas-oil, el bimasa, también la polea del cigueñal, el rodillo tensor le modificado los casquillos al muelle y le puesto una polea del alternador con embrague, el caso que se ha quedado estupendo con un buen sonido en relenti pero tengo el problema de que se sigue parando cuando al coche le pisas el pedal del acelerador al fondo, la maquina de diagnosis solo detecta que falta presión en el circuito de gas-oil   -  Angel Campos
1
Yo tengo un Mondeo del 2003 el 2000 tdci de 130 cv y se encendia el testigo de los calentadores y se paraba y el problema era el sensor del arbol de levas y otra que tuve era que no arrancaba y se necendia el testigo de los calentdores y ese era el sensor del volante del motor o como dice el mecanico que me lo arreglo el cactador del volante  - Manuel  (Hace 7 días) Denunciar comentario
Mejor solución  (según Angel Campos, el autor del problema) 
Hace 14 díasArgentina
Ford
Mondeo
TDCI
2007
0
votos

Luz en el tablero encendida siempre, de baja temperatura exteriorSolucionado

Hola, al poner en marcha el auto, a los pocos segundos, se enciende el testigo de baja tempertaura exterior, y las temperaturas siempre superan los 25º. Me pueden indicar donde está el sensor, porque estimo de que es falla por contacto o sulfatada la conexión. Gracias, aguardo los comentarios.   -  Xavier Prats
Hace 2 semanasMéxico
Ford
Mondeo
Trend V6 2.5 lts
2003
-1
votos

Cuantos sensores de Oxigeno tiene mi auto?Solucionado

Acabo de hacerle ajuste completo de motor , rebaje de cabezas y cambio de computadora pues al auto se le descompuso la cadena de distribución y mi mecánico me informo que la computadora estaba inflada. Hice un gasto muy fuerte y el auto mecánicamente quedo bien pero me doy cuenta que se le prenden varios focos de advertencia en el tablero.
Se prende el foco de Check Engine mi mecánico dice que el scanner arrojo que es la falla de uno de los 2 sensores de oxigeno que tiene el auto. (Hace el mismo ruido que dice el compañero de abajo, un ronroneo cuando suelto el acelerador). Por eso mi pregunt...Leer completa   -  Paco
0
Los sensores de oxigeno nos indican la calidad de la mezcla aire gasolina muchas veces los mecanicos dicen estamal el sensor de oxigeno pero la mayoria de las veces no es asi primero deven revisar que dice el codigo mezcla rica mezcla probe si es rica tienes exceso de gasolina si es pobre es falta de gas o aire y ademas si se escucha al rronroneo seguro tu escape estara fugando o eliminaron los convertidores y de ser asi nunca tendras lecturas correctas en los sensores de oxigeno  - xjavbier (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
0
Xjavbier tiene razon... dile a tu mecanico que revise bien tu auto...  - Rafa (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Paco, el autor del problema) 
Hace 2 semanasMéxico
Ford
Mondeo
core
2003
1
voto

Ronroneo al acelerarSolucionado

El problema que tengo con mi Mondeo, es que en general no tiene ningún problema. Solo cuando acelero ya sea en parking o corriendo, emite un sonido muy parecido a un "Ronroneo" que deja de sonar en cuanto suelto el acelerador. El sonido proviene de la parte baja y centro del motor. Antes de llevarlo a que le hagan algo quiero conocer alguna experiencia con este mismo problema. Gracias y Saludos.   -  Joseph
1
El ronroneo que mencionas no es nada mas que una manguera que va del ductó de aire que esta después del filtro de aire, esta pequeña manguera es en forma de "s" o a menos que la cambiaras ya, esta manguera que menciono se conecta por un costado de la válvula jack esta válvula también se encarga de regular la mezcla, de esta manguera es de donde proviene el ruido de ronroneo y lo escuchas en la parte inferior del motor y al centro ya que el ductó del filtro de aire esta ubicado a esa altura y este ductó agrava el sonido. Te recomiendo que cambies la manguera por una mas dura ya que el sonido lo emite cuando se calienta esta manguera, si el sonido persiste dile a tu mecánico que revise la válvula jack ya que tal vez esta ya no este funcionando bien.  - Antonio Rios (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Joseph, el autor del problema) 
0
Mi carro hace el mismo ruido pero cuando acelero se le quita, solo en bajas revoluciones o cuando me paro en un semaforo hace un ruido extraño aveces suben y bajan las revoluciones estando en parking esto es por la valvula iac ese problema lo tengo identificado solo el ruido no lo e podido quitar alguien le a pasado mi carro ya no cuenta con el catalizador no se si esto le afecte??  - ernesto (Hace 11 días) Denunciar comentario
Mejor solución  (según Joseph, el autor del problema) 
0
Cuando desconecto la valvula iac el sonido desaparece probe con otra valvula iac y hizo lo mismo solo falta volver a probar con otra valvula para ver que pasa  - ernesto (Hace 11 días) Denunciar comentario
Mejor solución  (según Joseph, el autor del problema) 
0
Buenas Tardes, gracias por tomarse el tiempo en leer y responder a mi pregunta. Comparto la información que al respecto de mi problema obtuve con dos mecánicos. El primero de ellos después de revisar el Auto; me comento que el problema no estaba en la válvula IAC ni tampoco en el modulo de control Electrónico. El segundo mecánico me comento lo mismo; ya que la falla de la válvula provoca que el Auto aumente y disminuya las RPM sin aparente razón alguna y marque la falla con una luz en el tablero o se apague o no tenga fuerza, pero en otras ocasiones la falla esta en el modulo de control electrónico dando las mismas señales. El problema que tuvo mi Auto estaba en el Catalizador; este provocaba el sonido de "Ronroneo", cuando el carbón que trae dentro se fracciona y rompe por el calor. Tal problema me lo resolvió un "Moflero" quien revisó el Auto y le quitó el carbón dentro del Catalizador; eliminando por completo el sonido. Como comentario adicional el catalizador original es algo costoso, y te ofrecen uno "universal", con el cual tienen que hacer algunas modificaciones. Es importante que se retire el carbón del Catalizador o se reemplace ya que de taparse la salida, puede regresar la compresión al motor y provocar averías muy costosas. Mi recomendación es que ¡No utilicen su Auto para viajes largos hasta que le solucionen su falla!.  - Joseph (Hace 11 días) Denunciar comentario
Mejor solución  (según Joseph, el autor del problema) 
Hace 4 semanasBolivia
Ford
Mondeo
4 puertas ford mondeo 2.5 v6
2000
2
votos

Mi gran sueño se q un dia ensendere mi ford mondeo 2000 2.5 v6Solucionado

Perdi la llave mais puse otro el funsionava 3 dias porlomenos en una de las tardes para en la calle y no levanto mais ya paso un año intentando encender...El arranque esta funsionando los inyectores esta funcionando los sensores estan ok el sensor de rotacion esta ok mais no esta mandando faisca en los vicos (bujias no ay chispa) la bobina esta bien el sercuito de los fusibles relé y el red esta ok mais tudo hizo ya revise mais que otros secretos ay eneste carro ya pasaron artos mecanicos electrisitas y no conseguien lo ententaron todos dicen el modulo saque en modulo lo lleve donde arreglan modulo ellos dijeron no tengo sistema para desbloquiar y yo einda dengo esperanza q no es el modulo mais pido ayuda mi pobre carro se esta ensarrando en la calle y solito no puedo hacer nada   -  RUSSO
Hace 4 semanasArgentina
Ford
Mondeo
NAFTA 2.0
2002
0
votos

Problemas con el capotSolucionado

Cuando viajo a mas de 140 km y cruzo por el carril contrario un camion, la fuerza de choque de viento hace que me levante el capot en su parte posterior, generando obviamente una inseguridad, ya le he cambiado los brazos amortiguadores y ha mermado pero no lo he solucionado del todo. Lo que me genera dudas es si el chapon cubre carter que se le coloca aqui en la argentina,al no ser de fabrica, genere este inconveniente, ya que el aire que ingresa lo hace con tal violencia que no tiene forma de salir y genera este levantamiento de capot   -  JAVIER
Hace 4 semanasMéxico
Ford
Mondeo
Guia
2005
0
votos

Botón de bloqueo de la palanca de velocidadesSolucionado

No se puede desbloquear la palanca de velocidades y tuve que hacerlo de forma manual como indica el manual del auto, pero necesito orientación de que podría ser lo que le pasa para que no me tomen el pelo cuando lo lleve al eléctrico !   -  Rosh
0
Escanealo bro... estamos a tus ordenes.  - Rafa (Hace 3 semanas) Denunciar comentario
Mejor solución  (según Rosh, el autor del problema) 
Hace 4 semanasMéxico
Ford
Mondeo
v6
2002
0
votos

Sistema eléctricoSolucionado

Mi problema es que al prender el vehículo algunas funciones fallan, pero si lo apago y lo vuelvo a prender funcionan las que fallaban y ahora fallan otras... mi pregunta es. ¿puede existir falso contacto en la computadora ?   -  peluso
0
Igual y solo borrar los codigos de falla de tu auto sera suficiente...estamos en naucalpan 5545423444  - Rafa (Hace 4 semanas) Denunciar comentario
Mejor solución  (según peluso , el autor del problema) 
0
Gracias por la respuesta y espero visitarlos para que lo chequen... me pondré en contacto  - peluso  (Hace 3 semanas) Denunciar comentario
Mejor solución  (según peluso , el autor del problema) 
Hace 5 semanasEspaña
Ford
Mondeo
4puertas2.0 16v 136cv
1996
1
voto

Se para el cocheSolucionado

Buenos días íbamos conduciendo de vuelta a casa y el coche de pronto se paro y empezó a echar humo se calentó y no salto la aguja de la temperatura. Le quite el tapon cuando se enfrio un poco y le bolvy a añadir el agua y se la volvió a comer ,le mire la correa de distribución y la tiene bien ,me han dicho que si se hubiera ido la junta de la culata en la varilla del aceite el aceite saldría echo una pasta y lo tiene normal. Cuando se paro no se encendio la luz del motor si no la de la batería y le estuve mirando por el tubo de escape haber si echaba agua del liquido anticongelante y estaba se...Leer completa   -  fernando peñero
0
Lo del anticongelante es raro, ni estarias corto de agua? en el bloque motor circulan dos liquidos, el aceite motor y el agua, si no hay agua en el aceite ni aceite en el agua (vaso expansor) y no hecha humo blanco, descartamos de momento la junta de culata. Ahora debes de poner pinzas a tu coche e intentar arrancarlo con la ayuda de otro coche, si el coche arranca te esperas unos segundos y le quitas las pinzas, si tu alternador esta bien no habra problemas (eso si debes comprobar despues si la carga de bateria es la correcta) si tu alternador esta mal veras que al desconentar las pinzas el motos empieza a ir mal y se calara. Otra forma de comprobar el funcionamiento es con el polimetro,compruba que tu bateria este bien, o pon otra bateria(que te preste alguien) y arrancas el coche pones el polimetro en las bornas de la batería y te debe marcar entre 13.8 y 14.5 voltios eso quiere decir que funciona el alternador. Si marca la tension de bateria y esta empieza a desender lo tienes chungo, alternador averiado.  - lito (Hace 5 semanas) Denunciar comentario
Mejor solución  (según fernando peñero, el autor del problema) 
1
Si la bomba tiene olgura puede que salga el agua por ahy, si la bomba no funcionara se te calentaria el coh¡che ya que no circularia el agua por el bloque ni radiador ni vaso de expansión en su retorno. Hecha agua al vaso de expansion, cuando llegue a su temperatura deberia de abrir el termostato y pasar el agua al radiadory retornar el agua al vaso expansor y tu te darias cuentas al observar como se mueve el agua en el vaso.  - lito (Hace 5 semanas) Denunciar comentario
Mejor solución  (según fernando peñero, el autor del problema) 
0
Lo primero gracias por responder. Y con respecto a lo de ponerle las pinzas, lo probamos pero no arrancaba y como no tenemos el polímetro no hemos podido comprobar lo de la batería pero lo conseguiremos y con respecto a la bomba cuando se enfrió del todo , le volvimos a echar agua, bueno el refrigerante y ya no se la traga.  - fernando peñero (Hace 5 semanas) Denunciar comentario
Mejor solución  (según fernando peñero, el autor del problema) 
Hace 5 semanasArgentina
Ford
Mondeo
guia
1998
0
votos

Mi ford no arrancaSolucionado

Hola, mi mondeo es un guia 6V,les cuento lo sucedido, iva andando y el auto se le detiene la marcha solo, y se apaga completamente todas las luces del tablero, al darle arranque nuevamente no enciende nada de nada , ni las valizas. Al bajarme y ver que pasaba, me di cuenta que se habia roto el carter, un gran agujero por el cual pierde todo el aceite, compre el repuesto nuevo y se lo hago colocar y nuevamente el aceite que corresponde, pero al darle arranque el motor no enciende, hace como un martilleo constante. Si hay algo que no se por favor ayudenme. Gracias. Otra de las cosa una luz del ABS esta encendida y nunca se habia quedado encendida. Gracias y ojala puedan ayudarme   -  cavica
0
Me parece que tienes gripado el motor.  - lito (Hace 4 semanas) Denunciar comentario
Mejor solución  (según cavica, el autor del problema) 
Hace 5 semanasEspaña
Ford
Mondeo
trend
2002
0
votos

Quitar aforadorSolucionado

Hola, queria saber como se quitan los manguitos de gas oil que van conectados al aforador,ya que llevan unos conectores especiales   -  pablo
Hace 6 semanasMéxico
Ford
Mondeo
core
2004
0
votos

Bomba de gasolinaSolucionado

Resulta que despues de un rato andando no me responte al acelerar pierde potencia haci que me dirigi a la bomba de gasolina...Cambie ya el repuesto de bomba de gasolina... Pensando q la falla era esa... Pero no sigue igual y no se que hacer. Ya lo cambie dos veces. Ayudaaaa   -  alberto torres
1
Pueden ser varias cosas bro... para un buen diagnostico estamos en naucalpan 5545423444  - Rafa (Hace 4 semanas) Denunciar comentario
Mejor solución  (según alberto torres, el autor del problema) 
0
No es la bomba , puede ser el filtro de gasolina, checa lo , a mi me paso subiendo la de Toluca , lo apagaba un rato y medio respondía , le cambie el filtro y listo  - Rosh (Hace 4 semanas) Denunciar comentario
Mejor solución  (según alberto torres, el autor del problema) 
Hace 7 semanasArgentina
Ford
Mondeo
MOTOR 1.8
1998
0
votos

Coloco la reversa y se enciende el aire acondicionadoSolucionado

Bs ds les hago una consulta tengo un ford mondeo; tiene una falla con respecto al aire acondicionado. Pongo la reversa y se enciende el aire solo cuando acciono la perilla de las posiciones del viento. Agradecere su respuestas a este correo gracias bautistabordatiko2014@hotmail.com   -  JUAN
Hace 7 semanasEspaña
Ford
Mondeo
ghia, tdci 130 cv
2003
0
votos

Testigo airbagSolucionado

Hola a todos. Tengo un mondeo ghia del 2003, tdci 130cv. Hace unos dias se encendió la luz del airbag, se hice el diagnostico y salio hebilla cinturon del copiloto, compre una hebilla del desguace y el fallo continua, fui al desguace y me han cambiado la hebilla 3 veces y sigue el fallo, si me desabrocho el cinturon no sale el pi, pi, pi, quien sepa que me heche una mano, gracias.   -  Alci
Hace 8 semanasChile
Ford
Mondeo
4puertas,motor 2.0
2003
2
votos

No quiere arrancarSolucionado

El alternador estaba defectuoso, se le cambio todo, el buje, rodamiento y también la tarjeta donde se conecta los cables, se probo y todo bien hasta que se instalo en el auto y no arranca lo único que hace son unos clik,clik y nada mas. Es automático.   -  javier
Hace 2 mesesMéxico
Ford
Mondeo
ghia
2004
-2
votos

Duda con montaje de alternadorSolucionado

Tengo una duda con i coche mondeo ghia 2004, se me quemo el alternador, y deseo cambiarlo pero no se si tengan difrencias o existan diferencias entre el alternador del mondeo de 4 cilindros con respecto a el de 6 cilindros...Gracias por su tiempo y atencion   -  Gruedxo
0
Mala idea... el alternador funciona con variaciones especificas de voltaje mismas que son variantes por el cilindraje del motor...  - Rafa (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Gruedxo, el autor del problema) 
0
Yo tuve un problema con mi alternador y compre uno nuevo y me pidieron el color que trae el alternador en la parte de la pastilla, por que varían , así que lo quite y lo lleve y traen como un punto de color y es importante que sea el mismo  - Rosh (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Gruedxo, el autor del problema) 
Hace 2 mesesArgentina
Ford
Mondeo
4 puertas normal motor 2.otdci
2001
2
votos

Tiembla vira mucho el coche y el ,motorSolucionado

Hola los mecanicos dicen que ford estte modelo tiene un fallo comun que a unos km se coje un fallo que ase vibrarr mucho el motos i dar la impresion que el motor esta descarilado yo no lo se que le pasa puede ser los inyectores? o la bomba de injectzion ?   -  fabian
0
Puede que vayas en tres cilindros, que algun inyector te falle, por eso se desconpensa y vibra , tammbien debes haber notado que pierde potencia. Si no es asi mira los tacos del motor (soporte motor puede que esten partidos y no soporta las vibraciones normales del motor al esta en marcha y por eso se tambalea el motor.  - lito (Hace 4 semanas) Denunciar comentario
Mejor solución  (según fabian , el autor del problema) 
Hace 2 mesesMéxico
Ford
Mondeo
2.5
2002
0
votos

Cuando el carro va caminando se apaga y me marca el del aceiteSolucionado

Cuando el carro va caminando se paga y marca el del aceite   -  jimmy
Hace 2 mesesMéxico
Ford
Mondeo
2.5
2002
0
votos

Cuando va caminando se apagaSolucionado

Cuando ba caminando se apaga   -  jimmy
Hace 2 mesesEspaña
Ford
Mondeo
tdci 140cv
2010
0
votos

Sensor de aparcamientoSolucionado

Me fallan los sensores de aparcamiento solo me funcionan cuando se mojan. Cuando lavo el coche, funcionan se seca deja de funcionar. Llueve igual funciona se secan otra vez deja de funcionar no se por que sera devido. Si alguiuen me ayuda   -  jose
Hace 2 mesesMéxico
Ford
Mondeo
4puertas v6
2002
0
votos

Falla la transmisiónSolucionado

Mi mondeo 2002 de repente dejo de hacer los cambios y de entrar la reversa solo para adelante 8camina en una velocidad le bajo a primera y comienza a parpadear en el tablero las letras de OD over drive y fuciona bien pero d4eja de parpadaer y vuelve a fallar ya le cambie el aceite y sigue igual si alguien me pudiera apoyar por favor   -  vicente
0
Es el sebolon de olio con defecto ese sebolon esta a la altura de cabezote tu sebolon ya tiene corte sercuito cuando aseleras el motor consume la energia y,por eso pasa eso cambia y otro abre la tapa de motor y enciende el motor si dá unos salpicones mas la bomba olio esta bien si no tu bomba esta con defecto ahi si tienes que llevar al mecanico russo q esta en sao paulo  - RUSSO (Hace 2 semanas) Denunciar comentario
Mejor solución  (según vicente, el autor del problema) 
Hace 2 mesesEspaña
Ford
Mondeo
titanium
2009
2
votos

Fallo aparato de radioSolucionado

Después 3 días parado, al volver a utilizar no funciona la radio, comprobado fusibles, todos bien, conectado a ordenador no da problema, ¿donde puede estar el fallo?, me han informado de desmontar el aparato de radio por si tuvieses algún otro fusible, es la 2a. Vez q me pasa, la 1a vez como estaba en garantía lo lleve a la ford, y me soluccionbaron el problema. Esta vez lo e llevado a un taller electromecanico , y después de hacer todas las comprobaciones oportunas, me han dicho q hay q desmontar la consola central de la radio. Alguien tenido el mismo problema, me poideis informar. Gracias de asntemano   -  Esteban


¿Problemas con un Mondeo? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?