Cargando...
Cargando...

Problemas y fallas de Fusibles del Ford Ka

hay 30 casos reportados (de los 330 problemas del Ka)



¿Problemas con un Ka? Compártelos

AyerVenezuela
Ford
Ka
1.6
2007
0
votos

Falla electricaSolucionado

Hola, tengo un problema electrico con mi ford ka 2007, resulta que un día quise prender las luces delanteras (altas y bajas), y no hicieron nada, me dijeron que era un fusible y al cambiarlo resulta que cuando piso el freno se enciede el electro ventilador, y el aire no me quiere prender, espero me ayuden con esto, gracias.   -  jhosep
Hace 2 semanasMéxico
Ford
Ka
motor 1.6
2003
1
voto

Aguja de gasolina tarda en prender al igual que el kilometrajeSolucionado

Hace poco se me quemo el fusible de la corriente al interior del carro por un corto que ocasione ya se lo cambie pero me hiso un ruido extraño en el tablero ahora la aguja de la gasolina tarda en encender y en tomar el nivel a si como el kilometraje tarda en prender que podrá ser!? la tarjeta no esta quemada, sera la memoria o que cosa podría ser!? si me podrian ayudar por favor, gracias   -  Carlos
Hace 5 semanasArgentina
Ford
Ka
2 puertas
2007
0
votos

El motor gira pero no arrancaSolucionado

Hola amigos tengo un problema con el k el motor gira normal pero no combustiona, ya revise los fusibles, bujías, cables, relay y nada, yo creo que el problema está en la alimentación de combustible pero no se que otra prueba puedo realizarle para determinar bien la causa del problema. Desde ya muchas gracias.   -  Pabloram
Hace 5 semanasArgentina
Ford
Ka
3 puertas full motor 1.3
1998
0
votos

No encuentro el problema.Solucionado

Hola gente. Les cuento cual es mi problema. Compre un ka mod. 98. Cuando enciendo las luces me funcionan solo las del lado derecho. (posición, baja y alta. ). Revise las lamparas y fusiblesdel lado izquierdo y todo esta perfecto. Alguien me podría ayudar?   -  Maxi.
Hace 6 semanasArgentina
Ford
Ka
motor 1.0
2003
0
votos

Falla en luces bajas y altasSolucionado

Buenas noches, tengo un problema con las luces bajas y altas. De un día para otro dejaron de funcionar, solo funcionan las de posición. Estimo que deben ser los fusibles, pero no pude conseguir el diagrama de la fusilera como para saber cual debo cambiar. Si alguien lo tiene por favor que me lo pase. Saludos!   -  Lukas
0
Quizas sea el Rele, a mi me paso, fijate que estan en el tablero de fusibles, pero mas arriba, tenes que sacar la fusilera, salen 15 pesos creo, fijate en el manual cuales son. Espero te sirva  - Sergio (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Lukas, el autor del problema) 
Hace 7 semanasArgentina
Ford
Ka
ka 2
2010
0
votos

Se quema el fusible de el tableroSolucionado

Cuando le doy arranque y el auto enciende se quema el fusible y al pararlo si no le cambio el fusible no da arranque el fusible es el 15 de 5 amperes dice aa tablero comando de aire   -  adrian
0
Problema resuelto la falla probenia del comando de la consola central propiamente de la placa le desconecte la ficha lado conductor y el resto se normaliso a buscar repueto mientras tanto circulamos  - adrian (Hace 7 semanas) Denunciar comentario
Mejor solución  (según adrian, el autor del problema) 
Hace 7 semanasArgentina
Ford
Ka
version 1.6 dos puertas
2011
0
votos

Problemas con el levantacristalesSolucionado

Hola, soy de tierra del fuego, tengo un problema con el levanta cristales eléctrico del lado del conductor, desde hace dos semanas que quedo sin funcionar, no se cual puede ser el problema, pero les doy un par de datos que les puede ayudar para darme una solución... en principio, antes que dejara de funcionar, era como que le costaba al motor del levantacristales funcionar, o sea, no perdía velocidad el recorrido pero cuando apenas tocabas la tecla se sentía como una bajo de energía y luego funcionaba normalmente. Hoy, si acciono la tecla para bajar la ventanilla, se escucha un "click" que dic...Leer completa   -  Tincho
0
Hola,que lo pudiste arreglar a mi me paso lo mismo  - gmacia (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Tincho, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ka
1.0
2008
0
votos

Luces tablero y radioSolucionado

Hola que tal como les va, mi problema es el siguiente(causado por mi) le quise cambiar el fusible de la luz del lado de adentro del coche y le puse una luz mas potente sin saber, el tema es el siguiente, alumbro perfecto por 30 min pero cuando me doy cuenta se me apago la radio y el velocímetro, el medidor de nafta y revoluciones se quedaron "tildados", creo que queme varios fusibles, estaré en lo cierto? necesito AYUDAAA! gracias   -  SION
0
Hola, quizas ya lo solucionaste , es un fusible que comanda todo. HAy que ver el manual pero es uno de 10Amperes, l ocambias y listo. Saludos  - Sergio (Hace 6 semanas) Denunciar comentario
Mejor solución  (según SION, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ka
plus endura 1.3
1998
0
votos

Problema electricoSolucionado

Hola tengo un ka 98 1.3 endura y el problema es que no me funcionan los levanta vidrios ni el cierre centralizado. Es como si a la puerta del conductor no llegara corriente , ya que los led de las teclas del levanta vidrios del acompañante si encienden. Revise fusible y estan todos bn
Si alguien puede ayudarmee SOS !!! gracias   -  LEOSPORT
Hace 3 mesesChile
Ford
Ka
1.6
2007
-1
votos

No funcionan las luces de frenoSolucionado

Luces de freno no encienden. Revise fusibles y estan bien. Lo que descubri es que conectaron un treminal a un gancho de arrastre y se conectaron al cableado de las luces traseras. Compre hace poco este vehiculo. Si alguien me puede orientar. Gracias.   -  leonel
0
Hay que rivisar el cableado como también que sea el switch de freno  - ing.mecanico.duocuc (Hace 3 meses) Denunciar comentario
Mejor solución  (según leonel, el autor del problema) 
0
Despues de mucho revisar, era el switch de freno que esta en el pedal...estaba aislado. Lo linpie se ajusto y listo!!!! gracias.  - leonel (Hace 3 meses) Denunciar comentario
Mejor solución  (según leonel, el autor del problema) 
Hace 4 mesesVenezuela
Ford
Ka
ford ka 2007
2007
0
votos

MI carro enciende y se apaga a los segundoSolucionado

Buenas soy nuevo agradezco ayuda del caso mi ford ka enciende pero cuando debe regular la gasolina se me apaga de una vez le explico mejor uno le da a encendido y enciende pero se apaga a los 5 segundo y le das a encender de una vez y de una vez enciende y se vuelve apagar ya verifique gasolina bobina sensores el sensor de impacto el iaca el tps los fusibles y nada quien me puede ayudar   -  JavierMcbo
0
Fijate la bomba electrica de combustible si no funciona no alimenta y se apaga y recupera y enciende como no funciona la bomba electrica es posible que no llega la presion de combustible que necesita.  - Oscar (Hace 4 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
1
Ya tambien verifique eso y esta funcionando la pusimos directa y todo no parece gasolina parece electricidad un sensor pero hemos revisados todos los sensores  - JavierMcbo (Hace 4 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Se parece la misma falla de la yamaha cripton hacia lo mismo y era el CDI el computador para mi pasa por lo electrónico te corta ,tendrías que ver de conseguir un computador cambiarlo y ver si sigue la falla ,se que es difícil lo otro verificarlo con el software del vehículo y una pc eso lo hacen personas especializadas por eso odio la elñectyronica en los autos antes era pltinos carburador y bobina ,chau. Pero desde que colocaron los CDI , computador de encendido ,sensores y pura estupidez son mas problemáticos las fallas  - Oscar (Hace 4 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Hoy estuve verfiicando todo hasta el sensor de pocisionamiento del cigueñal y nada, queda probar la computadora pero alguien conoce quien repara las computadoras en venezuela maracaibo quiero saber porque andar sin carro es muy engorroso para mi trabajo  - JavierMcbo (Hace 4 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Si estuviera fuera d punto que es difícil porque lleva cadena eso tengo entendido si me equivoco perdón por mi error ,si saltara un diente o dos costaría arrancar o andaria un poco mejor pero calentaría, pero no pararía, me inclino por el computador.  - Oscar (Hace 4 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Ojo otro dato si calienta muy rápido o en caliente puede ser que detecte temperatura y corta , creo que hay un sensor de temperatura si esta a tierra o en cortocircuito el computador recibe la información de calentamiento pero es falso no es asi y te corta el motor es otra idea.  - Oscar (Hace 4 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Todavia no he podido con la falla estoy esperando una para probar con una computadora para estar seguro que sea la computadora pero la destapamos y no se ve ningun integrado ni calentado ni quemado pero no descarto que pueda ser la computadora  - JavierMcbo (Hace 3 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Otro dato el scanner no entra a sistema  - JavierMcbo (Hace 3 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Amigo yo creo tener el mismo problema que tu, soy de puerto ordaz y mi ka presenta una falla cuando esta frió agarra una falla que solo trabaja en 2 cilindros, luego que el carro esta caliente yo lo apago lo vuelvo a prender y lo choleo 2 y 3 veces y se le quita la falla, no se que podrá ser eso, ya limpiaron la válvula del mínimo, el cuerpo de aceleración, los inyectores, bujías y cables nuevos, bobina buena y aun la falla continua, no se que podrá ser.  - rafha (Hace 3 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
3
Le explico solucione el problema era la computadora me costo un ojo de la cara repararla pero ahora la aceleracion fluctua cambiamos iac el tps cuerpo de aceleracion y nada y para colmo empezo a tironear alguien que sepa que puede ser.  - JavierMcbo (Hace 3 meses) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Pana que le arreglaron a la computadora que el mio esta igual pero no dan con la pieza que esta mala de la computadora pero es eso  - fernando (Hace 6 semanas) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
0
Amigos les comento que tengo un caso similar cuando enciendo el vehiculo y tengo como 20 min rodando me da una falla que acelero y se pone flojo no me deja avanzar le meti el scanner y me dice sensor de oxigeno. Pero como es muy costoso y ya he gastado bastante estoy pensando en comprarlo. Otros me dicen que es el sensor de cigueñal  - hebert (Hace 2 semanas) Denunciar comentario
Mejor solución  (según JavierMcbo, el autor del problema) 
Hace 4 mesesMéxico
Ford
Ka
2.0
2004
1
voto

Falla electrica.Solucionado

Alguien me puede ayudar con el manual de usuario en los fusibles. No encienden los cuartos ni el tablero,. . . Faros altas y bajas, luz interior funcionando normal   -  FERCHO
1
Los faros de potencia como las altas y bajas son con relay fijate si llega corriente a los relay con un foco de 12 volt uno a tierra a la carroceria y el otro tocvando los contactos si enciende llega corriente y el relay es el problema sino revisa bien todos lo fusibles testealos todos , volviendo a los relay conectalo 12 v y fijate que suene si funciona o quizas tiene una instalacion intervenida. Empeza por los relay si llega 12 volt.  - Oscar (Hace 4 meses) Denunciar comentario
Mejor solución  (según FERCHO, el autor del problema) 
Hace 5 mesesArgentina
Ford
Ka
tatoo 1.0
2005
0
votos

Tablero muertoSolucionado

Buenas tardes, mi tablero está totalmente muerto no indica nada, solo el freno de mano y las luces de encendido, pero no anda el cuenta kilometros, no anda el reloj del velocimetro, no anda el medidor de la nafta, y tampoco me indica la cantidad de kilometros del auto. Hace dos mese le cambié la tripa porque estaba suelta pero ahora està bien revisè algunos fusibles pero no se ven rotos. A alguièn se le ocurre algo??   -  Belen
0
Belen a mi me acaba de pasar lo mismo en el ka 1,6-- 2009, me recomendaron varias cosas que aun no he probado. Una es ajustar la tapa de nafta(alli hay un sensor), descontar la bateria el borne - y esperar a modo de reseteo. Tambien me indicaron limpiar los conectores y revisar masas de chasis. - todo esto lo voy a hacer mañana cuando tenga un rato y te cuento como me resulta. Lo que es fusilera revise todo y esta todo bien. Si no arranca nuevamente el tablero, no me va aquedar otra que ir a algun taller a enchufarlo y que me fajen mas de 1200 pesos. -  - Jose (Hace 5 meses) Denunciar comentario
Mejor solución  (según Belen, el autor del problema) 
0
Manda a escanear la computadora del KArro  - luisitomijo (Hace 5 meses) Denunciar comentario
Mejor solución  (según Belen, el autor del problema) 
1
Le hice todo hasta desenchufar la computadora, ahi dejo de marcar el error por un momento hasta que di marcha, la cuestion es que se me quemo el sensor de velocidad que va en la caja y despelota la computadora. - Se puede andar igual ni un problema. - pero voy a tener que llevarlo a enchufar como dice luis y cambiar eso. -
Saludos. - belen espero lo hallas solucioando vos porque yo no corri con suerte  - Jose (Hace 5 meses) Denunciar comentario
Mejor solución  (según Belen, el autor del problema) 
1
En algunos autos esta relacionado con las luces(freno, patente,stop, baja, alta, posicion, interiores,tablero) prueben de controlar todas las luces, me paso en otro vehiculo, espero le sirva la informacion. Saludos  - negro77lv (Hace 5 meses) Denunciar comentario
Mejor solución  (según Belen, el autor del problema) 
Hace 5 mesesVenezuela
Ford
Ka
2 puerta , 1.6 secte
2006
1
voto

Problema al encender el carroSolucionado

Buenas Noches,
Hoy estaba verificando los fusibles ya que las luces bajas no me encienden, cuando fui a prender el carro y hace el ciclo de chequeo en el tablero (luz de la gasolina, termostato, gasolina), observo que la luz de gasolina no enciende y la aguja de gasolina no levanta, luego de prender el carro; este esta encendido y en un lapso de 20 segundos activa la luz de gasolina y la aguja va al lugar de la cantidad de gasolina del carro, esto no pasaba siempre que pasaba el switch este activa la luz amarilla de gasolina y la aguja; y la bomba de gasolina hace su ciclo; que puede estar pasando con mis luces y con esta falla en el tablero de encendido   -  Jesse Mijares
0
Eso es el flotante del tanque de gasolina  - luisitomijo (Hace 5 meses) Denunciar comentario
Mejor solución  (según Jesse Mijares, el autor del problema) 
Hace 6 mesesArgentina
Ford
Ka
1197
0
votos

Levanta cristalesSolucionado

Dejó de funcionar el levanta cristales. No es fusible. ¿Tiene relay? ¿Dónde? Gracias. Perdón Mod 1997.   -  María
Hace 6 mesesMéxico
Ford
Ka
2 puertas lujo
2003
2
votos

No prenden las luces traseras ni las del tableroSolucionado

Hola necesito de su ayuda, tengo un ford ka 2003 resulta que hace como dos semanas dejaron de prender las luces de la reversa, se revisaron los focos y estan bien, y apenas el fin de semana ya no prendieron las luces traseras ni las de la placa, solo prende la luz del freno, y las del tablero no prenden, ni las que van al rededor del radio y el aire acondicionado, sin embargo si prenden los indicadores del tablero (freno, aceite, gasolina, calentamiento) cambie los fusibles pero sigue igual, me comentaron que puede ser la palanca que enciende las luces es posible? que me aconsejan   -  ISABELLA
0
Me paso lo mismo. El fallo lo tenia primero que tenia una de las luces de posición delanteras haciendo corto o dando falla, porque fue cambiarla y encender todo bien. Y segundo la palanquita donde enciendes las luces, es la otra falla, hay veces que coge las luces y enciende todo bien, y hay otras que no. Hay que darle suave y suele encender. Espero que sirva de ayuda.  - Christian (Hace 2 meses) Denunciar comentario
Mejor solución  (según ISABELLA, el autor del problema) 
0
Cambia el conmutador, eso pasa cuando se suelta un cable adentro.  - clozano (Hace 8 semanas) Denunciar comentario
Mejor solución  (según ISABELLA, el autor del problema) 
Hace 7 mesesArgentina
Ford
Ka
2 puetas aire direccion 1.0
2011
0
votos

Luces bajas y tableroSolucionado

El problema es el siguiente quiero prender las luces de posicion y no andan; tampoco axiliares ni tablero pero me andan las bajas;altas ;luces de giro y freno revise todos los fusibles y llegan corriente a todos los relay tambien. Asi que si saben algo o que puede ser estaria encatado que me ayuden a solucionarlo gracias...leo   -  leo d.
0
Hola, tengo el mismo problema en un Ka Pulse 1,6 2014. Mañana lo llevo a un concesionario ya que lo tengo en garantía, después te cuento.  - Tovi (Hace 7 meses) Denunciar comentario
Mejor solución  (según leo d., el autor del problema) 
1
Hola!!! A mi me pasa lo mismo desde ayer, no me encieden las luces de posición ni las del tablero. LLamé al electricista y me dijo que 1º le revisara los fusibles y si no era eso que se lo lleve porque seguramente sea la llave. Pero tengo u problema... no sé qué fusible es el de las luces bajas. Tengo un Ka Tatoo 1.0 2001 base. Si alguien me puede ayudar buenísimo!!!  - Laura (Hace 6 meses) Denunciar comentario
Mejor solución  (según leo d., el autor del problema) 
0
Hola, Agradeceria su ayuda si saben donde se encuentra el relay de las luces altas y bajas de ford ranger 2000, estoy en un lio con las luces porque no me encienden  - Castillo (Hace 4 meses) Denunciar comentario
Mejor solución  (según leo d., el autor del problema) 
0
Tengo el problema de las luces de posición y tablero cuando lo lleve al electricista me dijo que los ford K tienen el problema que es muy frágil y se rompe de nada la llave de activación pero me recomendó como forma económica hacer que al contacto del arranque se prendan las luces de posición y tablero. Alguna contra indicación sobre esta solución o una mejor.  - FranKa (Hace 4 meses) Denunciar comentario
Mejor solución  (según leo d., el autor del problema) 
Hace 8 mesesArgentina
Ford
Ka
2pt,full,1.3 endurace
1997
5
votos

No me llega corriente a la bobinaSolucionado

Hola a todos,si algun electricista me pudiera ayudar a dar con el problema se los agradezco. El auto andaba perfecto,lo unico que patinaba el embrague, se cambio el embrague,se bajo la caja y se volvio a poner,y de ahi en mas le das arranque y el motor gira pero no llega corriente a las bujias,se puede probar la bobina directo?puede ser sensor del cigueñal mal colocado?o alguna falla electrica.los fusibles estan todos bien. Desde ya muchas gracias   -  gabriel
Hace 8 mesesArgentina
Ford
Ka
1.0 aa dd
2008
0
votos

Problema con tablero de fusibles corta la corriente bomba naftaSolucionado

El auto funciona bien de repente le doy arranque y nada prende todo pero no le va corriente a la bomba nafta...no hace el ruidito que activa la bomba. , lo hace cuando quiere. Le saque los fusibles y se los coloque de nuevo y arranco. Creo que tenga problemas de corriente en fusilera es como que se re calienta los fusibles...me podrían dar una ayuda...ya lo lleve al electricista y sigue igual...si lo enchufo en la computadora saltara el problema? Espero su respuesta. Gracias   -  lucho
0
Hola amigo,tengo el mismo problema,con un ford ka 98, tocando la fusilera arrancaba pero luego se apagaba, al poner contacto no hacia el ruidito que activa la bomba ni prendia la luz del agua que luego deberia apargarse. Te cuento que encontre que no le llega negativo (masa) al relay de la bomba,asi que le puse en cable en la pata negativa del relay y la conecte al chasis y arranco !! lo unico que noto, es que al poner contacto y activar la bomba,el ruidito no se corta, pero el auto arranca bien, estoy tratando de encontrar el verdadero problema  - nestor (Hace 8 meses) Denunciar comentario
Mejor solución  (según lucho, el autor del problema) 
0
Puede ser el relevador ya que con el tiempo se oxidan o ensucian los platinos internos y esto da la falla de que no activa la bomba de gasolina  - alex (Hace 7 meses) Denunciar comentario
Mejor solución  (según lucho, el autor del problema) 
Hace 8 mesesArgentina
Ford
Ka
viral 1.3
1997
1
voto

Limpia parabrisasSolucionado

No funciona para nada, verifique fusible y están ok, alguien sabe que puede ser   -  CRISTIAN
Hace 8 mesesMéxico
Ford
Ka
2007
1
voto

No arranca mi ford ka?Solucionado

No arranca mi ford ka? no hace chispa ya le cambie la pila y le cheque los fusibles esta en buen estado. Que puede ser? PODRIA SER LA ALARMA DE AGENCIA? el chip de la llave?   -  carlos sz
2
Al mio le paso lo mismo y eran los carbones del burro de arranque  - diego (Hace 7 meses) Denunciar comentario
Mejor solución  (según carlos sz, el autor del problema) 
Hace 9 mesesVenezuela
Ford
Ka
coupe
2007
1
voto

Para los de las fallas extrañas (leer esto)Solucionado

Buenos dias amigo... una vez me paso algo semejante pero fue con el aire, es dicir ocurrio un corto y se fue el maxifusible que esta sobre la bateria en el vorne positivo... te cuento que en el positivo de la bateria hay 3 maxifusibles, el primero es para el siatema de aire acondicionado, el segundo es para arranque o encendido y el tercero no lo recuerdo bien... de todas maneras revisa bien que esten los tres bien porque a simple vista no se ve. Tambien vete a la fusilera que esta adentro del carro y revisa el relec del arranque, puede que se halla quemado, uego de eso coloca tu electroventil...Leer completa   -  krilin
0
Pero como se cual es el primero. De izquiera a derecha o al reves. Porque tengo una que tiene unas paticas peladas pero no se si es el ultimo o primero  - lois (Hace 6 meses) Denunciar comentario
Mejor solución  (según krilin, el autor del problema) 
Hace 9 mesesArgentina
Ford
Ka
2007
0
votos

Me paso algo similarSolucionado

Ami me pasaba eso solo funcionaba el del copiloto y al un día checar la caja fusibles me encontre con el relé de los vidrios solo lo moví y funcionó a la perfección pero solo es un momento después sigue igual hay que estarlo moviendo para poder usar los vidrios   -  kevin
Hace 9 mesesArgentina
Ford
Ka
3 puerta 1.6
1999
-1
votos

Fusible del electroSolucionado

Donde se encuentra el fusible del electro   -  leandro
-1
Alguien me puede ayudar  - leandro (Hace 9 meses) Denunciar comentario
Mejor solución  (según leandro, el autor del problema) 
0
Esta en el positivo de la bateria hay tres uno de eso es el del electro  - santiago (Hace 9 meses) Denunciar comentario
Mejor solución  (según leandro, el autor del problema) 
Hace 11 mesesVenezuela
Ford
Ka
2 puertas 1.6
2007
1
voto

Falla extraña del Ford KaSolucionado

Buenas, aquí les traigo una falla que me ocurrió con mi Ka, mientras estaba en carretera se le daño el electro-ventilador, cuando lo fueron a cambiar nos dimos cuenta que se había disparado un fusible (los que se encuentran en el borne +), luego, al encender el auto vimos que el electro no arrancaba, bueno por inexperiencia quisimos colocar el electro directo a la batería pero al conectarlo hecho una chispa y luego arranco con la corriente directa, bueno luego que lo conectamos al la batería fuimos a prender el auto y no prendió mas, osea el carro enciende todas las luces y las espías del tabl...Leer completa   -  Alberto Diaz
1
Buenas tardes amigo, eso fue que tuviste un corto y se fui ese maxifusifle que sirve de protector... colocale el maxifusible o puentealo primero para que veas que enciende tu carro!!! luego revisa todos los cables que eso te lo causo uno que esta rosando el metal de carro y causa el circuito  - krilin (Hace 11 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
1
Yo también tengo esa falla, me gustaría saber cuál es ese maxifusible por favor.  - Kathy (Hace 9 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
1
Buenas tardes: amigo me gustaria saber si solucionaste el problema y como lo solucionaste ya que yo tengo el mismo problema,cambie el ventilador y dejo de funcionar todo trabaja pero no enciende. ¿Donde esta el maxifusible del que te dicen que es el problema?
Gracias de antemano.  - Victor (Hace 9 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
3
Buenos dias amigo... una vez me paso algo semejante pero fue con el aire, es dicir ocurrio un corto y se fue el maxifusible que esta sobre la bateria en el vorne positivo... te cuento que en el positivo de la bateria hay 3 maxifusibles, el primero es para el siatema de aire acondicionado, el segundo es para arranque o encendido y el tercero no lo recuerdo bien... de todas maneras revisa bien que esten los tres bien porque a simple vista no se ve. Tambien vete a la fusilera que esta adentro del carro y revisa el relec del arranque, puede que se halla quemado, uego de eso coloca tu electroventilador a trabajar normal!!! de todas maneras si tienes todo eso bien y persiste la falla que no creo llamas a este mecanico (el chino, de caracas vzla 04169157092) es el rey de fiesta y ka... ojo... despues revisa los cables que debes tener uno pelado rosando la lata y ocaciono el corto  - krilin (Hace 9 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
4
Bueno amigos, les cuento que solucione el problema, Gracias a Dios y a un mecánico, les cuento: después de revisar todos los fusibles y rele me di cuenta que todos estaban funcionando bien, conecte el electro a la perfección, cambie los fusibles de la maxi fusilera, compre los tres rele y los probé para descartar y saben cual era el problema? uno de los cables del negativo q van conectados a la carrocería se habia desconectado y claro estaba debajo de la batería (¿cuando lo iba a ver?) y el carro así nunca me iba a prender; ahora tengo a disposicion los tres rele verdes que quien los necesite se pueden poner en contacto conmigo para vendérselos si no los encuentran. Gracias por sus opiniones...  - Alberto Diaz (Hace 9 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
Hace 11 mesesArgentina
Ford
Ka
pulse 1.6
2012
2
votos

Levanta cristalesSolucionado

No me funciona uno de los dos, se escucha el ruido debajo del tablero como de un relay pero no encuentro ningun fusible ni nada en el manual que me solucione este problema.   -  Jose Francisco
1
Me falto aclarar que es el del conductor el que dejo de funcionar.  - Jose Francisco (Hace 11 meses) Denunciar comentario
Mejor solución  (según Jose Francisco, el autor del problema) 
-1
Me pasa lo mismo, pero pasa aveces, en el del conductor. En 2 semanas lo tengo q llevar a la gtia. Vos tuviste que hacer algo? será un fusible  - mariela  (Hace 10 meses) Denunciar comentario
Mejor solución  (según Jose Francisco, el autor del problema) 
Hace 11 mesesArgentina
Ford
Ka
motor 1.3
1997
0
votos

LimpiaparabrisasSolucionado

Cada ves que prendo el limpiaparabrisas se quema el fusible   -  fachin
Hace más de 1 añoArgentina
Ford
Ka
pulse 1.6
2012
0
votos

No anda el levantacristales del lado del volanteSolucionado

No anda uno de los levantacristales se escucha el ruido del relay al apretar el boton,y no encuentro si tiene fusible en el manual para ese problema   -  mario
Hace más de 1 añoArgentina
Ford
Ka
1.6 pulse
2011
8
votos

Luces d posicion y tableroSolucionado

El problema es el siuiente quiero prender las luces de posicion y no andan; tampoco axiliares ni tablero pero me andan las bajas;altas ;luces d giro y freno revise todos los fusibles y llegan corriente a todos los rele tambien. Asi que si saben algo o que puede ser estaria encatado que me ayuden a solucionarlo gracias   -  tano
Hace más de 1 añoArgentina
Ford
Ka
fly
2008
3
votos

Problemas con el panel de instrumentosSolucionado

Tengo el siguiente problema, el velocimetro ni el reloj de el nivel de la nafta me andan, cuando esta apagado me marda el kilometraje pero una vez que pongo el contacto no funciona nada, pero arranca todo bien, ya mire fusibles y no sion, que podras ser?   -  lucas
1
Sacale el tablero ,especificamente donde esta el velocimetro,y desenchufalo,espera unos minutos y volve a enchufarlo y fijate,seguro lo tenes que resetear.  - 1234 (Hace más de 1 año) Denunciar comentario
Mejor solución  (según lucas, el autor del problema) 
0
Falso contacto de masa,revisa las masas al chacis mas de donde toma el tablero y revisa los conectores que van al tablero  - jorge (Hace 10 meses) Denunciar comentario
Mejor solución  (según lucas, el autor del problema) 
¿Problemas con un Ka? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?