Cargando...
Cargando...

Problemas y fallas de Arranque del Ford Ka

hay 47 casos reportados (de los 236 problemas del Ka)



¿Problemas con un Ka? Compártelos

Hace 5 díasArgentina
Ford
Ka
pulse 3ptas. 1.6
2008
0
votos

hace contacto pero no arrancaSolucionado

Resulta que arrancó por la mañana, metí reversa para sacarlo del garage,transcurridos 1 o 2 metros es cuando me doy cuenta que las luces bajaron y al mirar el tablero me marcaba el indicador de combustible en 0 (tenía al menos la mitad del tanque), apagué el auto, y al encenderlo no enciende, y no enciende y no enciende, revisé el interruptor inercial y está correcto, alguien sabe que podría ser?   -  Romancyn
Hace 2 semanasMéxico
Ford
Ka
hasback
2002
0
votos

se ahoga demaciadoSolucionado

Me tardaba para arrancar y decidi cambiar la bomba de gasolina y ahora ya no arranca moja demaciado las bujias ya cambie una balbula que ba en los inyectores ke podra ser   -  cuatrochi
Hace 4 semanasVenezuela
Ford
Ka
Motor 1.6
2006
0
votos

Mi FordKa corcobeaSolucionado

Mi auto en ocaciones pierde fuerza y de repente la recupera, tarda en dar respuesta otras veces se controla puede pasar 2 semanas bien y vuelve la falla apreto el acelerador y no camina lo suelto y camina pero lento de repente arranca con fuerza es una falla constante(se limpiaron inyectores, se limpio el tanque de gasolina, se cambiaron sensores, las bujias estan bien). que puede ser? los escaners no detectan la falla ya tengo casi dos años con ese problema

les agradeceria me ayuden gracias.   -  eltigre
1
fijate la tapa de valvula ,la salida de la descarga de gases tiene una valvulita es una manguera que esta puesta del motor a la tapa de valvula es de plastico pero c joden si no proba sacando esa manguera.....  - alberto (Hace 4 semanas) Denunciar comentario
Mejor solución  (según eltigre, el autor del problema) 
Hace 4 semanasArgentina
Ford
Ka
tattoo
2007
0
votos

le cambie junta de tapa de cilindroSolucionado

Le cambie la junta de tapa arranca al toke pero tarda en desalerar   -  daniel
0
para cuando esta frió es normal en caliente bueno el computador esa es la cuestión la electrónica y la mecánica para mi son opuestos pero es así puede ser el compu o un sensor .se parece al mercedes con el amortiguador en el acelerador mecánico es para una desaceleración suave y no brusca y provoque tirones a la caja o transmisión o moleste a los pasajeros me da esa impresión es de fabrica.  - Oscar (Hace 4 semanas) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
Hace 5 semanasVenezuela
Ford
Ka
3 puertas
2006
0
votos

FALLA COMO ELECTRICASolucionado

Pasa lo siguiente mi carro arranca bien pero hay dias que en baja hace una falla como de corriente y otro dia lo hace en alta, ya cambie los cables de bujias y nada, las bujias estan bien, le cambie el filtro de aire y de gasolina, y algunas veces se apaga, que sera por favor me pueden ayudar antes de eso le hicieron cambio de croche completo y me dejo de funcionar el kilometraje y de hay biene esa falla.   -  july
0
limpia los enchufes del computador , del acelerador si es electrico limpia los enchufes de los sensores todos uno por uno , todo electrico ,sensor y computador donde la electronica detrecta una anomañlia jode y jode y resulta que es un mal contacto por humedad o se mojo con la lluvia y sino directamente un service que revisen el computador si esta normal .  - Oscar (Hace 4 semanas) Denunciar comentario
Mejor solución  (según july, el autor del problema) 
0
solo con w40 sirve para limpiar contracto que no entre al compu solo enchufes nada mas.  - Oscar (Hace 4 semanas) Denunciar comentario
Mejor solución  (según july, el autor del problema) 
Hace 5 semanasVenezuela
Ford
Ka
1.6
2007
0
votos

fallas electricas ayuda por favor Solucionado

Hola gente. Les dejo esta consulta para ver si ha alguien le paso o si saben que puede ser. Cada vez que enciendo el auto, cuando arranca, las tres agujas del tablero ( tacometro, velocimetro y medidor de nafta) empiezan como a " temblar" hacen un movimiento para arriba y abajo cortito durantes 2 o 3 segundos y luego noto que el odometro parcial queda en cero, como que se resetea solo. Normalmente esto me lo hace cuando el auto estuvo parado un par de horas. Pense en la batería pero el auto arranca bien, de una sin problemas es un ka 2007 y de paso el reloj analogico se vuelve loco da muchas vueltas   -  alliliana
0
Buen día, normalmente cuando hace esto por por bateria, aunque de arranque debes revisar que tiempo util aproximado que le queda, a su vez los fusibles, los bornes y el cableado de ésta para verificar que esten Ok.  - Nina (Hace 5 semanas) Denunciar comentario
Mejor solución  (según alliliana, el autor del problema) 
0
eso es un problema de fusibles, a mi me paso eso y era que alguno de los fusibles estaban quemados  - pablo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según alliliana, el autor del problema) 
0
fijate la tierra del tablero si esta conectando bien el negativo siempre es de color negro y rojo positivo por lo general, como dicen mala coneccionde algun fusible ojo una mala tierra o negativo busca por cierre de un positivo y todo se vuelve loco , espero que me entiendas , si no hay negativo al conectar el cierre de un circuito busca por otro lado y por alli enciende un foco mas debil o los instrumentos de vuelven loco .  - Oscar (Hace 4 semanas) Denunciar comentario
Mejor solución  (según alliliana, el autor del problema) 
0
eso es la bateria no des mas vuelta revisa si lo bornes estan bien conectados o prueba con otra bateria peroe stoy seguro que es la bateria  - JavierMcbo (Hace 14 días) Denunciar comentario
Mejor solución  (según alliliana, el autor del problema) 
Hace 5 semanasArgentina
Ford
Ka
motor 1.0
2000
1
voto

Me cuesta arrancar por la mañana o al pasar aprox 6 hs sin usoSolucionado

Me cuesta arrancar por la mañana o al pasar aprox 6 hs sin uso. Le doy encendido, me empieza a regular y se me apaga, generalmente unas tres o cuatro veces hasta que arranca, una vez que arranco los puedo apagar y encender nuevamente sin problema. Ya le cambie la bateria que la tenia descargada y le puso liquido limpia inyectores, pero sigo igual.
Consejos? Q podra ser?   -  Pablo
0
Buen dia.- Hace algún sonido o hay algo en particular que haga al darle encendido o al intentar arrancar?  - Nina (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Ningún ruido en particular o por lo menos no lo note.  - Pablo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
me da la impresion que te corta la chispa , es parecido a los cdi de las motos ,suena un transistor y corta , arranca y corta , me suena a computador ,que te corta la chispa, verifica si corta el combustible saca la manguera adentro de un baso dale arranque y fijate si corta el combustible por alli la bomba electrica de combustible esa es otra no alimenta recupera y apaga .es una idea .espero te sirva.  - Oscar (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
fijate la chispa si corta saca un cable ponelo a tierra con guante, y dale arranque si se para y la chispa sigue es combustible  - Oscar (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
Hace 6 semanasArgentina
Ford
Ka
1,0 fly plus
2010
0
votos

se prendio la luz de advertencia o falla de motorSolucionado

Estaba andando llegue a casa lo pare y nunca mas arranco, se me prende la luz de advertencia de motor y el candadito de inmovolozador , tambien como q se agoto la bateria , no se incluso algunas veces a dar arranque hacia un ruido raro ahora no hace nada y no se a donmde llevarlo , si electricista o mecanico, si alguien sabe avisaeme gracias   -  marisa
0
a mi me paso algo parecido primero se me quemo la bomba de nafta (5500$) lo lleve a una agencia......porq la alarma q tenia no era la original... y hacia fallar la computadora.. la cual tambien quemo un modulo.... otros (7000$) y ya esta.. anda.. ojala q no sea la mitad de eso...  - Negro (Hace 5 semanas) Denunciar comentario
Mejor solución  (según marisa, el autor del problema) 
1
primero limpia muy bien los bornes echale agua hirviendo a los bornes limpialos bien ponele un poco de grasa y proba que pasa  - Oscar (Hace 4 semanas) Denunciar comentario
Mejor solución  (según marisa, el autor del problema) 
0
cuando a mi me prendió por 1ra vez la luz de advertencia del motor lo lleve a concesionario oficial y al conectar la computadora me dijeron que tenia agua en el tanque de nafta. le gaste la nafta y se soluciono. Hacia ruido raro por el agua en la nafta, esa fue la ultima vez que cargue en Ypf !!! nunca masssss  - LATANA (Hoy) Denunciar comentario
Mejor solución  (según marisa, el autor del problema) 
Hace 7 semanasMéxico
Ford
Ka
1.6
2005
1
voto

VÁLVULA IACSolucionado

Cambie la valvula iac, se me olvido conectar el conector que lleva el cuerpo de aceleracion y una manguera que lleva abajo del cuerpo de aceleracion hacia la linea de inyectores arranco bien pero despues me di cuenta de que no habia conectado lo que habia desconectado puse el conector en su lugar y la manguera igual pero el carro se desacelero y temblaba la maquina le desconecte la manguera y se normalizo. Que es lo que tengo que hacer por que se supone que ahi ivan esas piezas   -  SEBAS
0
Hola amigo, de acuerdo al manual de mantenimiento, cada vez que trabajes o cambies algun componente que tiene conexion electrica es necesario desconectar la bateria por un espacio minimo de 30 minutos, esto hace que la computadora vuelva a los valores de fabrica y empiece a registrar parametros con el nuevo componente.

si no hiciste la desconexion la computadora tiene todavia los datos de la anterior valvula y por eso tiene esos sintomas.  - jovaru (Hace 5 semanas) Denunciar comentario
Mejor solución  (según SEBAS , el autor del problema) 
Hace 7 semanasArgentina
Ford
Ka
sedan
1999
0
votos

Ayudaaaa por favor el agua hervia!!Solucionado

Hola tengo el auto en el taller es la primera vez que lo llevo ya que hace poco compre el ford Ka , la verdad que me han dicho que tiene un problema la tapa pero tengo mis dudas porque antes me habia dicho que no era nada .. , controle el aceite no se habia mezclado con el agua .. pero venia fallando a las mañanas cuando recien lo arrancaba varias veces al dia... sera verdad dice el mecanico que el electro anda bien! gracias!!! ya se lo ha quedado para hacer la tapa de cilindros lo que tenga .. espero no me salga tan caro!   -  Aldana
0
hola, yo tengo un ka 1.6 mod. 2004 y si lo dejas un tiempo largo sin ponerlo en marcha, el auto arranca fallando o tarda mucho en arrancar. detecte que los inyectores de combustible perdian durante el tiempo que esta apagado el motor y los mande a limpiar, a la misma vez desconecte la batería asi se resetea la ECU, lo arme y arranca de maravillas, después de un tiempo, empezó la falla de nuevo, entonces el problema es que, cuando el auto esta apagado fuera de contacto, la ECU le manda señales fantasmas a los inyectores y el motor se ahoga mientras esta apagado, conclusión el problema es la ECU o computadora del coche. en la inyección de FORD es muy común que eso pase, saludos  - guss (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Aldana, el autor del problema) 
Hace 8 semanasMéxico
Ford
Ka
motor 1.6 base
2001
0
votos

NO ENCIENDE DESPUES DE REPARACIONSolucionado

Necesito ayuda urgente
la ultima falla de mi ka es que se le rompio la cadena del tiempo y daño 2 valvulas de la cabeza .. Ya se le cambie el kit completo ( cadena , tensor , guias , engranes ) y se reparo la cabeza
pero ahora que el auto esta armado no quiere arrancar , solo da marcha
se verifico chispa, presion de gasolina , se volvio a checar tiempo , sensor de levas , pero sigue el problema. Necesito ayuda urgente ya que tengo 8 meses con el carro y solo a jalado 1 mes .. Ya le cambie bomba del agua , aceite , clutch , distrubidor de agua , ya le habia reparado la cabeza anterior

ayudenme porfavor ..   -  adrian
0
Amigo me puedes decir como resolviste tu problema yo tengo lo mismo em mi ford ka  - lalo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según adrian, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ka
base
1997
0
votos

no arranca Solucionado

Le doy a la llave y no hace nada de nada, como si la batería no estuviera puesta, esta muerto, va, da contacto pero gira un poco mas para que de arranque y no pasa nada de nada, ni un click si quiera, es mas, busco donde pueda estar el burro de arranque y ya me canse de buscarselo, que hago   -  martin
3
cuando pasas la llave prende algo en el tablero? de ser asi. debes tener un problema con el fusible del arranque.
verifica esto.
fusiblera de frente.
5to fusible de abajo hacia arriba de la 3 era linea de derecha a izquierda. colo amarillo 20 amperios  - S_Araújo (mecánico especializado ford) (Hace 8 semanas) Denunciar comentario
Mejor solución  (según martin, el autor del problema) 
0
Tengo ese problema con mi ka 2006, le saque unos fusibles y ahora no me prende el carro.  - guever (Hace 6 semanas) Denunciar comentario
Mejor solución  (según martin, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Ka
2007
0
votos

Falla al cae en un huecoSolucionado

Hola mi Ford Ka 2007 al cae en un hueco m prende la luz de recalentamiento y pierde fuerza después arranca bien no saben q será ! Y también con un aire compresor q le meto m lo quema ?   -  Chucho
0
Revisa el cable de tierra y cambia los bornes quizás le queden flojos  - stiwerg (Hace 2 meses) Denunciar comentario
Mejor solución  (según Chucho, el autor del problema) 
0
chequea que la bateria no este pegando al capot.  - S_Araújo (mecánico especializado ford) (Hace 2 meses) Denunciar comentario
Mejor solución  (según Chucho, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ka
1.0 viral
2007
-2
votos

Se siente olor a quemado por los ventiletes al encender el autoSolucionado

Hola a todos! A ver si alguien me puede ayudar! Hace unos meses que me compre el Ford k usado y desde entonces al dar dar arranque al auto, despide por los ventiletes olor a quemado, por lo que debo bloquear la entrada de aire al interior del auto, porque no se puede respirar! Lo llevé al mecánico, pero a simple vista no encontró nada que motivara el olor a quemado. A alguien le ha pasado o se le ocurre qué puede ser? Porque el auto anda muy bien, pero ese detalle me inquieta, porque no sé si es algo que se está quemando o se calienta y hace despedir ese olor insoportable.   -  Ale132
0
A mi me sucedia lo mismo, asta que definitivamente se paro porque comenzo a tirar agua, resulta que el radiador de la calefaccion estaba fallando y asi es como avisa: 1- Comienza a salir aire caliente de los ventiletes, luego sale olor a quemado, lo paras el carro y no ves ni oles nada extraño, cambia el radiador, en youtube hay un tutorial de como hacerlo, es facil  - Ludo (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Ale132, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ka
1.3
2004
2
votos

problema al arrancar o al poner el contastoSolucionado

Hola buenas mi Ford ka cuando le pongo la lleve en el contasto me ase un ruido tres veces como si fuera tres martilleo y si lo arranco del tiron también q puede ser   -  jose luis
Hace 3 mesesArgentina
Ford
Ka
tattu
2005
2
votos

tironeo, en alta velocidad y en baja Solucionado

Hola...tengo un tatu motor 1.0 con aire...lo que me paso es que hace dos semanas senti un tironeo al querer acelerar en ruta, en quinta, luego al cabo de una semana el tironeo se asentuo y hace unos dias de detuvo alregular bajo y ya no quiso arrancar...lo que hice fue cambiar la bobina, la cual no cambio en nada el problema, probe la chispa de las bujias, da pero de color amarilla, desconecte la alarma que pense que podria llegar a interferir y nada... ahora pienso que puede llegar a ser la computadora...alguien puede aportar algo?? gracias!! me llamo Lorena.   -  lorena
Hace 4 mesesArgentina
Ford
Ka
fly viral
2011
0
votos

se para cuando va en marchaSolucionado

Hola los mecanicos no logran dar con la falla de mi auto le cambiaron la bomba de cpmbustible anduvo una semana bien y ahora cuando va en marcha se para pierde fuerza se apaga y la computadora no acusa la falla! dicen que puede ser el sensor de cigueñal o la bobina al darle arranque lo hace de toque no ratea. alguien puede orientarme?   -  Laura
0
te sucedió cuando vas en ruta? tuviste ese problema en ruta? no se te enciende ninguna luz en el momento que sientes que el auto está fallando como si estuviera andando en 3 cilindros? debes hacer reducciones de marcha en la ruta para mantener el auto andando hasta su detención total? podés dar alguna otra información al respecto?  - Tuli (Hace 2 meses) Denunciar comentario
Mejor solución  (según Laura, el autor del problema) 
0
porque no vas a un concesionario oficial? ahí seguramente al conectar la computadora encuentren la falla. A mi me paso algo similar pero solo hacia ruido raro como que se iba a parar, era agua en la nafta, nunca mas cargue en Ypf!!  - LATANA (Hoy) Denunciar comentario
Mejor solución  (según Laura, el autor del problema) 
Hace 4 mesesVenezuela
Ford
Ka
1.6
2007
3
votos

tarda para encender luego que enciende el electro queda encendidoSolucionado

Buenas tardes amigos espero puedan ayudarme mi ford ka 2007 tarda mucho para encender tando darle hasta que enciende luego que enciende se que da encendido el electroventilador y no apaga y el aire aconcionado tampoco arranca mientra el ka esta parado se mantiene estable al querer moverlo no time fuerza y bota humo al acelerarlo falla mucho y tiembla luego se apaga


quisiera ayuda   -  BRATT2004
Hace 4 mesesArgentina
Ford
Ka
motor 1.0 , base
2001
0
votos

En el momento de arranqueSolucionado

Hola, tengo mi ford ka que hace un tiempo no muy largo cuando lo hago arrancar y lo dejo que baje en revoluciones se siente un tuc tuc que desaparece en cuestión de minutos, esto solo me ocurre cuando lo hago arrancar por las mañanas o cuando el motor esta frió. Agradecería una respuesta solución.   -  Javier
1
Hola , a mi me ocurre lo mismo con el mio, y el de un amigo , modelos 2011 y 2012 y lo hice escanear y estaba todo ok. saludos yo recien publiqué otro problema q me hace el auto . miralo. Julio . saludos  - Julio (Hace 4 meses) Denunciar comentario
Mejor solución  (según Javier, el autor del problema) 
Hace 4 mesesArgentina
Ford
Ka
1.3, endura 3 pts
1999
2
votos

no arranca en calienteSolucionado

Buen día , cuando lo arranco a la mañana no hay problema , al rato de usarlo si lo paro y lo quiero encender enseguida no arranca , revolea pero no hace explosión , como si no tuviera combustible , cuando lo pongo en contacto se escucha la bomba de nafta , que se la cambie a fines del año pasado en un consecionario Ford , tengo que esperar unos minutos y arranca como si nada , la batería la llevé a controlar y está bien , alguna idea de que puede estar produciendo la falla? gracias   -  luis
Hace 4 mesesArgentina
Ford
Ka
3pts
1998
0
votos

ARRANCA Y SE PARA Solucionado

Cambie la bomba de nafta y nada chequie que llege combustible y llega bien no se mas que hacerle   -  PABLO
0
buen dia amigo revisale el conector que va en la bomba de gasolina, ese conector se encuentra debajo del aciento de los pasajeros de la parte trasera, especificamente detras del piloto.. debajo del aciento hay un conector sacalo y revisa. mi ford ka 2005 me presentaba una falla parecida y era un falso contacto que ocacionaba ese conector y las pinzas estaban un poco abiertas lo que impedia el paso de la corriente a la bomba. espero y te sirva de ayuda.  - mi ford ka 2005 (Hace 3 meses) Denunciar comentario
Mejor solución  (según PABLO, el autor del problema) 
Hace 5 mesesArgentina
Ford
Ka
2pt,full,1.3 endurace
1997
5
votos

No me llega corriente a la bobinaSolucionado

Hola a todos,si algun electricista me pudiera ayudar a dar con el problema se los agradesco.
el auto andaba perfecto,lo unico que patinaba el embrague, se cambio el embrague,se bajo la caja y se volvio a poner,y de ahi en mas le das arranque y el motor gira pero no llega corriente a las bujias,se puede probar la bobina directo?puede ser sensor del cigueñal mal colocado?o alguna falla electrica.los fusibles estan todos bien.desde ya muchas gracias   -  gabriel
Hace 5 mesesEspaña
Ford
Ka
3 puertas 1.2 gasolina
2010
0
votos

Marcador se vuelve loco de luces hasta pararse el motor del cocheSolucionado

Wenas tengo un problema que nadie da con el. cuando arranco mi for ka se enciende del marcador todas las luces de averias emergencias y demas las revoluciones se mueben solas las temperaturas suben asta rojo bueno una locura. por ese problema mi coche se para solo no funsiona y no me vuelve a arrancar. pasan los dias y las luces abeces se apagan y me arranca pero de nuevo se encienden y se apaga mi coche. abro las puertas y cierro y las luces parecen k asen contacto y se apagan y vuelven a encender. ayudadme por favor amigos gracias   -  anthony
0
hasle un eskaneo.con eso te sale la falla  - alex (Hace 4 meses) Denunciar comentario
Mejor solución  (según anthony, el autor del problema) 
Hace 5 mesesArgentina
Ford
Ka
1.0 aa dd
2008
0
votos

Problema con tablero de fusibles corta la corriente bomba naftaSolucionado

El auto funciona bien de repente le doy arranque y nada prende todo pero no le va corriente a la bomba nafta ..no hace el ruidito que activa la bomba., lo hace cuando quiere. Le saque los fusibles y se los coloque de nuevo y arranco .creo que tenga problemas de corriente en fusilera es como que se re calienta los fusibles ..me podrían dar una ayuda ..ya lo lleve al electricista y sigue igual ..si lo enchufo en la compu saltara el problema? Espero su respuesta. Gracias   -  lucho
0
hola amigo,tengo el mismo problema,con un ford ka 98, tocando la fusilera arrancaba pero luego se apagaba, al poner contacto no hacia el ruidito que activa la bomba ni prendia la luz del agua que luego deberia apargarse.
Te cuento que encontre que no le llega negativo (masa) al relay de la bomba,asi que le puse en cable en la pata negativa del relay y la conecte al chasis y arranco !! lo unico que noto, es que al poner contacto y activar la bomba,el ruidito no se corta, pero el auto arranca bien, estoy tratando de encontrar el verdadero problema  - nestor (Hace 5 meses) Denunciar comentario
Mejor solución  (según lucho, el autor del problema) 
0
puede ser el relevador ya que con el tiempo se oxidan o ensucian los platinos internos y esto da la falla de que no activa la bomba de gasolina  - alex (Hace 4 meses) Denunciar comentario
Mejor solución  (según lucho, el autor del problema) 
Hace 5 mesesMéxico
Ford
Ka
2004
0
votos

Mi auto en una ocasion se calento y ya no arrancabaSolucionado

El problema fue la cabeza con eso se corrigio el proble pero otravez el auto estando en sirculacion se bolvio a parar y llano arranca el tecnico me comenta que ya checo la comprecion,precion de gasolina , la bobina el sensor del arbol de levas la sincronizacion pero el auto intenta arrancar y aveces echa explociones a ya tambien cheque todos los fucibles pero lo mas rraro es que no se prende el chek y en el escaner indica sin codigos les pido un apollo que puedo hacer y si a alguien a tenido este problema gracias   -  grillo
Hace 5 mesesArgentina
Ford
Ka
3
2004
0
votos

Se paro el autoSolucionado

En un día de lluvia iba por la ruta y de repente se paro mi ford ka, funciona todo pero no puedo hacerlo arrancar la batería funciona muy bien, cuando le doy contacto siento que no hace el encendido de la computadora. que puedo hacer?   -  masche
Hace 5 mesesMéxico
Ford
Ka
2007
1
voto

No arranca mi ford ka?Solucionado

No arranca mi ford ka? no hace chispa ya le cambie la pila y le cheque los fusibles esta en buen estado. que puede ser? PODRIA SER LA ALARMA DE AGENCIA? el chip de la llave?   -  carlos sz
2
al mio le paso lo mismo y eran los carbones del burro de arranque  - diego (Hace 4 meses) Denunciar comentario
Mejor solución  (según carlos sz, el autor del problema) 
Hace 6 mesesMéxico
Ford
Ka
3 PUERTAS
2005
4
votos

NO ARRANCA ,, NO LLEGA CORRIENTE A BUJIAS, NUEVA BOBINA INSTALADA.Solucionado

Buenas noches
mi ford ka no enciende y ya se le checo bobina, computadora, sensor de cigueñal pero no da chispa a bujias, no marca nada el scaner!, algun dato parecido?

gracias   -  TRIBI
Hace 6 mesesMéxico
Ford
Ka
2002
1
voto

Mepaso casi casi igualSolucionado

Pues venia en carretera pase a comprar unas cosa y cuando arranque el carro sonaba como motor de bocho y perdió fuerza esto ocasiono que el carro se parara y perdiera fuerza lo lleve al mecaniaco y si checo la bobina y el me comento que dos pistones no trabajaba
que era la bobina se checa la bobina y se encuentra q el arnés de la bobina iso corto y descompuso esa parte de la computadora ahora dise el mecanico q tengo q comprar la computadora o repararla   -  demonio
0
normalmente si la falla es en los cilindros 2 y 3 es indicativo de que la falla esta en la computadora. Claro, el mecanico tiene que protegerse diciendo que es el arnes , o que la bobina , pero lo "raro" es que cambias bobina, cables ,arnes y nada, pero te apuesto que si la falla es en esos cilindros (2 y 3) solo has que te reparen la compu y sin cambiar nada de esto la falla desaparece. Como dato curioso aconsejo que revises la batería y la menor duda cambiala por una nueva antes de que le reinstales la compu ya reparada u otra nueva.  - rodolfo (Hace 4 meses) Denunciar comentario
Mejor solución  (según demonio, el autor del problema) 
Hace 6 mesesArgentina
Ford
Ka
mp3
2004
2
votos

Falla cortandoSolucionado

Falla cortando como si fuera bobina y se para y le cuesta mucho arrancar lo hace mas en caliente se le puso bobina y de vuelta se le an puesto 4 bobinas nueva y sigue la falla sera el sensor de cigueñal o la computadora del auto la falla   -  andres
Hace 6 mesesArgentina
Ford
Ka
fly viral
2009
2
votos

Marca problemas en el motor el icono del tableroSolucionado

Marca problema en el motor y le cuesta arrancar con el aire   -  kari
Hace 6 mesesArgentina
Ford
Ka
base 1.0
2002
1
voto

No quiere arrancar a la mañanaSolucionado

Hola al dejar mi ford ka toda la noche por la mañana no quiere arrancar , pero al empujarlo arranca enseguida que podra ser??? sera la bomba de nafta que se descarga?   -  ema_nt
0
Ami tambien me pasa lo mismo y no se que pueda ser :(  - Cooper (Hace 5 meses) Denunciar comentario
Mejor solución  (según ema_nt, el autor del problema) 
Hace 6 mesesArgentina
Ford
Ka
1.3
1997
1
voto

Al darle arranque queda regulando,acelero y se paraSolucionado

Al darle arranque quiero acelerar y se para.   -  turco
0
proba con la bomba de nafta cambiale el filtro a mi m paso se tapo  - Mauricio (Hace 5 meses) Denunciar comentario
Mejor solución  (según turco, el autor del problema) 
Hace 6 mesesVenezuela
Ford
Ka
coupe
2007
1
voto

Para los de las fallas extrañas (leer esto)Solucionado

Buenos dias amigo.. una vez me paso algo semejante pero fue con el aire, es dicir ocurrio un corto y se fue el maxifusible que esta sobre la bateria en el vorne positivo.. te cuento que en el positivo de la bateria hay 3 maxifusibles, el primero es para el siatema de aire acondicionado, el segundo es para arranque o ensendido y el tercero no lo recuerdo bien.. de todas maneras revisa bien que esten los tres bien porque a simple vista no se ve. tambien vete a la fusilera que esta adentro del carro y revisa el relec del arranque, puede que se halla quemado, uego de eso coloca tu electroventilad...Leer completa   -  krilin
0
pero como se cual es el primero. de izquiera a derecha o al reves. porque tengo una que tiene unas paticas peladas pero no se si es el ultimo o primero  - lois (Hace 3 meses) Denunciar comentario
Mejor solución  (según krilin, el autor del problema) 
Hace 6 mesesArgentina
Ford
Ka
1.6
2004
0
votos

Se quedo sin bateria puse nueva y no arranco masSolucionado

Hola hace menos e un mes compre un KA 2004 resulta q hace 3 dias no arranco y me marcaba bateria, razon por la cual le compre una bateria nueva y al intentar encenderlo no arranco mas, mueve super liviano pero no arranca nafta le llega chispa tiene pero no arranca no se q le puede pasar necesito su ayuda ya q el lunes tengo turno en el taller para scanearlo pero quiero ir con una idea o diagnostico para q el mecanico no me venda cualquiera para cobrarme mas dinero   -  cristian
0
que tal , fijate que yo traigo una falla parecida , el caso es que cuando aca llueve o hace frio el ka nada mas no quiere arrancar , se dificulta mucho hacerlo andar , eso si , prendiendolo funciona como nada hubiera pasado funciona de maravilla pero , en las mañanas nada mas no quiere ni de empujon . hay que intentarle mucho o de plano dejarlo ahi y ya mas tarde volver a intentar y prende  - luis  (Hace 6 meses) Denunciar comentario
Mejor solución  (según cristian, el autor del problema) 
Hace 7 mesesArgentina
Ford
Ka
ka
1999
1
voto

Se puso en cortoSolucionado

No le llego electricida al tanbor de arranque y el tabrero no enciende pero en siende la luzes yla bocina andan
j   -  juanr
0
Yo tengo el mismo problema, ¿ que hicistes al respecto?  - Kathy (Hace 6 meses) Denunciar comentario
Mejor solución  (según juanr, el autor del problema) 
Hace 8 mesesEspaña
Ford
Ka
3 puertas 1.3 diesel
2008
0
votos

El limpiaparabrisa funciona soloSolucionado

Al arranca el coche se puso solo el limpiaparabrisa y la bomba del agua solo se para cuando se quita el contacto   -  jose
Hace 8 mesesArgentina
Ford
Ka
3 puertas, full, motor zetec 1.6
2004
2
votos

Directamente no arrancaSolucionado

Bueno, mi problema es que mi ford ka no quiere arranca y le e cambiado la bateria la bobina y hace un tiempo la bomba de agua. Me andubo perfecto por unas semanas, hasta que hoy 16 de noviembre, se me apago y no quiso arrancar. Lo empuje todo y ni con eso arranco, noce que hacer, al auto lo utilizo para viajar desde caleta olivia a pico truncado todos los dias por el trabajo. y sin el auto no puedo ir hasta dicho lugar. por favor necesito su ayuda, por que aca en caleta son un desastre los mecanicos   -  Gonzalo
2
AMIGO CAMBIALE LA PILA DE LA BOMBA DE GASOLINA  - krilin (Hace 8 meses) Denunciar comentario
Mejor solución  (según Gonzalo, el autor del problema) 
0
si te anda fallando es el arternador de carro los carbonsitos ya estan gastados o el rotor ya esta mal verifica que el alternador este bien  - jorge (Hace 8 meses) Denunciar comentario
Mejor solución  (según Gonzalo, el autor del problema) 
Hace 8 mesesVenezuela
Ford
Ka
2 puertas 1.6
2007
1
voto

Falla extraña del Ford KaSolucionado

Buenas, aquí les traigo una falla que me ocurrió con mi Ka, mientras estaba en carretera se le daño el electro-ventilador, cuando lo fueron a cambiar nos dimos cuenta que se había disparado un fusible (los que se encuentran en el borne +), luego, al encender el auto vimos que el electro no arrancaba, bueno por inexperiencia quisimos colocar el electro directo a la batería pero al conectarlo hecho una chispa y luego arranco con la corriente directa, bueno luego que lo conectamos al la batería fuimos a prender el auto y no prendió mas, osea el carro enciende todas las luces y las espías del tabl...Leer completa   -  Alberto Diaz
1
buenas tardes amigo, eso fue que tuviste un corto y se fui ese maxifusifle que sirve de protector .. colocale el maxifusible o puentealo primero para que veas que enciende tu carro!!! luego revisa todos los cables que eso te lo causo uno que esta rosando el metal de carro y causa el circuito  - krilin (Hace 8 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
1
Yo también tengo esa falla, me gustaría saber cuál es ese maxifusible por favor.  - Kathy (Hace 6 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
1
Buenas tardes: amigo me gustaria saber si solucionaste el problema y como lo solucionaste ya que yo tengo el mismo problema,cambie el ventilador y dejo de funcionar todo trabaja pero no enciende .¿Donde esta el maxifusible del que te dicen que es el problema?
Gracias de antemano.  - Victor (Hace 6 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
3
buenos dias amigo.. una vez me paso algo semejante pero fue con el aire, es dicir ocurrio un corto y se fue el maxifusible que esta sobre la bateria en el vorne positivo.. te cuento que en el positivo de la bateria hay 3 maxifusibles, el primero es para el siatema de aire acondicionado, el segundo es para arranque o ensendido y el tercero no lo recuerdo bien.. de todas maneras revisa bien que esten los tres bien porque a simple vista no se ve. tambien vete a la fusilera que esta adentro del carro y revisa el relec del arranque, puede que se halla quemado, uego de eso coloca tu electroventilador a trabajar normal!!! de todas maneras si tienes todo eso bien y persiste la falla que no creo llamas a este mecanico (el chino, de caracas vzla 04169157092) es el rey de fiesta y ka.. ojo.. despues revisa los cables que debes tener uno pelado rosando la lata y ocaciono el corto  - krilin (Hace 6 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
3
Bueno amigos, les cuento que solucione el problema, Gracias a Dios y a un mecánico, les cuento: después de revisar todos los fusibles y rele me di cuenta que todos estaban funcionando bien, conecte el electro a la perfección, cambie los fusibles de la maxi fusilera, compre los tres rele y los probé para descartar y saben cual era el problema? uno de los cables del negativo q van conectados a la carrocería se habia desconectado y claro estaba debajo de la batería (¿cuando lo iba a ver?) y el carro así nunca me iba a prender; ahora tengo a disposicion los tres rele verdes que quien los necesite se pueden poner en contacto conmigo para vendérselos si no los encuentran. gracias por sus opiniones...  - Alberto Diaz (Hace 6 meses) Denunciar comentario
Mejor solución  (según Alberto Diaz, el autor del problema) 
Hace 9 mesesArgentina
Ford
Ka
3 puertas full motor 1.6
2004
0
votos

No arranca a nafta si a gasSolucionado

Hola a todos..!! les comento lo q le paso a mi ford ka una ves comprado lo traje a mi casa fui le carge nafta y nada me fije en el interruptor y estava bloqueado lo active y todo y no pasa nada..le llene el tanque y no arranca es a inyección y eso no se nada por que hasta carburacion se todo pero despues me mato..y eso es todo si alguno le ha pasado que me diga ...gracias ..   -  lukgone
Hace 11 mesesMéxico
Ford
Ka
2003
1
voto

Ka no encindeSolucionado

Hola soy nuevo por aquí. resulta que mi auto Ford le cambie 2 veces la bobina, se cambieron los cablesde bujía y endaba bien un poco acelerado por la valbula iac llebo al trabajo muy bien pero ya no arranco al salir hay chispa hay gasolina y hay compresión nose que pueda ser estoy desesperado   -  victor
1
Tengo el mismo problema, ¿Que hicistes?  - Kathy (Hace 6 meses) Denunciar comentario
Mejor solución  (según victor , el autor del problema) 
Hace 11 mesesArgentina
Ford
Ka
1.0
2009
2
votos

LE DOY MARCHA Y NO ARRANCASolucionado

Lo compré usado hace una semana, anduvo hasta casa, re bien, luego más tarde lo llevamos al lavadero y no arranco. Luego me dijeron que podia ser que se descargó la bateria, la llenaron, el auto volvió a andar...un día nomás, luego salió de casa lo más bien, y se volvió a quedar, no arranca! dijeron tambien que podia ser la alarma de presencia, pero no, esta todo perfecto, ahora me dicen que es un problema de la computadora.   -  Belu
0
habria que medir si carga y cuanto carga la bateria, a lo mejor la bateria esta en corto o el alternador no esta trabajando como corresponde. es un trabajo rapido y el auto queda perfecto!  - eder (Hace 9 meses) Denunciar comentario
Mejor solución  (según Belu, el autor del problema) 
Hace 11 mesesArgentina
Ford
Ka
viral, 1.0 zetec rocam.sin inmovilizador
2007
1
voto

Se paro y no arranco masSolucionado

Se paro y no arranco mas, lleve la ecu y me cambiaron igbt y ahora arranca muy bien, el auto a altas rpm anda muy bien, pero le soltas el acelerador y se para, al igual que cuando arranca anda unos segundos y se para, si lo tenes a mas de 2000 rpm anda de diez, en el sacaner me aparece falla primario y secundario bobina encendido, también la cambie y sigue igual, alguien puede aportar alguna ayuda al problema? gracias   -  fap772013
Hace más de 1 añoArgentina
Ford
Ka
3 puerta, base , 13
1999
2
votos

Se queda aceleradoSolucionado

Cuando arranco anda bien, el problema empieza cuando lo acelerar y dejo de hacerlo sigue haciéndolo solo, el paso a paso no tiene mas de 3 meses, que puede ser??   -  indio
1
cambiale la valvula IAC  - Vic.aleman (Hace 12 meses) Denunciar comentario
Mejor solución  (según indio, el autor del problema) 
0
porque se aselera cuando esta regulando fordk 1.3  - horacio (Hace 11 meses) Denunciar comentario
Mejor solución  (según indio, el autor del problema) 
Hace más de 1 añoArgentina
Ford
Ka
fly
2008
3
votos

Problemas con el panel de instrumentosSolucionado

Tengo el siguiente problema, el velocimetro ni el reloj de el nivel de la nafta me andan, cuando esta apagado me marda el kilometraje pero una vez que pongo el contacto no funciona nada, pero arranca todo bien, ya mire fusibles y no sion, que podras ser?   -  lucas
0
sacale el tablero ,especificamente donde esta el velocimetro,y desenchufalo,espera unos minutos y volve a enchufarlo y fijate,seguro lo tenes que resetear.  - 1234 (Hace más de 1 año) Denunciar comentario
Mejor solución  (según lucas, el autor del problema) 
0
falso contacto de masa,revisa las masas al chacis mas de donde toma el tablero y rebisa los conectores que van al tablero  - jorge (Hace 7 meses) Denunciar comentario
Mejor solución  (según lucas, el autor del problema) 
Hace más de 1 añoArgentina
Ford
Ka
3 puertas motor 1.0 tatoo
2004
3
votos

Problemas con el arranqueSolucionado

Hace unos dias empezo a hacer unos ruidos previo al arranque y ahora ya no arranca hace un tiempo me paso lo mismo y fue el burro que tenia unas tuercas flojas segun me dijeron en el taller.... la pregunta es donde esta ubicado el burro para verificar en casa si se trata de lo mismo esta vez. Gracias!   -  alejandro
0
si no sabes como es el burro o como funcina te recomiendo que no lo toques porque podes ocacionar un mal peor  - jorge (Hace 7 meses) Denunciar comentario
Mejor solución  (según alejandro, el autor del problema) 
Hace más de 9 añosArgentina
Ford
Ka
2000
2
votos

PROBLEMAS AL ARRANCAR, ENTRE OTROSSolucionado

A los pocos kmts. de haberlo comprado (3000 km.aprox.) y estando dentro de la garantía, el auto estando en frío arrancaba, pegaba unos cabeceos y se paraba, al segundo o tercer intento recién arrancaba bien, a veces con un toquecito al acelerador, después de haberlo llevado varias veces por el mismo motivo a la concesionaria el auto sigue igual, le limpiaron unas valvulas de ralenti que dice que lleva pero sin ningun cambio. También he tenido problemas con el mecanismo de levantavidrio (manual) del lado izquierdo, con el motor del limpiaparabrisas, y otro también bastante molesto es la filtración de agua por ambas puertas y por el baúl, aparentemente ingresa por los pasaruedas.   -  Anónimo
¿Problemas con un Ka? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?