SolucionadoSolucionado

Falla extraña del Ford Ka

Ford Ka 2007 2 puertas 1.6 140000 kms
Buenas, aquí les traigo una falla que me ocurrió con mi Ka, mientras estaba en carretera se le daño el electro-ventilador, cuando lo fueron a cambiar nos dimos cuenta que se había disparado un fusible (los que se encuentran en el borne +), luego, al encender el auto vimos que el electro no arrancaba, bueno por inexperiencia quisimos colocar el electro directo a la batería pero al conectarlo hecho una chispa y luego arranco con la corriente directa, bueno luego que lo conectamos al la batería fuimos a prender el auto y no prendió mas, osea el carro enciende todas las luces y las espías del tablero pero cuando le doy a girar el swichet para encenderlo parece ser que no le manda corriente al arranque, revisamos los rele que están en la parte del motor pero todos funcionan correctamente, probé los rele y los fusibles de la fusilera y están todos bien, pienso que puede ser la alarma pero no estoy seguro, en realidad no se que hacer... gracias.
Alberto Diaz de Venezuela hace 4 años  
AL
krilin de Venezuela hace 4 años
Buenas tardes amigo, eso fue que tuviste un corto y se fui ese maxifusifle que sirve de protector... colocale el maxifusible o puentealo primero para que veas que enciende tu carro!!! luego revisa todos los cables que eso te lo causo uno que esta rosando el metal de carro y causa el circuito
1
Responder
Kathy de Costa Rica hace 4 años
Yo también tengo esa falla, me gustaría saber cuál es ese maxifusible por favor.
1
Responder
Victor de México hace 4 años
Buenas tardes: amigo me gustaria saber si solucionaste el problema y como lo solucionaste ya que yo tengo el mismo problema,cambie el ventilador y dejo de funcionar todo trabaja pero no enciende. ¿Donde esta el maxifusible del que te dicen que es el problema?
Gracias de antemano.
1
Responder
krilin de Venezuela hace 4 años
Buenos dias amigo... una vez me paso algo semejante pero fue con el aire, es dicir ocurrio un corto y se fue el maxifusible que esta sobre la bateria en el vorne positivo... te cuento que en el positivo de la bateria hay 3 maxifusibles, el primero es para el siatema de aire acondicionado, el segundo es para arranque o encendido y el tercero no lo recuerdo bien... de todas maneras revisa bien que esten los tres bien porque a simple vista no se ve. Tambien vete a la fusilera que esta adentro del carro y revisa el relec del arranque, puede que se halla quemado, uego de eso coloca tu electroventilador a trabajar normal!!! de todas maneras si tienes todo eso bien y persiste la falla que no creo llamas a este mecanico (el chino, de caracas vzla 04169157092) es el rey de fiesta y ka... ojo... despues revisa los cables que debes tener uno pelado rosando la lata y ocaciono el corto
3
Responder
Alberto Diaz seleccionó este comentario como la mejor respuesta a su problema
Alberto Diaz de Venezuela hace 4 años
Bueno amigos, les cuento que solucione el problema, Gracias a Dios y a un mecánico, les cuento: después de revisar todos los fusibles y rele me di cuenta que todos estaban funcionando bien, conecte el electro a la perfección, cambie los fusibles de la maxi fusilera, compre los tres rele y los probé para descartar y saben cual era el problema? uno de los cables del negativo q van conectados a la carrocería se habia desconectado y claro estaba debajo de la batería (¿cuando lo iba a ver?) y el carro así nunca me iba a prender; ahora tengo a disposicion los tres rele verdes que quien los necesite se pueden poner en contacto conmigo para vendérselos si no los encuentran. Gracias por sus opiniones...
4
Responder
cmiguel de Venezuela hace 3 años
Hermanoo me acaba de pasar los mismo que a ti. Lo mismo no funciono el electro y luego trate de probarlo directo e hizo un chispa muy fuerte y el carro no prendio mas. Si puedes comunicate conmigo te lo voy agradecer hermano ya que no se que hacer 04248426371
1
Responder
vanesifontes de Venezuela hace 3 años
Estoy en busqueda de taquetes de motor original,tapa de crochet de compresor de A/A ka 2006
0
Responder
ricardo javier de Venezuela hace 2 años
Tienes los reles verdes aun? dame tu numero
0
Responder
nico de Argentina hace un año
Cumpa disculpen no me llega corriente a la bomba de nafta de mi ford ka 2014 como hago o que tiene
0
Responder
emanuel de Argentina hace 2 meses
Hola no me arranca el electroventilador y revise la fusilera y esta bien...todos me dicen que revise el bulbo pero algunos me dicen que no tiene bulbo y otros dicen que si tiene
0
Responder

Problemas relacionados

 Ka 2007 coupe
Buenos dias amigo... una vez me paso algo semejante pero fue con el aire, es dicir ocurrio un corto y se fue el maxifusible que esta sobre la bateria en el vorne positivo... te cuento que en el positi… 
3 respuestas
 Ka 2002 1.6l
Hola a mi ford ka le cambie la batería ya no funcionaba lo arrancaba con un empujon al momento de cambiar de colocar la otra batería ya no quiso arrancar, un eléctrico me dijo que no llega la chispa d… 
1 respuesta
 Ka 2005 2 puertas motor 1.6
Hola miren tengo un ford ka pero trae un corto o eso creo porque al oprimir el pedal del freno prenden las luces del tablero y las delanteras ademas se quedo encendido el ventilador le desconecte una… 
2 respuestas
 Getz 2010 GLS 1.6 AUTOMÁTICO
Se escucha en el motor como unos chispazos eléctricos, parecidos a los de un cerco eléctrico al estar encendido el vehículo en mínima y andando en marcha a una velocidad promedio de 25 Kph... No estoy… 
2 respuestas
 Optra 2007 design
Buen dia cuando el electro pasa a la segunda velocidad el electro de aire se apaga ya hice la pueba y se le va la corriente le cambie los rele,los fusibles y el electro y nada sigue igual
1 respuesta
 Zafira 2003 2000cc
Cordial saludo, alguien me puede ayudar con lo siguiente: lo que pasa es que cada vez que giro la llave ya sea para prenderlo o no se siente como un tic tic tic tic tic como si tuviera una direccional… 
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!