Cargando...
Cargando...

Problemas y fallas de Escape del Ford Focus

hay 16 casos reportados (de los 851 problemas del Focus)



¿Problemas con un Focus? Compártelos

HoyMéxico
Ford
Focus
LX
2002
0
votos

Sera el catalizador?Solucionado

Desde ace unos meses al arrancar mi focus por las mañanas me arroja mucho vapor de color azul por el escape durante unos 15 segundos con un holor muy fuerte no vuele a aceité y me vajan los niveles de ningún fluido y lo e llevado con varios mecánicos y me dicen q es el catalizador el motor no me provoca ninguna falla mucho menos pierde potencia   -  Arnoldo
Hace 10 díasArgentina
Ford
Focus
focus ambiente 1.6 zetec rocam
2005
1
voto

Me baja en liquido refrigeranteSolucionado

Hola una consulta el auto le cambie la junta te le tapa de cilindro porque se me calento y se soplo le puse una de caucho cambie bomba de agua, radiador termostato sensor de temp. Ya hace 10.000 km quedo joya pero ahora cargo el bidon de agua al maximo y baja el nivel de agua al minimo y no encuentro ninguna manguera que pierda. Sera que trabaja con ese nivel? podra ser la tapa del deposito que no aguanta la presion y avapora el liquido, sera que le pongo un liquido con aditivos (no liquido refrigerante) y lo evapora?, EL NIVEL DE ACEITE NO SUBE NI ESTA BLANCO, NO HUMEA BLANCO POR EL ESCAPE SERA LA TAPA? COMO ME DOY CUENTA ALUIEN ME PODRIA AYUDAR DESDE YA MUCHAS GRACIAS SALUDOS!!!!   -  lucho
Hace 2 mesesVenezuela
Ford
Focus
2.0 duratec
2006
-1
votos

Reconocer la falla del catalizadorSolucionado

La falla que presenta el carro después de los 20 minutos encendido se le escucha un ruido como si fuera de aire, se escucha donde va el filtro de aire de igual manera en el escape, le cambie los filtros de aire y gasolina limpie los inyectores y cambie la bujía, quiero saber si sera el catalizador.   -  Gerardo
0
Te cuento con un ejemplo para una Ford Escape 2002, esta canija trae tres catalizadores. Las fallas que mostro era falta de potencia, motor tembloroso, gastaba mucha gasolina(sin potencia), el frente se calentaba, pero la salida del escape no, y para acabarla me trono la valvula EGR. Le cambie la valvula y la lleve a escanear y salio que el catalizador 2 estaba con falla, estuve a punto de comprarlo, pero esta carisimo en la agencia, lo consegui en un lote de autos chocados. Le cambiaron los dos primeros. Despues de eso funciono bien unos dias, pero despues volvio con la falla. Lo que hicimos fue desmontar el sistema de escape y vimos que en la entrada del catalizador 3 estaba tapado con los desechos de uno de los anteriores, me refiero a la piedra o ceramica que contienen, se desbarato, y por eso los gases del motor no salian bien y el motor presentaba esas fallas. Si crees que sea catalizador te recomiendo que la lleves a escanear y si puedes que te chequen el sistema de escape, todo.  - Abrhm1986 (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Gerardo, el autor del problema) 
Hace 2 mesesArgentina
Ford
Focus
Ford Escape 2.0 Zetec 16v
2003
0
votos

Tirones en marcha mínima, cuesta acelerar y se ahoga al acelerarSolucionado

Hola! tengo una Ford Escape 2003 con motor 2.0 zetec 16 valvulas, hace un tiempo que vengo lidiando con este problema, al acelerar el motor parece ahogarse, y a los 2 o 3 segundos toma envión y logra acelerar, esto lo hace en todos los cambios (es manual). Tengo pocos conocimientos de mecánica, pero hasta donde se y por lo que escucho es un problema en la parte de la admisión como muchos dicen, el problema es saber es en que parte del toda esta se encuentra, en cuerpo de la mariposa, el sensor de posición de la mariposa, etc. Tuve problemas con la EGR (el motor se volvía loco por momentos y se...Leer completa   -  Pablo
1
Revisá como primera medida las mangueras de vacío, puede haber alguna suelta, resquebrajada o rota.  - Carlitos (Hace 2 meses) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
1
Buenos dias esos sintomas es la pila de la bomba de la gosilina los filtros estan tapados o la bomba ya se dilato tanto trabajar con los mismos sucios  - catire9706 (Hace 2 meses) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
1
Mira amigo por lo que colentas la falla mas común con esos síntomas esta en el sensor maf que va en la toma de aire bien esta sucio o de plano ya fallo lo puedes hacer es conseguir uno de prueba para evitarte gastos ya que no es tan barata la pieza suerte.  - omar (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Mi focus 2004 zetec anda igual...esta en revision de la valvula EGR, el solenoide del EGR o el sensor diferencial de presion...  - artak (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
1
Que tal amigo coló sigues con tu problema ya se solucionó o estas mas cerca, mira ami me paso algo parecido que se sentía muy pesado al arrancar pero no se en este caso yo cambie el sensor de la mariposa en el cuerpo de aceleracion, lo que tienen estos sensores que se desgasta la pista y tiene una resistencia cuando aceleras no manda la señal correcta y hace un pequeño salto de voltaje muy mínimo bueno suerte.  - omar (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Buenas tardes amigos, les agradezco sus colaboraciones y me disculpo ante mi demora. La situación sigue siendo la misma, pero ahora con un poco mas de información y referencias. La llevamos al taller mecánico (todavía sigue ahí) donde al escanearla ademas de algunos valores altos que se solucionaron cambiando la sonda Lambda, ahora lo que sigue alto es el valor de MAF, esta bastante por encima de sus valores correctos y el mecánico dice que es eso si o si. Por este motivo decidimos comprar el sensor MAF (mass air flow sensor), que acá en Argentina no lo consigo y lo mande a traer de USA. Así que ahora estoy a la dulce espera de este repuesto para poder probarlo. Con respecto a la bomba: como bien decías catire9706, suele pasar eso, pero en este caso esta dando mando buena presión, incluso de mas porque la válvula al puente inyector esta un poquito tapada y hay que reemplazarla. Omar: Gracias a tu comentario hice que inspeccionaran valor por valor de salida del MAF para que realmente corroboren de que el problema se encuentra ahí (ya que en mi ciudad no me crucé una sola camioneta como la mía). Con respecto al sensor de posición de la mariposa, yo mismo me encargue de revisarlo antes de llevarlo al mecánico y se encontraba bien, pero voy a buscar que valores debería manejar y medirlos correctamente para quitarme la duda ! Desde ya muchas gracias amigos, cuando llegue el repuesto voy a darles noticias ! Saludos!  - Pablo (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Mi focus presenta un falla que no le encuentran despues de usarlo 30 min da pequeños jaloneos y despues le acelero y no responde bien se pone pesado le piso a fondo y no responde y de repente arranca de nuevo ya le cambiaron la bobina y mejoro un poco la falla pero sigue la falla
,alguien sabe que pudiera tener?
  - randu (Hace 12 días) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Mira amigo por el tiempo puede llegar a ser el sensor de temperatura o el sensor de oxigeno tienes que revisar las bujías y ver que no este metiendo demasiada gasolina con un scanner revisa los parámetros antes y cuando este haciendo la falla el sensor de oxigeno no debe pasar de 1 volt de corriente revisalo y nos avisas suerte.  - omar (Hace 10 días) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Hola ami me pasa lo mismo es un focus 2012 me cambiaron las bujias , limpiaron inyectores, la mariposa todos los filtros y sigue igual cuando lo escanearon no daba ningun problema. Habra alguien de ford algun mecanico , alguien que sepa que esta pasando y nos pueda ayudar porque cada ves que entra al mecanico el auto son varios pesos y sigue igual gracias  - moli68 (Hace 6 días) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
Hace 3 mesesVenezuela
Ford
Focus
motor 2.0
2007
-1
votos

El motor se enciende y apaga solo luego de apagar el carro.Solucionado

Hace un par de dias al encender el carro el tubo de escape empezo a hacer unos ruidos raros pero luego de rodar un rato ya no se escuchaban más. Hoy en la mañana al llegar a mi trabajo y apagar el vehiculo de repente se encendio solo de nuevo y se apago. Me dio la impresion de como si estuviece sobrerevolucionado. ¡¿cual puede ser la causa de esto?!
Espero puedan darme alguna explicacion. Gracaias!   -  Mike
Hace 3 mesesArgentina
Ford
Focus
4 puertas,motor rocam 1,6
2008
2
votos

Mala combustión ,humo negro en escape y funcionamiento irregularSolucionado

Hola a todos,recurro a uds. pidiendo ayuda ;recientemente compré un focus año 2008 motor rocam 1,6 y despues del entusiasmo de renovar modelo,observo que al arrancar el motor lo hace con irregularidad ,consumo excesivo de combustible y humo negro en el escape.por eso el mecánico limpiö el filtro de aire y bujias,que estaban cubiertas de hollin (carbon). El tablero no muestra ninguna señal de alerta en sus luces.Es evidente una mala combustión. Cuando digo exceso de consumo es `por un redimiento por litro de nafta de 6 km.Me gustaría conocer sus opiniones y concejos en base a sus experiencias,saludos a todos y gracias anticipadas.   -  juando49
Hace 4 mesesVenezuela
Ford
Focus
Sedan, 4 puertas, full equipo, Motor Duratec 2.0, transmisión Automática
2008
0
votos

Kit de tiempoSolucionado

Tengo un Focus 2008 comprado en un concesionario Ford, en el que le he realizado todos los mantenimientos preventivos y correcttivos siempre. Recientemente (2 semanas atrás) por sugerencia del departamento técnico del mismo concesionario, debido al kilometraje ya recorrido ó de uso, se realizó el cambio del Kit de Tiempo, aún sin haber presentado fallas. Una vez realizado este mantenimiento el vehículo presenta una falla de encendido y posteriormente un ruido extraño, y así mismo pistoneo. Lo llevé al concesionario nuevamente y descubrieron que presenta rotura de las dos válvulas de escape de ...Leer completa   -  Luisa Hernández (Chita)
1
Mas que seguro es por una mal puesta a punto pegaron las valvulas en el piston y las doblo, deberias reclamarle por no decirte matarlos por inutiles... pd soy mecanico  - santpach (Hace 4 meses) Denunciar comentario
Mejor solución  (según Luisa Hernández (Chita), el autor del problema) 
0
Muchas gracias amigos!!!  - Luisa Hernández (Chita) (Hace 4 meses) Denunciar comentario
Mejor solución  (según Luisa Hernández (Chita), el autor del problema) 
1
Mal puesta de punto, y por otro lado, el motor duratec tiene un detallito que ni siquiera en los concesionarios conocen.
El tornillo principal de la polea del cigueñal, se estira. Y por ende al roscarlo por segunda vez, no llega al torque necesario y se afloja, al aflojarse, se pierde el tiempo y dobla valvulas. Aprendizaje? al sacar ese tornillo, botarlo y colocar uno nuevo.
  - S_Araújo (mecánico especializado ford) (Hace 4 meses) Denunciar comentario
Mejor solución  (según Luisa Hernández (Chita), el autor del problema) 
0
Buen dia tengo un problema similar con mi carro es un focus 2007 europa motor 2.0, igual le cambiaron kit del tiempo al encenderlo capó dos válvulas, las cambiaron pero continua con el pistoneo ya volvieron a calibrar las valvulas pero sigue igual habra alguna solucion? y otra pregunta cual sera la calibracion de las valvulas ya que segun el motor es argentino y cambia la calibracion gracias  - Alex (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Luisa Hernández (Chita), el autor del problema) 
Hace 4 mesesMéxico
Ford
Focus
SE
2003
1
voto

Al encender suena como aire y tiembla el motorSolucionado

Tengo problemas con mi focus, al encenderlo normalmente la primera vez del día no falla, si lo apago y lo enciendo supongamos 30 minutos una hora despues, sale un ruido de la parte del motor (no se si sea el motor) y este produce temblores del carro y una especie de aire como si estuviera tapado y saliera por el escape pero sonidos de aire asi como bofos sonidos secos...aparentemente sale aire forzado por el escape o por lo menos da esa impresión que pudiera ser?   -  manolo
0
Ya no es necesario opinion! trono el motor era la banda del tiempo, abusados con eso...puede salir carisimo.  - manolo (Hace 4 meses) Denunciar comentario
Mejor solución  (según manolo, el autor del problema) 
Hace 7 mesesMéxico
Ford
Focus
2001
1
voto

Problema y duda con el catalizador.Solucionado

Hola que tal. Una pregunta tengo un Ford focus 2001 el motor anda de lo fenomenal pero
Le empezó a escuchar un ruido como fuga de aire cuando lo aceleraba sonaba mas y cuando estaba parado sonaba bombo, mi mecánico me dijo que era el catalizador y me enseño y si en realidad estaba con una pequeña abertura, me recomendó que lo quitara pero me entra la duda, porque ay que quitárselo, por algo el fabricante lo coloco no? lo que yo no quiero es que agá ruido por el escape   -  luis enrique
0
No quitarselo no, mas bien comprar uno nuevo y santo remedio, mejor con otro mecanico que si sepa de estas cosas.  - sport (Hace 5 meses) Denunciar comentario
Mejor solución  (según luis enrique, el autor del problema) 
Hace 8 mesesArgentina
Ford
Focus
5 puertas, 1,6
2012
0
votos

Ruido en la parte posteriorSolucionado

Hola el focus me hace un ruido en la parte trasera del lado del conductor, que puede ser? Amortiguador, cazoleta, escape   -  ramon
Hace 8 mesesMéxico
Ford
Focus
sedan 4 ptas. std. motor 2.0
2001
3
votos

Tironeo al acelerarSolucionado

Buenas tardes amigos, tengo un focus 2001 std. Y mi problema es cuando acelero como que se ahoga y tira algunas explosiones (no siempre) ya lo lleve con el mecanico y lo escaneo y no registra ninguna falla, al meter el cambio y al querer acelerar no responde como deberia hacer se ahoga y el velocimetro se mueve como hasta los 120 Km/h al momento del tironeo y entre mas le acelero no responde, antes me habia fallado la bobina y ya se la cambie, solo como comentario, pues me habian dicho que posiblemente estaba tapado el escape y le mande quitar el catalizador, siento que todas estas fallas empezaron a raiz de que le quite el catalizador, o no se alguien me pudiese ayudar se los agradeceria bastante.   -  Juve
0
Eseproblema tb lo tuve y eran los inyectores tenes q gacerlos limpiar y solucionado del prblema  - daniel (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Juve, el autor del problema) 
Hace 10 mesesArgentina
Ford
Focus
focus 2001
2001
1
voto

Me tironea en 2Solucionado

Hola a mi me pasa algo similar. El auto andaba perfecto hasta que le coloque un limpia inyectores bardhal desde ahi comenzo a sonar con pequeñas explosiones como si estuviera fuera de punto,luego viaje a brasil...hace un mes. El combustible alla posee alcohol.es muy malo. Ahora el auto arranca sin ningun problema , pero se escucha una pequeña direncia en marcha. Tambien es bastante fuerte el humo del caño de escape ,no humea ,pero es fuerte , que puede ser, en segunda el auto pega unos pequeños tirones, necesito ayuda por que ya me han hecho gastar dinero...y no me solucionaron. Gracias   -  emilio
Hace más de 1 añoMéxico
Ford
Focus
FOCUS ZX3
2001
0
votos

Odio al focus zx3Solucionado

Tengo varios probemas, QUE SEGUN YOO derivan de uno principal, la computadora me marca falla en el cilindro 4, no se porque pero hace poco cambie la banda del tiempo y un amigo me comenta que cuando la banda de tiempo se troza tambien se troza o se deforma la valvula y tira mucho humo a olor de gasolina y hace falsas explosiones por el escape, y tarda en prender prenede a la 6ta vez. Quisiera saber si alguien a tenidoalgo parecido   -  chino
Hace más de 1 añoEspaña
Ford
Focus
1.6 tdci
2011
1
voto

Focus de noviembre del 2011, defectuosoELENASolucionado

Estoy muy cabreada con ford, me compre un ford focus berlina trend,1.6 tdci, en SEPAUTO TERRASSA, el 18/11/2011 y el 24/01/2012,lo dejamos en el taller de Sepauto, perdia potencia y se encendia el piloto de fallo del motor, recogemos el coche el 31/01/2012, la explicacion del tecnico fue q habia un problema con el filtro de reqemado de las particulas y gases de escape, q qeda solucionado, el 24/9/2012, de nuevo pierde potencia el motor y se enciende el piloto averia del motor, llamamos a la grua y lo trasladan a Sepauto, recogemos el coche el 27/09/2012, esta vez nos dicen q le reprogramaron s...Leer completa   -  Anónimo
Hace más de 8 añosEspaña
Ford
Focus
tdci
2003
0
votos

ElectronicaSolucionado

Mi coche creo que a salido uno de los peores a lo que se refiere a la electronica,al principio me fallo el ordenador a bordo a los 15000km,despues me fallo el alternador alos 19000,despues se me quedaba encendido el chibato de aceite y el de bateria a los 21000km,al arrancar suena como si estuviera el escape suelto,lo e llevado al cocesionario ford, y me cuentan que son los discos de arranque,a los 65000 el marcador del cuenta kilometros no sebe apenas la luz al encenderse las luces de cruce. Y la antena a los 5000km se me gasto la rosca de amarre de la antena. Pero lo que se refiere a motor muy bien.la parte electronica es lo que sale fatal.   -  Anónimo
0
Hola! lo del chibato del aceite sabes por que fue? Un saludo! Ami es que se me enciende y apaga y nivel de aceite tiene. Graciasss  - manu (Hace más de 1 año) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
Hace más de 9 añosEspaña
Ford
Focus
2000 trhrend
1999
0
votos

Aforador y ubo de escapeSolucionado

Alos tres meses me fayo la ventanilla del conductor , el aforador me lo cambiaron 3 veces, kon el deposito lleno de gasolina m marcaba cero, el tubo de escape se me pudrio entero ,es decir primer silencioso y segundo y el tubo k los une todo esto kon 20000 km. y lo peor k no habia en ningun taller, pork la ford no dio permiso para hacerlo, asil a poner d la casa y aahora falla el cierrre vaya mierda de coche   -  Anónimo
¿Problemas con un Focus? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?