Cargando...
Cargando...

Problemas y fallas del Ford Fiesta
hay 2500 casos reportados



¿Problemas con un Fiesta?¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Arranque
Arranque
Luces
Luces
Tablero
Tablero
Recalentamiento
Recalentamiento
Ruido
Ruido
Aceite
Aceite
Bujías
Bujías
Batería
Batería
Radiador
Radiador
Computadora
Computadora
Vibraciones
Vibraciones
Embrague
Embrague
Caja de cambios
Caja de cambios
Bobina
Bobina
Aire acondicionado
Aire acondicionado
Tironeos
Tironeos
Fusibles
Fusibles
Dirección
Dirección
Bomba de combustible
Bomba de combustible
Bomba de agua
Bomba de agua
Puerta
Puerta
Radio
Radio
Pedal
Pedal
Escape
Escape
Velocímetro
Velocímetro
Alarma
Alarma
Ruedas
Ruedas
Volante
Volante
Catalizador
Catalizador
Alternador
Alternador
Suspensión
Suspensión
Consumo
Consumo
Filtro del aire
Filtro del aire
Filtro de combustible
Filtro de combustible
Bocina
Bocina
Parabrisa
Parabrisa
Inyección
Inyección
Tren delantero
Tren delantero
Cableado
Cableado
Bluetooth
Bluetooth
Ventanas
Ventanas
Carburador
Carburador
Motor de arranque
Motor de arranque
Filtro del aceite
Filtro del aceite
Pintura
Pintura
Bomba Hidráulica
Bomba Hidráulica
Correa de distribución
Correa de distribución
Equipo de sonido
Equipo de sonido
Relés
Relés
Lavaparabrisas
Lavaparabrisas
Tensor de correa
Tensor de correa

Seguridad

Frenos
Frenos
Cinturones
Cinturones
ABS
ABS
Estabilidad
Estabilidad
Airbag
Airbag
hace 23 díasArgentina
Ford
Fiesta
motor1.8, cincopuertas gasoil
1996
0
votos

Motor hecho a nuevo no arranca por la mañanaSolucionado

Tuve que hacer el motor porque consumia aceite, despues de hacer el motor no arranca a la mañana y cuando esta demasiado tiempo parado tambien le cuesta arrancar. Antes de hacerle el motor arrancaba sin problemas   -  angel blanco
0
A mi me pasa exactamente lo mismo, hice hacer el motor hace 1 mes y medio, y tiene ese problema. También pierde aceite por la varilla de control del aceite por que esta no se cierra completamente. Le cambie la batería le hice arreglar el motor de arranque y el alternador y sigue igual. Agradecería si hay alguna solución o por lo menos el diagnostico.  - Inti (hace 21 días) Denunciar comentario
Mejor solución  (según angel blanco, el autor del problema) 
hace 24 díasMéxico
Ford
Fiesta
4 puertas
2009
0
votos

Ruido en rueda derecha al dar vuelta a la izquierdaSolucionado

Ruido en lado derecho,al parecer en alguna parte de la suspensión al dar vuelta a la izquierda,como si algo rozara   -  Alfi
0
Puede que sea la "punta de tripoide" en mi pais las conocemos asi, esta siempre suelen desgastarse con el tiempo y llegan a sonar solo cuando el carro gira hacia un lado, consulta a ver y bueno espero haberte podido ayudar.  - Juan (hace 20 días) Denunciar comentario
Mejor solución  (según Alfi, el autor del problema) 
hace 24 díasVenezuela
Ford
Fiesta
4 puertas 1.6 sincronico
2010
2
votos

No marca velocidad ni kilometrajeSolucionado

Buenas tardes, en mi caso el dejo en un momento de marcar velocidad y kilometraje, revise todos los fusibles asociados y todos están bien. Hoy le conecte un sensor de velocidad nuevo pero tampoco marca. Decidí desconectar la batería para resetear la computadora y ver si reconocía el sensor, pero nada, sigue sin funcionar.   -  Rudy Marchan
0
Lo mas probable es que se aya desprogramado y lo que necesita es una restauracion de datos al modulo IC que es el cuadro de intrumentos  - victor (hace 17 días) Denunciar comentario
Mejor solución  (según Rudy Marchan, el autor del problema) 
hace 23 díasMéxico
Ford
Fiesta
SE
2013
0
votos

Problema con el arranqueSolucionado

Los signos son estos; Abro el switch hasta la segunda posición, se enciende el panel de instrumentos, se escucha la bomba de gasolina, pero al querer arrancar, no da, solamente se escucha un ruido que creo yo, proviene de la bomba y se queda muerto. Cierro el switch, abro nuevamente, se enciende la bomba y los indicadores, entre ellos, uno que es una llave española en color ámbar, así lo dejo sin arrancar, y solamente hasta que se apaga este indicador en forma de llave, el carro arranca. Obviamente, después de algunos minutos de espera, es que se apaga este indicador.
Anoche noté algo. Anter...Leer completa   -  JC Rea
hace 24 díasMéxico
Ford
Fiesta
first st
2006
0
votos

Sensor de velocidadSolucionado

Mi fiesta empezó con un problema que se quema el sensor de velocidad pero no me quema los fusibles a lo e cambiado 3 veces y me los sigue quemando quisiera saber si a alguien mas le a pasado y me pueda orientar en que es?   -  tony
hace 24 díasMéxico
Ford
Fiesta
SE
2012
2
votos

Palanca de cambios bloqueadaSolucionado

La palanca de cambios se bloqueo y no había forma de moverla, adicional el auto se jaloneaba y el radio se apagaba. Lo lleve a la agencia y cambiaran embragues (en espera de la refacción), cambiaron un circuito del interruptor de freno y están por decirme que pasa con el radio. Llevo reportando diversos problemas desde 2013 y como pueden ver continúan. He puesto una queja ante la Profeco y los invito para que hagan lo mismo,será más sencillo si tienen garantía, debemos exigir la calidad y servicio que prometieron y si ya pagamos por la unidad que solventen los gastos por los defectos de fabrica.   -  Briza
hace 24 díasColombia
Ford
Fiesta
SE MECÁNICO
2015
0
votos

Surna un golpe en el tanque de la gasolinaSolucionado

Cuando acelero y freno suena algo cómo si estuviera suelto en la parte trasera del vehículo, estando vacío y lleno el tanque, ese ruido es muy incómodo y en el concesionario dicen que es el oleaje en el tanque, yo no creo que eso sea normal, a alguien le ha pasado. Que puedo hacer...   -  EDUARDO
hace 24 díasArgentina
Ford
Fiesta
4 puertas full full 1.6 cetec
2006
0
votos

Lo pare y cuando fui a salir fallabaSolucionado

Llegamos a destino le cambiamos bujias y cable pero no era eso
Encontamos un problema al cilindro 4 no le va corriente pero a los otros si
Que puede ser?
Si pueden ayudarme gracias   -  facuuuu
0
Se fundió la bobina y tienes que reemplazarla, es muy fácil hacer el cambio  - Carlos Aguilar (hace 23 días) Denunciar comentario
Mejor solución  (según facuuuu, el autor del problema) 
hace 24 díasColombia
Ford
Fiesta
4 puertas HB
2012
2
votos

Radio no funcionaSolucionado

Empezó con un ruido como si desconectaran un parlante y se apagaba el radio, después empezó con ruido como si fuese un corto, sin importar si el carro estaba apagado o no, y finalmente dejo de funcionar. Alguien sabe como se puede solucionar este problema sin tener que comprar un radio.   -  Jorge
0
Hola, tengo el mismo problema, aunque el radio aún no muere, pero seguido hace lo mismo. Alguien que sepa más al respecto?  - JC Rea (hace 23 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Yo tengo el mismo problema...y acabo de ir a un técnico y me dice que no hay nada que hacer que hay que comprar uno nuevo.  - Joche (hace 22 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Es cierto, no hay nada que hacer con este radio excepto cambiarlo con un kit upgrade basico desde 600000; o que hagamos una queja masiva a la superintendencia de Industria y comercio. Yp ya lo hice. Los invito a que lo hagan, es facil y rapido por la web. En casos anteriores me ha ido bien con ellos. Recuerden, la peor vuelta es la que no se hace...y Ford debe responder  - francov (hace 22 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Si vives en bogota por favor envieme un email a henryclavijo2011@hotmail.com y te doy la direccion don de le arreglan el radio supremamente barato y rapido  - hcr1 (hace 17 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Hola henry, me interesa saber que le hicieron a tu radio para arreglarlo.  - julio mario (hace 15 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
1
Escribe al e mail y te doy los datos para que hables con el señor  - hcr1 (hace 14 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Jorge en via al e mail  - hcr1 (hace 14 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Henry, ya te envié un correo, por favor envíame los datos del señor.  - Julio Mario (hace 14 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
No lo he recibido aun  - hcr1 (hace 14 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Henry, te envié un correo nuevamente, sin embargo te dejo mi correo para que me regales la información ya que también vivo en Barranquilla. -juliomario2000@hotmail.com  - Julio Mario (hace 14 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Tengo el mismo incoveniente con mi vehiculo. Este es mi email d.cristancho@hotmail.com. seria de mucha importancia tener una solución económica al problema - hcr1  - daniel (hace 12 días) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
hace 24 díasVenezuela
Ford
Fiesta
motor 1.6
2002
1
voto

Problemas con el indicador de aceiteSolucionado

Lo acabo de hacer el motor y cuando tiene un rato rodando le empieza a encender el sensor de aceite pero cuando acelero se apaga y no falla ni taquetea me pueden ayudar   -  alberto medina
0
Bro pudiste solucionar? a mi me paso lo mismo pero con mi Kia rio, le hice motor y cuando el carro esta en bajas rpm prende la luz del aceite pero cuando acelera esta se apaga, me dijeron que pudo haber sido el sensor, que esto puede arreglarse con el escaner, pero la verdad es que ya ni le presto atencion.  - Juan (hace 20 días) Denunciar comentario
Mejor solución  (según alberto medina, el autor del problema) 
0
Hola, primero vea si es el bulbo de aceite, quizas pueda estar fallando y sino, haga verificar si es la bomba de aceite, generalmente cuando se acelera la bomba funciona mas rapidamente y genera mas presión, pero regulando el motor a lo mejor la bomba no funciona bien. Me pasó con un Fiesta 1996.  - Leadan (hace 11 días) Denunciar comentario
Mejor solución  (según alberto medina, el autor del problema) 
hace 25 díasVenezuela
Ford
Fiesta
4 puertas , motor 1.6
2005
1
voto

Mi fiesta power se apagaSolucionado

Buenas amigos si alguien podria ser tan amable y ayudarme tengo un power 2005 el carro cuando lo enciendo aveces normal y aveces falla la aguaja del tablero dond marca kph se pone como loca sube baja el carro busca de apagarse pero el minimo no sube nic acelera, salgo de mi casa prendo el aire y me paro en un semaforo y c apaga solo y despues lo enciendo y prende normal lo mas raro es q en si el carro no falla como tal solo c apaga como si le quitaras el switch y luego prende normal solo la aguuja del tablero c vuelve a poner loca y avecs me corcobea como para apagarc pero c apaga es cuandoi voy lento!!! q alguien mme ayude si me entendio o le sucede lo mismo y pudo saber q es xfa guienme a saber q es   -  yosoycharles
0
Hermano el mio tenia el mismo problema y era el sensor tps  - raul (hace 21 días) Denunciar comentario
Mejor solución  (según yosoycharles, el autor del problema) 
0
Buenos dias, me sucedio lo mismo en la via de san carlos y solo le cambie el sensor del cigueñal el que esta en el bloque del motor que es largo.  - SANCHEZ (hace 18 días) Denunciar comentario
Mejor solución  (según yosoycharles, el autor del problema) 
hace un mesColombia
Ford
Fiesta
fiesta
2014
0
votos

Eje delanteroSolucionado

Buenas me podrian decir cuanto cuesta el eje izquierdo de un ford fiesta 2014 gracias   -  monica
hace 25 díasVenezuela
Ford
Fiesta
1.6
2006
0
votos

Falla en Semáforos y ColasSolucionado

Buenas Noches Amigos, tengo un ford fiesta 2006, cuando calienta o el motor esta caliente y me paro en un semáforo o voy en una cola y al parar comienza la bendita falla que no trabajan los inyectores 1 y 4, no le llegan el pulso negativo y el carro se va a mínimo, Tengo que apagar el aire y acelerarlo. Ya se le cambió bobina, bujías, cables de bujías y limpieza de inyectores,IAC y aun continua la falla, ya envié la computadora para 2 empresas reconocidas en reparación y revisión, y me la devolvieron que se encuentra en buen estado, también me había dado cuenta que la 2da velocidad del electro...Leer completa   -  greg_03
0
Buenas tardes, amigo, tu falla viene porque ya lo estas diciendo: No trabaja la 2da velocidad del electro, el carro se calienta mas de lo normal y eso provoca que busque apagarse para que no sufra el motor. Revisa o prueba cambiando la valvula presostatica que va pegada en la tuberia por donde circula el gas refrigerante, ella se encarga de activar el electro o la segunda velocidad.  - pablo Isaga (hace 19 días) Denunciar comentario
Mejor solución  (según greg_03, el autor del problema) 
0
Buenas tardes amigo Pablo; gracias por responder y por la recomendación, voy a revisar la válvula que me dices, te comento que el día lunes me dedique a revisar todo el arnes donde van los reles (reveladores) que comandan el electroventilador pensando que podía ser un cable partido,pero no fue el caso,todo estaba bien y los reles también. Al siguiente día fui a encender el carro y me presentó una tremenda falla,el motor parecía salirse del carro, la falla parecía bujías o cables,pero me fui directo a los inyectores y al revisar la resistencia de cada uno me di cuenta que el inyector N° 4 no estaba trabajando ni mostrando su valor en ohmio sino cero de una vez, al retirarlo estaba roto donde va el conector, tenia un repuesto y lo pude sustituir y listo. Lo que me viene preocupando aparte de lo de electro es el mal olor que sale por el escape,que opinas u opinan??gracias  - greg_03 (hace 19 días) Denunciar comentario
Mejor solución  (según greg_03, el autor del problema) 
0
Tengo el mismo problema ya cambie inyectores bujías cables de bujías bomba de gasolina y nada presenta el mismo problema ayúdenme por favor  - carlos (hace 18 días) Denunciar comentario
Mejor solución  (según greg_03, el autor del problema) 
0
Buenas tardes compañeros, su falla viene de la Bobina, con toda seguridad reemplaza por una nueva y original.  - Juan Purroy (hace 17 días) Denunciar comentario
Mejor solución  (según greg_03, el autor del problema) 
0
No, las bobinas no controlan las fallas que pude presentar el electro. Si apuntas bien, su falla es el electro que no enciende la 2da velocidad y el carro le esta calentando mas de lo normal conllevando a fallas en el motor, las mismas hacen que haya quema de gasolina en exceso y produce hasta disparos con ese olor que se cuela por los ductos del aire. Ya yo pase por eso.  - pablo Isaga (hace 17 días) Denunciar comentario
Mejor solución  (según greg_03, el autor del problema) 
0
Buenas Noches Pablo; tuvieron que poner el electro directo para cuando prendo el aire para que no sufra el motor mientras me vuelven a dar otra cita para revisar con más cuidado, pero quería saber con exactitud como se prueba esta válvula????. Otra cosa importante, me comentaban que revisara el sensor de temperatura, que al desconectarlo y se prende en segundos el electro en 2da velocidad estaba malo el sensor, pero me comentó otro mecánico que no es así, que al desconectar el sensor y prende quiere decir que esta bueno,porque la computadora al no reconocerlo por no estar conectado envía una señal que se refleja en el tablero o marcador de temperatura y queda distorsionada la lectura( se vuelve loca la aguja ), quien tiene la razón??  - greg_03 (hace 17 días) Denunciar comentario
Mejor solución  (según greg_03, el autor del problema) 
0
Buenas, soy charly. Tengo un fiesta 2005, y mi problema es que el anticongelante no circula. Ya eliminé termostato y funciona como si lo tuviera. No circula el agua. El ventilador trabaja en alta y si prende y apaga, pero trabaja mucho tiempo y al final se calienta el auto. Ya cambié la bomba de agua y el radiador tambien y sigue igual. Alguien que se la sepa. Porta.  - charly (hace 3 días) Denunciar comentario
Mejor solución  (según greg_03, el autor del problema) 
hace 25 díasVenezuela
Ford
Fiesta
fiesta power 4 puertas motor 1.6
2005
0
votos

El encendidoSolucionado

Tengo un problema con el encendido una ves que el carro prende estando caliente y al rodar alrededor de media hora cuando se apaga y al intentar prenderlo no da para prender al reposar por un breve lapso enciende normal el arranque es nuevo la batería se reviso y todavía esta buena se cambiaron los cables negativos y positivos de la batería en los electros autos no dan con la falla que podría ser   -  carlos
1
Eso puede ser el automatico del arranque amigo a mi me sucedio algo parecido espero te sirva de algo mi opinion!  - yosoycharles (hace 24 días) Denunciar comentario
Mejor solución  (según carlos , el autor del problema) 
hace 23 díasVenezuela
Ford
Fiesta
fiesta power 4 puertas motor 1.6
2005
1
voto

Problemas con la aceleración al prender el aireSolucionado

Mi problema esta con la aceleración ya que al prender el aire el carro se apaga e incluso sin el aire en oportunidades se desmaya y no agarra aceleración le cambie las bujías los cables la bomba de gasolina la bobina los filtros de aire y gasolina   -  carlos
0
Prueba llevandolo a que le reprogramen el cuerpo de aceleracion, he visto que esto sucede mucho pero con los spark, no se si para este aplique, saludos.  - Juan (hace 18 días) Denunciar comentario
Mejor solución  (según carlos , el autor del problema) 
hace un mesArgentina
Ford
Fiesta
5 puerta con aire motor 1.6
2004
0
votos

RecalentamientoSolucionado

Hierve el agua en el depósito le cambie bulbo y termostato todo nuevo el electro tarda en arrancar   -  javimai
0
Revisa el radiador mándalo a baquetear y revisa la bomba de agua puede ser desgaste en el empele de la bomba y no manda suficiente agua yo tuve ese percance y era la bomba desgaste  - carlos  (hace un mes) Denunciar comentario
Mejor solución  (según javimai , el autor del problema) 
hace un mesColombia
Ford
Fiesta
Se mecanico 1.6
2015
0
votos

Pierde fuerza en tercera velocidadSolucionado

Alguien sabe a cuantas revoluciónes debo meter los cambios porque la primera la meto a las 2 mil y cuando pasó de segunda a tercera le doy a las 3 mil pero el auto en subida no tiene fuerza con la tercera a veces me toca dejarlo casi a las 4 mil revoluciónes y aún así se cuelga en subida. Esto es normal o el auto debería tener más fuerza en tercera? O estoy metiendo mal los cambios   -  Santin224
0
Hola! Depende de la inclinación de la pendiente y de la velocidad que llevás. Si estás comenzando una subida casi de cero, entre segunda y tercera, lo que eleva el rango de revoluciones entre 2 mil y 3 mil, está bien. Si ya venís a velocidad, en 3ra. Con 3 mil revoluciones lo sostenés lo más bien. Lo importante es no elevarlo de revoluciones más allá de las 3 mil no importando si el cambio está en 2da o 3ra. Pues si todavía el auto tiene pocos km, podés forzar más de la cuenta el motor y perjudicarlo para el futuro. Hay que tomar en cuenta que en los primeros 2.000 km no hay que forzarlo más allá de las 3 mil revoluciones, y eso quiere decir que si tenés que andar algo lento, sobretodo en las pendientes, lo tendrás que hacer. La fuerza que tiene ahora es la normal, porque en los primeros kilómetros los motores son poco elásticos, pero a medida que vaya pasando el tiempo verás que mejora la performance y el gasto de combustible. Saludos!  - oscarv (hace un mes) Denunciar comentario
Mejor solución  (según Santin224, el autor del problema) 
hace un mesColombia
Ford
Fiesta
Se mecanico
2015
1
voto

Sonido raro en reversaSolucionado

A veces cuando estoy dando reversa y piso el embrague a fondo y luego suelto el auto le suena algo como en el motor. Suena como si una bomba se estallara por dentro y después como si algo estuviera girando adentro haciendo un sonido raro   -  Santin224
0
Hola! Puede ser que no hayas puesto correctamente la marcha atrás. Otra cosa que se va asentando con el tiempo es la caja de cambios, que suele ser algo imprecisa los primeros kilómetros. Te aconsejo soltar suavemente el pedal del embrague por si el cambio no está bien puesto, y si notás algún ruido, por mínimo que sea, pisá de nuevo el pedal y volvé a poner la marcha atrás. Saludos!  - oscarv (hace un mes) Denunciar comentario
Mejor solución  (según Santin224, el autor del problema) 
0
Revisa el collarín también descarta que allá fuga de fluidos chequea que no pierda en los niveles de liga ya que podría tener aire en al sistema y que expurguen el embrague de croché  - carlos  (hace 25 días) Denunciar comentario
Mejor solución  (según Santin224, el autor del problema) 
hace un mesMéxico
Ford
Fiesta
HATCH BACK 4 PUERTAS
2003
-2
voto

Perdida de potenciaSolucionado

Mi carro enciende muy bien, acabo de afinarlo, cambio de bujias, cables , aceite, todo. Pero despues comenzo a fallar, no tiene potencia en el arranque de cada cambio, pongo primera y avanza un poco , quiero poner segunda y suena que arranca pero no avanza el carro, acelero despacio y va tomando fuerza, pongo tercera y pasa lo mismo acelera pero no avanza hasta que poco a poco toma velocidad.
Se siente como si los cables no funcionaran y el carro no tiene potencia. Que podria ser. Los cables se los puse genericos, no son lo de agencia que normalmente le pongo. Podria ser eso? o es otra cosa...   -  KATIA
0
A mi me pasa lo mismo, al arrancar en primera lo siento lento y no tiene pique, y saben como solucionar ese problema se lo agradezco.  - javier (hace 23 días) Denunciar comentario
Mejor solución  (según KATIA, el autor del problema) 
0
El aceite recomendado para el motor del fiesta 1.6 y 1.8 es 10 w 30 puedes usar 15 - 40, y ponle los cables embobinados o los de alto rendimiento y bujías de platino, ojo solo lleva 4 litros de aceite si te pasas va a fallar.  - Carlos Aguilar (hace 23 días) Denunciar comentario
Mejor solución  (según KATIA, el autor del problema) 
0
Hola buenos dias, no soy mecanico, pero creo que te esta fallando el clouth. Hay que comprar uno nuevo. Saludos  - chato (hace 19 días) Denunciar comentario
Mejor solución  (según KATIA, el autor del problema) 
0
Ya solucione el problema, estaba desconectada la manguera del supercargador y por esta razon no teniq fuerza el ford fiesta  - javier (hace 19 días) Denunciar comentario
Mejor solución  (según KATIA, el autor del problema) 
0
Cuál es esa manguera que indicas del supercargador? dónde va? gracias.  - MORRIS (hace 7 días) Denunciar comentario
Mejor solución  (según KATIA, el autor del problema) 
hace un mesVenezuela
Ford
Fiesta
max
2010
0
votos

Le hice motor xq fundio el sigu7eñalSolucionado

Le hice motor a mi fiesta max 2010 le rectifique camaras le hice plano cepillaron y armaron otra vez, lo anille le meti casi todo nuevo para quedar tranquilo. Ahora bien luego de armar todo lo prendo pero apenas lo enciendo vomita o escupe el refrigerante del motor x el envase reservorio x donde se le echa el agua, q puede ser?   -  will.k
0
Hermano puede ser la empacadura de la camara mal montada.  - leoNava (hace 12 días) Denunciar comentario
Mejor solución  (según will.k, el autor del problema) 
hace un mesVenezuela
Ford
Fiesta
Max motor 1.6
2008
0
votos

Pedal de embrague muy suave no entran las velocidadesSolucionado

Buenas tardes, en estos dias le cambie las pastillas de freno al fiesta, para poder contraer el cilindro del caliper abri la valvula que se utiliza para purgar los frenos, los frenos quedaron bien pero cuando fui a probar el carro me encuentro con el problema del embrague. Mucho le agradeceria su ayuda.   -  rantero
hace un mesColombia
Ford
Fiesta
supercharguer
2005
0
votos

Al frenar el carro con el a/c encendido se apaga el vehiculoSolucionado

Poseo un ford fiesta supercharguer del 2005 el auto cuando le enciendo el aire acondicionado pierde mucha potencia y al parar o frenar el vehiculo se apaga, que podra ser?   -  VANKHART
0
Hace algunos días mi Ford Fiesta power presento el mismo problema, cuando revise detalladamente me di cuenta que el compresor tenia problemas, llegando a generar un roce que evitaba el movimiento fluido de la correa ocasionando que en ocasiones bajara o subiera las rpm o simplemente se apagaba.  - Ramón (hace 20 días) Denunciar comentario
Mejor solución  (según VANKHART, el autor del problema) 
0
Y como fue el procedimiento de reparacion?  - VANKHART (hace 20 días) Denunciar comentario
Mejor solución  (según VANKHART, el autor del problema) 
0
Cambio de compresor ya que estaba trancado, a parte fue necesario cambiar el condensador y filtro, debido al paso de partículas producidas por el roce, las cuales obstruyeron el condensador.  - Ramón (hace 20 días) Denunciar comentario
Mejor solución  (según VANKHART, el autor del problema) 
0
Uy se le fue mucho dinero? y sera que no habia forma de repara el compresor o que  - VANKHART (hace 19 días) Denunciar comentario
Mejor solución  (según VANKHART, el autor del problema) 
hace un mesVenezuela
Ford
Fiesta
4npuertas, motor 1,25
1997
1
voto

Los inyectores 2 y 3 dejan de funcionarSolucionado

Cuando enciendo el carro funcionan todos los inyectores al cabo de un rato d se les va la señal y luego le vuellve. Mande a revisar los inyectores y me dijeron que es la computadora. La lleve a probar y en el banco de prueba funciona bien   -  edgar
hace un mesArgentina
Ford
Fiesta
max
1996
-1
voto

Porque al prender calefaccion el auto normaliza temperaturaSolucionado

Hola todos tengo un problema al cual no encuentro la solucion mi auto empezo con problemas de temperatura cambiamos tapa termostato sensor hicinos plano con junta nueva y retificada mangueras del radiador aclaro el radiador no esta tapado y nada luego de no saber que hacer prendimos la calefaccion y el motor handa perfecto,cuando la apgo arranca la 2 velocidad en cuestion de minutos ,el electro y sensor resistencias son nuevos   -  homero
0
Creo que solucione el problema despues de tantas cosas el radiador estaba taapado todos me decian que no se tapaba ,pero si setapa a oersar de ver buena circulacion no era suficiente tener en cuenta  - homero (hace 17 días) Denunciar comentario
Mejor solución  (según homero, el autor del problema) 
hace un mesVenezuela
Ford
Fiesta
Power
2007
0
votos

Se enciende el candado intermitentementeSolucionado

Al encenderse el candado el carro pierde potencia y todo se apaga, pero a los segundos como va andando se enciende o si se apaga. Lo dejo lo vuelvo a encender luego de que se encienden todas las luces del tablero. Tambien la alarma quedo con la bocina tocando y tuve que desconectarla. Ya la alarma de las llaves no dan el click.   -  Aniba
hace un mesVenezuela
Ford
Fiesta
Power, 5Puertas,Motor 1.6
2004
0
votos

8 meses sin Prender y cuando prende sube la temperaturaSolucionado

Mi carro tenia 8 meses sin prender, cambie el termostato porque tenia un bote, el mecanico me dijo que le colocara agua en lugar de refrigerante y que luego por el agua lo cambiara a refrigerante. Ahora cuando lo prendo la temperatura sube mas de lo normal y otro mecanico me dice que puede ser una valvula de temperatura que esta pegada al bloque del motor. Quisiera que por favor me ayuden rapido porque ya no se que hacer... Mi carro es un FIESTA POWER 2004   -  Joseito
hace un mesMéxico
Ford
Fiesta
4 PUERTAS
2007
2
votos

Se apaga el tablero y no enciende el motorSolucionado

El problema es que en ocasiones el tablero esta completam,enmte apagado y el auto no enciende. Despues de unas hora el auto enciende y el tablero funciona bien pero hay ocasiones en que estando el auto en marcha el tablero de repente se paga y en unos minutos vuelve a encender... que hago?   -  JOSE
-1
Soy tecnico automotriz especialista en electronica reparo fallas dificiles
Te dejo mi numero 556248 6568
  - markrou (hace un mes) Denunciar comentario
Mejor solución  (según JOSE, el autor del problema) 
0
Me pasa lo mismo y es el mismo modelo ya me lo checaron 3 veces sin encontrar la falla. Me comentan que puede ser el sistema anti robo pero ya cambie la llave de repuesto y nada, otro me dijo que era el bloqueo del combustible porque tiene algunos golpes del lado del tanque. Ojala alguien pueda ayudarnos porque ya estoy harto.  - El veloz (hace 7 días) Denunciar comentario
Mejor solución  (según JOSE, el autor del problema) 
hace un mesColombia
Ford
Fiesta
SE
2015
0
votos

Se apaga cuando esta en neutra con el AA prendidoSolucionado

Tengo Ford fiesta modelo 2015 en Colombia fabricado en México, es de caja mecánica. Desde que lo compre empezó a fallar, cuando el tráfico es pesado y se va con el AA prendido se apaga estando en neutra. Lo llevo al concesionario Roble Motor en Medellín y no les reporta nada anormal en el carro, incluso sólo hasta hace poco reconocen la falla durante una prueba de ruta. Le han cambiado el cuerpo de aceleración, el compresor del AA y han hecho toda cantidad de recalibraciones y el carro sigue con la falla. Ya ha paso casi un año desde que lo compre y lo único que hacen es tratar de adivinar qué pasa. Durante todo este tiempo este carro nuevo ha pasado 18 días en el taller.   -  svilla
0
Estoy buscando opiniones, pues quiero comprar un vehículo nuevo, estoy entre el Ford fiesta y el nissan versa, pero me aterran los comentarios que encuentro, por favor podrían recomendarme alguna marca y modelo, necesito un vehículo para viajar, que brinde seguridad, comodidad, economía y que se desempeñe muy bien en pendientes, pues debo recorrer con frecuencia la linea entre Ibagué y Pereira. Gracias por sus comentarios.  - Luci (hace un mes) Denunciar comentario
Mejor solución  (según svilla, el autor del problema) 
0
Hola, de verdad te diría que el ford fiesta es un auto "aparentemente" muy bueno en terminos de seguridad,equipamiento y desempeño, sin embargo es poco confiable.
Podrías en ese segmento buscar el mazda2 , los VW Gol y Polo e incluso aunque a nivel de acabados y materiales no son tan finos los chevrolet son buenos. Pero por mi primera experiencia con Ford no lo recomiendo para nada.
  - svilla (hace un mes) Denunciar comentario
Mejor solución  (según svilla, el autor del problema) 
0
Ah y Nissan siempre será una buena marca  - svilla (hace un mes) Denunciar comentario
Mejor solución  (según svilla, el autor del problema) 
0
Gracias, tendré en cuenta su opinión.  - Luci (hace un mes) Denunciar comentario
Mejor solución  (según svilla, el autor del problema) 
hace un mesVenezuela
Ford
Fiesta
move
2011
0
votos

La aguja rpm tiemblaSolucionado

Mi carro cuando se detiene en una cola empieza a temblar el motor y la aguja rpm, que hacer   -  diaz
1
Rodando muy poco presenta fallas  - diaz (hace un mes) Denunciar comentario
Mejor solución  (según diaz, el autor del problema) 
hace un mesVenezuela
Ford
Fiesta
fiesta balita
2004
1
voto

Mi tablero de fiesta 2004 balita no marca la gasolina ni la temperaturSolucionado

Mi tablero de fiesta 2004 balita no marca la gasolina ni la temperatura ni kilometrajes quiero saber si llave un rele o fusible para eso xq la fusilera del tablero esta bien todos los fusibles   -  yolmanvenezuela


¿Problemas con un Fiesta?Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?