Problemas y fallas del Ford Fiesta
hay 5336 casos reportados



¿Problemas con un Fiesta? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Ford Fiesta  2012 · Move · 110000 kms
Buenas Tardes Amigos, mi fiesta me lleva loco, hace una semana el carro estaba botando agua por la tapa del envase del refrigerante, le compre la tapa Nueva Original y me duro solo 3 dias funcionando bien, luego le compre un envase nuevo con otra tapa nueva y sin embargo sigue botando el agua cuando esta caliente y se activa el electroventilador. Alguien me puede orientar en algo que yo no este haciendo para resolver esto. Gracias
JO
JoelVenezuela
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Yo tambien tengo el mismo problema, mi fiesta ea 2012le cambié la tapa pero me hace lo mismo
hace un mes
Mejor solución  (según Joel, el autor del problema) 
Puede tener aire el sistema , hay que purgarlo bien.
hace un mes
Mejor solución  (según Joel, el autor del problema) 
Ricardo, sabes como purgarlo?
hace un mes
Jose RafaelEsta es mi forma y resulto : apaga el motor deja enfriar , y te ubicas en las mangueras de toma de radiador al tesmotato , Desconecta la Inferior de la boca del termostato inclinala para que no se derrame el fluido , ahora , Drenas refrigerante hasta que Bote por esta salida , una vez completado la fijas al termostato evitando que se derrame lo menos posible , ajustas colocas sus arandelas de presion y enciendes el Motor , aun sin colocar la Tapa de reservorio esperar al notar que ya el recipente esta tomando Temperatura colocas bien la Tapa y dejas unos minutos a ver , al rato apagas dejas enfriar de nuevo y Completas el fluidos de nuevo , porque te a bajar debes estar pendiente de completar siempre hasta el dia siguiente lo revisaa que este a nivle optimo y listo , OJO SIEMPRE Y CUANDO NO TENGAS FUGA POR OTRA MANGUERA Y ELECTRO FUNCIONE BIEN EN US VELOCIDADES
hace 23 días
Mejor solución  (según Joel, el autor del problema) 
Mejor solución  (según Joel, el autor del problema) 
Quita las tapas de rediadiador y deposito. Enciende el motor, aceleralo moderadamente x 20 min. , aprox ,tapas y apagas.
hace un mes
Mejor solución  (según Joel, el autor del problema) 
Gracias hermano lo voy a hacer muy amable
hace un mes
Mejor solución  (según Joel, el autor del problema) 
Te recomiendo la tropicalizacion y resolveras tu problema de raiz coolermax es el producto que solucionara tus problemas de temperatura definitivamente y recuperaras la confianza en el mismo wwwrecalentamientofordfiesta.com.ve 04128615756 ing sanchez estamos para resolver sus dudas o corregir su problema
hace 22 días
Mejor solución  (según Joel, el autor del problema) 

Solucionado
 Ford Fiesta  2012 · Move · 110000 kms
Buenas Tardes amigos, es primera vez en el foro, les comento que a mi fiesta Move hace unos meses se le rompió la manguera superior del Radiador, luego del cambio el carro tiene las RPM muy inestables y cuando lo enciendo en las mañanas queda acelerado solo entre 2500 y 3500 RMP. Para que esto se le quite debo comenzar a rodar el carro y apagarlo unas 6 o 7 veces seguidas para que baje las RPM y sin embargo las mismas quedan muy inestables.
JO
JoelVenezuela
hace un mes
Respuestas de la comunidad
Joel, pienso que el cambio de manguera no tiene nada que ver con Falla , me parece La valvula IAC , ellla controla Los RPM de maximo y minimo , se averia al estar sucias y hacen inestable el motor , revisala con alguien de confianza , y trata de Limpiarla con SQ ,
hace 23 días
Mejor solución  (según Joel, el autor del problema) 
Gracias Jose, ya limpie la valvula IAC pero la falla continuaba, un pana le paso lo mismo y mando a escanear el carro y le arrojo error en el sensor TPS, como este sensor esta cerca de la manguera cuando esta explota se moja el sensor y queda con esa falla. Gracias por la ayuda viejo.
hace 22 días
Mejor solución  (según Joel, el autor del problema) 
Solucionado
 Ford Fiesta  2004 · 4 puertas motor 1.6 · 160000 kms
Muy buenas tarde tengo un fiesta 2004 automático y ya le e cambiado bobina cables bujías, bomba de gasolina y sensor de detonación y me aparece en el scanner falla p1639 y el carro tiembla y pierde potencia. Alguien me puede guiar y recomendar un taller? gracias
RO
RobertRojasVenezuela
hace un mes
Respuestas de la comunidad
P1639 FORD - Bloque de identificación del vehículo dañado o no se programa 0 | Añadir comentario Posibles causas - Módulo de control del tren motriz (PCM) las necesidades de programación - configuración incorrecta identificación del vehículo (VID)

Read more: http://www.autocodes.com/p1639_ford.html
Puede ser que pierde comunicacion el chip de la llave , prueba con el duplicado.
hace un mes
Mejor solución  (según RobertRojas, el autor del problema) 
Solucionado
 Ford Fiesta  2004 · 100000 kms
O dejé sin carga unos días cargué la pila pero na marcha ni se oye el ruido de la bomba sólo arranca de pichón
RO
RobertoMéxico
hace un mes
Respuestas de la comunidad
Ya no retiene carga , hay que cambiar la bateria.
hace un mes
Mejor solución  (según Roberto, el autor del problema) 
Solucionado
 Ford Fiesta  2000 · 5 puertas, motor 1.6, modelo lx · 165000 kms
Buenas noches para todos. Les paso a comentar el problema que estoy presentando con mi auto. En un principio el auto empezo a fallar cuando iba en 2da o 3ra perdia aceleracion y por mas que pisara el acelerador no respondia (tambien hacia explosiones por el caño de escape). Frente a esto lo mande a un mecanico a reparar, el mismo me dijo que era problema de la bobina de encendido. Se le cambio la bobina completa, los cables y las bujias todo a nuevo. Funciono bien 2 dias y ahora el problema volvio a aparecer y es mucho mas frecuente que antes (aunque ya no hace mas las explosiones). Al encende…Leer completa
LU
LuisArgentina
hace un mes
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Hola Luis, me paso igual yo tengo un fiesta Move 2012 es el mismo motor que el tuyo, si fuera la bobina después que el carro esta caliente así lo apagues y lo prendas al momento no te va a funcionar bien hasta que no se enfrié totalmente la bobina. Lo cierto es que cuando compre mi carro, a los 8000 Km me paso esa falla que presentas, lo lleve al concesionario y le cambiaron el Sensor De Oxigeno y quedo perfecto, prueba con eso. Ese sensor da la misma falla que la bomba de gasolina a diferencia de este como es un sensor y la computadora tarda en reconocer al momento la falla pero luego aparece al rato de volverlo a encender, como tu probaste la bomba de gasolina y esta buena solo cambia el sensor de oxigeno que te digo. Saludos
hace un mes
LuisMuchas. Gracias por tu respuesta. A donde lo deberia llevar para reparar? Mi miedo es que sea otra cosa. Xq estuve leyendo otros casos donde hay gente que le hace cambio de bobina, cables, bujias, limpieza de inyectores, sensor de oxigeno, etc. Pero el problema persiste. Estuve viendo en internet el sensor de oxigeno que me decis y no encuentro nada a la venta. Tiene otro nombre mas tecnico para poder averiguar? Gracias
hace un mes
Mejor solución  (según Luis, el autor del problema) 
Mejor solución  (según Luis, el autor del problema) 
Búscalo en mercado libre como "sonda lambda" así creo que le dicen en Argentina, de todas maneras en mercado libre Venezuela se ubica como sensor de oxigeno y así lo comparas con el de alla, ese va instalado en el múltiple de escape.
hace un mes
Mejor solución  (según Luis, el autor del problema) 
Buenos dias para todo. Mi problema es, yo tengo un for fiesta powe 2011 ami se partio la llve le saque una copia, y ahora no me prende el busca arrancar y nada. Me sale un candaito con un carro rojo, quiero saber si es por la llave que no lo hace prende. Quiero saber si usa chip en el suiche
hace 15 días
Mejor solución  (según Luis, el autor del problema) 
Hola rafael la llave usa un chip.
hace 15 días
Mejor solución  (según Luis, el autor del problema) 
Gracias Joel por tus respuestas me son de gran utilidad. Al auto todavia no lo he llevado. El problema no lo hizo mas solo lo hace el arrancarlo en frio que le cuesta. En la 2da vuelta de llave ahi agarra bien. Supongo que sera eso de la sonda lambda que vos me decis. Te vuelvo a preguntar. Lo debo llevar a un electro mecanico de autos? me gustaria que le hagan un chequeo de toda la parte electrica por las dudas. Vos que decis? La parte mecanica anda de 10

PD: El consumo de nafta es normal. Eso es otra cosa que te queria contar. Lo unico que hace es eso que se ahoga cuando esta caliente. Si apenas lo arranco y lo uso un rato no lo hace. Cuando lleva 1 hora de uso y andandolo en autopista lo hace. Si lo pongo en punto muerto y tengo que volver a salir. En 1ra de 10 y cuando pongo la 2da ahi ya empieza a perder fuerza y por mas que pise el acelerador se queda sin poder. Gracias!
hace 15 días
Mejor solución  (según Luis, el autor del problema) 
Hola luis, cuando el carro falla asi, posiblemente lo que esta malo es alguna de estas: la bobina las bujias la bomba de gasolina, pero ya le has cambiado todo eso, hazme caso y cámbiale el sensor de oxigeno que te digo (Sonda Lambda) a mi me paso lo mismo, si quieres para salir de dudas llevalo al electro mecánico pero yo estoy seguro que es lo que te digo.
Saludos
hace 12 días
Mejor solución  (según Luis, el autor del problema) 

Solucionado
 Ford Fiesta  1996 · 4puertas · 250 kms
Alguien me puede decir donde se encuentra valvula iac en ford fiesta clx
DI
DiegoUruguay
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2013 · Move 1.6 automatico · 8600 kms
Buenas tardes, tengo un problema con mi fiesta move, el vehiculo esta casi nuevo solo 8600km, ultimamente el vehiculo empezo a vibrar solamente, pero ahora va peor, ademas de vibrar el motor, cuando le piso el acelerador no responde y en otras ocasiones como si se estuviera ahogando, hasta hay veces que se me apaga el vehiculo.
CA
CarlosVenezuela
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
-1
Hola buenas tarde !!! Tengo un fiesta kinetik modelo 2012 motor 1.6 motor sigma , el con 75000 km ,problema es con el gnc , se encendió la luz del Check , colocado en la computadora me figura en la falla que chapa aire en el múltiple de admisión , ya sea en nafta o en gnc.
hace un mes
Mejor solución  (según Carlos, el autor del problema) 
Solucionado
 Ford Fiesta  2010 · 4 puertas · 246000 kms
Le cambie el leva, empacaduras nuevas, anillos nuevos de standar a 020, valvula de presion de aceite nueva, filtro de aceite nuevo. Camara y cigueñal en perfecto estado. Usaba aceite 20/50, se lo cambie a 15w40 y me sigue prendiendo la luz de aceite en minimo, le cambie el aceite ahora a 10w30 y me sigue la luz... quien me puede ayudar
FC
Fco CabreraVenezuela
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Amigo no sera que esta mui minimo revisa eso
hace un mes
Mejor solución  (según Fco Cabrera, el autor del problema) 
Solucionado
 Ford Fiesta  2011 · 60000 kms
Cuando estoy escuchando un CD, se pasa solo para la Radio, cuando presiono de nuevo la tecla CD, me saca mensaje "Error en unidad de CD", apago la Radio y luego de prenderlo, vuelve a funcionar el CD por 3 o 4 minutos y despues vuelve a pasase para la radio y sacar mensaje de error en unidad de CD, en ocasiones me deja sacar el CD, en otras no, alguien sabe que puede ser?
WI
Willmonsa1Colombia
hace un mes
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Ford Fiesta  2002 · 300000 kms
Buenas tardes, mi carro presenta falla en el encendido. Le descarte posibles problemas, como pilas, bobina, bujias y corriente. El carro no hace la contra explosion para encender. Revisando la flauta de los intectores la entrada de gasolina en la flautas es positivo, entra lo suficiente, pero observe que en el retorno no sale gasolinaa, me podran decir si el regulador de gasolina tendra que ver? si es que esta pasando mucha gasolina para la camara, ya que saco las bujias y salen enchumbadas de gasolina.
JO
joseVenezuela
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
En varios intentos logre prenderlo pero con un bate de gasolina en la entrada de la flauta, tendra que ver el regulador que hace que salga mycha gasolina?
hace un mes
arcangel palomo mec.Si amigo revisa también el filtro de gasolina
hace un mes
Mejor solución  (según jose, el autor del problema) 
Mejor solución  (según jose, el autor del problema) 
Solucionado
 Ford Fiesta  2005 · Fiesta max ambiente · 137000 kms
Al ponerlo en marcha regula bien pero a los pocos minutos enciende la luz del candado baja las revoluciones y en tercera hace lo mismo no le encuntro solucion si alguien le paso lo mismo y lo soluciono favor de ayudarme gracias
CA
CabeMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Pierde comunicacion el chip de la llave y activa elinmovilizador. Prueba con el duplicado.
hace un mes
Mejor solución  (según Cabe, el autor del problema) 
Ok les agradezco por averme ayudado lunico que tengo una sola llave por que no le hice copia cuando tenga novedades les cuento
hace un mes
Mejor solución  (según Cabe, el autor del problema) 
Solucionado
 Ford Fiesta  2005 · fiesta 2005 std · 139606 kms
Lleve a que me lo checaran y si funciona. Pero mi duda es si funciona por que no jala mi velocimetro
HE
hectorMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hay que revisar sensor de velocidad de la transmision y del tablero.
hace un mes
Mejor solución  (según hector, el autor del problema) 
Tendrá que ver el piñón que va en la transición
hace un mes
Mejor solución  (según hector, el autor del problema) 
Solucionado
 Ford Fiesta  2005 · 350 kms
Programacion de computadora
TR
triqueMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
.................................
hace un mes
Mejor solución  (según trique, el autor del problema) 
Solucionado
 Ford Fiesta  2006 · max · 91000 kms
Buenas gente...quiero consultarles algo...estoy a punto de comprar un fiesta max 2006 nafta, no trae aire acondicionado, sera posible colocarle un aire acondicionado???. El auto esta en muy buen estado, trae equipo de gnc. Desde ya muchas gracias.
VI
VictorArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  1996 · 180000 kms
Se encuentra siempre con el marcador lleno
RO
RodiArgentina
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  1999 · 4 puertas · 265000 kms
Que tal amigos, ocurre que cuando tengo rato con el carro prendido trabaja perfectamente sin ruidos pero al apagarlo lo intento prender de nuevo y al abrir el swuitch encienden todas las luces excepto la del aceite, el carro no da nada de arranque... al pasar varios minutos (15 o 20 y aveces hasta mas con el swtch abierto) la luz de aceite prende solita y le doy arranque de una vez y prende perfecto. Tiene aceite 15/40 reciente... el prblema me lo daba tambien con aceite 20/50 semisintetico. Agradezco sus comentarios
AL
alejobalita99Venezuela
hace un mes
Respuestas de la comunidad
Esta falseando el sensor de presion de aceite o el arnes de conexión roto. Mientras no reciba la computadora la señal de presion de aceite no enciende por proteccion.
hace un mes
Mejor solución  (según alejobalita99, el autor del problema) 
Buenas noche este es mi numero. Para cualquirer cosa soy mecanico 04164745284
hace un mes
Mejor solución  (según alejobalita99, el autor del problema) 
Solucionado
 Ford Fiesta  2012 · 4 puertas · 87000 kms
Hola... Mi ford fiesta 2012 hace un ruido extraño muy fuerte como una interferencia ya le cmabiaron el estereo por otro original bocinas y sigue oyendose como si algo hiciera corto y el estereo se apaga... Aun asi no tenga la llave puesta
IV
ivon slMéxico
hace un mes
y otras 7 personas con el mismo problema
Respuestas de la comunidad
El equipo de sonido de los fiesta salen muy malos desde nuevos.
hace un mes
Mejor solución  (según ivon sl, el autor del problema) 
Solucionado
 Ford Fiesta  1996 · 5 puertas · 10000 kms
El auto arranca cuando enciendo las luces se apaga es un corto creo relay y fusibles estan bien no se que puede ser
Ayuda por favor
GA
gabi gabiArgentina
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2008 · 4 puertas Sedan  · 92010 kms
Buen día...
Tengo un problema con el estereo de mi unidad ya que no lee los CD, al parecer cuando deseamos meter un disco la unidad no me deja, me lo rechaza y posterior a ello me marca error. Quisiera saber que puedo hacer y por que se debe esto.
Saludos!!
AN
AnaníMéxico
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2012 · 4 puertas full · 100000 kms
A mi carro le cambiaron la banda de distribución después de que encendio se le prendio la batería ya le bajaron el alternador 4 veces y no queda mi carro es un Ford fiesta medelo 2012 otros medicen k es el tiempo por al encender se mantiene bien pero después de 8 segundos se prende la batería y bajan las revoluciones alguien podría orientarme... gracias y buenos días
LA
lausMéxico
hace un mes
Respuestas de la comunidad
Revisen si quedo a tiempo el motor, puede ser que al cambiar la banda se corrio un diente
hace un mes
lausBuenas tardes me dicen que no es, pero hay otros que medien lo mismo que usted... le esplico en breve la primera vez se prendia el check y en el scanner salía el fallo que eran los arboles lo sincronizaron de nuevo y solito se borro el check pero le quedo el fallo de la batería prendida ya bajaron el alternador varias veces y le cambiaron el regulador y se sigue prendiendo será que si es el tiempo???
hace un mes
Mejor solución  (según laus, el autor del problema) 
Mejor solución  (según laus, el autor del problema) 
Llevalo a un centro de servicio LTH a diagnostico electronico, es sin costo ,puede ser una celda mala de la bateria.
hace un mes
Mejor solución  (según laus, el autor del problema) 
Solucionado
 Ford Fiesta  2002 · 190 kms
Buenas noches a ver quien puede ayudarme, tengo un ford fiesta 2002 , le cambie el disco y prensa disco , ademas le cambie las gomitas de valvula del motor, y ahora el carro no prende, funciona la bvobina , las bujias , los inyectores estan mandando y la bomba de gasolina funciona , pero el carro nada , hasta le an hechado gasolina directo por el cuerpo de aceleracion y nada
EL
EL CATIREVenezuela
hace un mes
Respuestas de la comunidad
Hola pregunta tiene conectado el sensor lector de la cadena capas que pueda ser eso ,
hace un mes
Mejor solución  (según EL CATIRE, el autor del problema) 
Solucionado
 Ford Fiesta  2005 · 5 puestas motor 1.6, 4 cilindros · 164000 kms
Tengo un problema con mi vehículo pues últimamente se calienta, pues ase 1 mes lo lleve con el mecánico porque la copa de la triceta estaba descompuesta , según el mecánico soluciono el problema. Pero saliendo de su taller se me calentó y me dijo el mecánico que seria porque estaba roto el deposito del agua, se lo cambio y se sigo calentando, después dijo que era la bomba del agua y igual se cambio la bomba y le quito el termostato dijo que no le servia de nada, después lo saque del taller y se me volvió a calentar pero lo lleve con otro mecánico y me dice que las juntas de la cabeza están bien pero tampoco le encuentra la solución. Necesito una opinión de que podría ser. Mi carro es marca Ford fiesta sedan 2005 4 cilindros de 1.6
JO
jose ricardoMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola pero te prende el electro ventilador del radiador qui sas se desconecto el cable de la resistencia de calor que va en el radiador.
hace un mes
Mejor solución  (según jose ricardo, el autor del problema) 
-1
De que color es el liquido que esta en tu deposito de agua??
hace un mes
Mejor solución  (según jose ricardo, el autor del problema) 
Solucionado
 Ford Fiesta  2008 · 4 puertas con clima · 156 kms
Mi auto ha presentado una falla que no se ha podido encontrar el origen, cuenta trabajo el arranque una vez que arranca el vehiculo no falla solo que si pasas un un tope o terreno en mal esatado todos los instrumentos dejan de funcionar pero el auto no falla en lo absoluto, que puede ser,.
GP
GpimenteMéxico
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2012 · Ford fiesta 2012 · 36500 kms
Donde puedo en contrar el diagrama que el mio no tiene
AL
AlexisPuerto Rico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Conecta la llave en on (sin encender ) desconecta el sensor de temperatura , si enciende el ventilador el sensor esta malo hay que cambiarlo esta en el termostato abajo de lado derecho del motor , donde llegan varias mangueras.
hace un mes
Mejor solución  (según Alexis, el autor del problema) 
Solucionado
 Ford Fiesta  2008 · firts 1.6l 4 puertas  · 105000 kms
Hace unos días observe que el testigo de el pedal de frenos se enciende y apaga con la camioneta andando y tengo varios días así y quisiera saber si alguien sabe de esta falla o le ha pasado
MA
MAAMMéxico
hace un mes
Respuestas de la comunidad
Debe de estar bajo el nivel del deposito de liquido de frenos , esta en el motor. Si esta completo puede ser que ya no tiene balatas y esta avisando.
hace un mes
Mejor solución  (según MAAM, el autor del problema) 
Solucionado
 Ford Fiesta  2011 · Energy mp3 · 105000 kms
Mi Ford fiesta max tira humo azul en temperatura normal, fui a varios mecánicos y me dicen que es aceite pero no consumen nada de aceite ni agua. Que podría ser? Por favor demen algunos consejos o sugerencias. Gracias
AL
AlexArgentina
hace un mes
Respuestas de la comunidad
Puede ser la calidad y tipo del aceite no es la adecuada. Ese motor lleva aceite multigrado 5w 30 si es sintetico mejor.
hace un mes
AlexGracias amigo lo tendré en cuenta
hace un mes
Mejor solución  (según Alex, el autor del problema) 
Mejor solución  (según Alex, el autor del problema) 
Solucionado
 Ford Fiesta  2000 · hatchback · 245000 kms
Buenos dias alguin podria acesorarme en la solucion de mi problema... se presenta que en el filtro de aire esta apareciendo mucho aceite al grado que debo cambiar el filtro cada mes hay una manguera que sale del tapon de aceite del motor y llega al depocito del filtro ? es normal que por ahi se este proyectando el aceite ??
RA
ray1942fordMéxico
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hay que cambiar la valvula PCV (valvula de ventilacion del carter ) esta defectuosa, esta en la tapa de punterias, es economica y facil de cambiar. Cuando se cambie hay que lavar con gasolina la manguera para evitar vuelva a mancharse el fitro de aire.
hace un mes
Mejor solución  (según ray1942ford, el autor del problema) 
Solucionado
 Ford Fiesta  2010 · automatico · 35000 kms
Mi vehiculo se apaga cuando salpica el agua de lluvia o charco de agua. Dejo reposar dos horas y prende perfecto.
Apena tiene contacto con el agua se apaga.
RA
radaoreVenezuela
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa el sensor de cigueñal puede estar agrietado o los cables rotos y con la humedad se apaga el motor.
hace un mes
Mejor solución  (según radaore, el autor del problema) 
Aparentemente era la bobina.
hace un mes
Mejor solución  (según radaore, el autor del problema) 
Solucionado
 Ford Fiesta  1998 · 4 puertas lx · 120 kms
Mi ford fiesta 1998 al momento de girar la llave enciende el tablero encienda la bomba de gasolina, esta bien de batería, al momento de ir a encender no hace nada, ya limpie los borne de la batería y nada, es como si no le llegara corriente al arranque, que puedo revisar o cambiar porque el detalle como que es eléctrico.
JU
JudacColombia
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Debe tener gastados los carbones del motor de arranque o el solenoide defectuoso.
hace un mes
Mejor solución  (según Judac, el autor del problema) 
Hoy siguió con la misma situación, antes de ir al mecánico no quiso encender, cuando llegue al taller todo funcionaba normal no le salio nada irregular
hace un mes
Mejor solución  (según Judac, el autor del problema) 
No tendras averiada la llave codificada ? A mi me paso lo mismo y me codificaron otra y ando 😕
hace un mes
Mejor solución  (según Judac, el autor del problema) 
A mi me paso lo mismo y era un relay qe esta en la fusilera de adelante.
hace 16 días
Mejor solución  (según Judac, el autor del problema) 
Solucionado
 Ford Fiesta  2011 · Hatchback · 83000 kms
Buenas noches, hoy cuando fui a encender mi auto Ford fiesta 2011 sentí que los cambios entraban duros, es decir que no entran fácil, a medida que conduzco notó más la dureza en los cambios, cuando voy a dar reversa tráquea, no le he cambiado el aceite de la cagá nunca y no se que pueda ser, les agradezco de ante mano su colaboración.
AR
ArKangelColombia
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Observa si esta bajo el nivel de liquido de freno del deposito en el motor. O si hay fuga de liquido en la base del pedal del embrague y abajo del auto despues de una noche.
hace un mes
Mejor solución  (según ArKangel, el autor del problema) 


¿Problemas con un Fiesta? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...