Problemas y fallas del Ford Fiesta
hay 5542 casos reportados



¿Problemas con un Fiesta? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Ford Fiesta  2008 · 1.6 max · 268000 kms
Buenas tardes amigos, acudo ante ustedes... porque la luz senal que indica cuando subo el freno mano no prende en el tablero, probe todo los fusibles y todos funcionan. Ayudame como corregir esto. O el paso a paso para desarmar el cluster o tacometro, posiblemente sea el bomibllo interno.
DE
desouoneVenezuela
hace 10 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Ford Fiesta  2015 · 20000 kms
La caja hace muchos ruidos lo lleve al conseguirlo y el mecánico dice que es normal pero ya se hace repetitivo este problema mi número es 3204159554 Colombia si hay un grupo agregenme
GO
GomezColombia
hace 11 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2014 · 51000 kms
NO ENCIENDE SOLAMENTE ME DA LA HORA...je --me rio por no llorar...llame a ford no se hcen cargo...es una lastima que un detalle asi de mal imagen a ford -lo digo porque no me paso a mi unicamente...
TO
totoArgentina
hace 11 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2007 · 99000 kms
Se apaga la luz roja donde marca el candado, lo de la temperatura , kilometraje, reloj y lo de la gasolina y no da marcha nada cuando tratas de prenderlo sólo prende lo que marca el aceite y la batería pero no da nada lo peor que de ir funcionando se apaga el tablero y el auto wueda encendido y al apagarlo ya no enciende asta de rato solo se activa y ya prende
KI
KiroMéxico
hace 11 días
Respuestas de la comunidad
Tengo el mismo problema con mi ford fiesta 2008
hace 11 días
Mejor solución  (según Kiro, el autor del problema) 
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 10 días
CesarHola Autosaurio ,sabes yo Cesar Soy de Chile y me e tratado de comunicar a este numero pero no puedo de que pais eres para poder comunicarme.
hace 8 días
Mejor solución  (según Kiro, el autor del problema) 
Mejor solución  (según Kiro, el autor del problema) 
El mio estaba asi eran q las bujias tenian aceite hazle el cambio revisa la pila
hace 7 días
Mejor solución  (según Kiro, el autor del problema) 
Solucionado
 Ford Fiesta  2004 · 320045 kms
Disculpen tengo un fiesta 2004, y el problema que tengo es que el tacometro no marca las revoluciones del motor, pero el velocimetro funciona perfectamente. Que es lo que puede estar fallando? si alguien me puede ayudar se lo agradeeria
BE
betoMéxico
hace 11 días
Respuestas de la comunidad
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 10 días
Mejor solución  (según beto, el autor del problema) 

Solucionado
 Ford Fiesta  2011 · MOVE · 150000 kms
Buenos dias el wiper trasero no me funciona y el delantero si y no esta tapado la descarga trasera que puede ser
TA
TANYIVenezuela
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2007 · cuatro puertas  · 25000 kms
Hola el problema que a estado presentando mi for fieata es que no muestra cuantas revoluciones tiene y la temperatura del motor lleva haci casi dos semanas ya revise los fusibles pero estan en buen estado todo esto susedio despues de lavar a presion en un auto lavado lo lleve a revisar y me dijeron que doto esta en su lugar
ST
stevenColombia
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  1997 · Clx español · 76000 kms
Hola buenas noches quisiera saber como cambiar el sensor de cigueñal de mi for fiesta 97 español desde ya muchas gracias
EL
ElioArgentina
hace 12 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2011 · ambiente · 41000 kms
Cambie las bujias, cables y bobina y agregue liquido limpia inyectores y pese a que todo funciona bien, se encendio la luz de check engine (motor amarillo).
NO
norbertoArgentina
hace 12 días
Respuestas de la comunidad
Si funciona bien ,resetealo desconecta el polo negativo de la batería x 5min.
hace 12 días
norbertoOk. Voy a tratar. Gracias
hace 12 días
Mejor solución  (según norberto, el autor del problema) 
norbertoProbe y no dio resultado, cambie el filtro de combustible y desaparecio. Gracias
hace 10 días
Mejor solución  (según norberto, el autor del problema) 
Mejor solución  (según norberto, el autor del problema) 

Solucionado
 Ford Fiesta  1997 · Clx español · 76000 kms
Arranco un par de veces pero luego de pararlo no arranco mas
EL
ElioArgentina
hace 12 días
Respuestas de la comunidad
Pueden ser los cables de bujias
hace 12 días
Mejor solución  (según Elio, el autor del problema) 
Solucionado
 Ford Fiesta  2005 · 65750 kms
La pila se descarga en 3 o 4 horas que el carro este sin movimiento, ya lo he llevado con muchos mecanicos me han dicho que el problema es la pila y ya las reemplaze como 3 veces es mucho el gasto de dinero, le cambiamos el alternador y aun asi sigue pasando lo mismo, lo he llevado a escanear y no sale ningun problema, ahora tengo que conectar y desconectar la pila cada que prendo o apago el carro
PA
PaolaMéxico
hace 12 días
Respuestas de la comunidad
Llévalo a un centro de servicio lth a diagnóstico electrónico ,es sin costo
hace 12 días
Mejor solución  (según Paola, el autor del problema) 
Ya lo he llevado a hacer ese diagnostico y todo sale bien, lo he llevado con mecanicos y no me saben dar otra respuesta mas que es la pila, pero ya esta comprobado que no :(
hace 12 días
MtnnCheca posibles fugas de corriente, esto es, buscar porque debe haber algo que consume corriente con el carro apagado. Haz revisar el tambor de la llave porque tal vez no cierra el circuito por completo cuando apagas y sacas la llave.
hace 12 días
Mejor solución  (según Paola, el autor del problema) 
Mejor solución  (según Paola, el autor del problema) 
Solucionado
 Ford Fiesta  2005 · 65750 kms
Encendi mi carro para poder salir del estacionamiento y automaticamente comenzo a tirar agua, al abrir el cofre me di cuenta que estaba tirando agua por el orificio donde esta el bulbo en la toma de agua, alguien me podria decir que puedo hacer al respecto. Tendria que cambiar el bulbo o que paso?
PA
PaolaMéxico
hace 12 días
Respuestas de la comunidad
Se cambia el sensor de temperatura
hace 12 días
Mejor solución  (según Paola, el autor del problema) 
Gracias ya lo cambiaron y le quitaron el termostato para que el carro no se caliente, hay alguna repercusión con esta solución?
hace 12 días
MtnnEl auto va a tener el refrigerante continuamente circulando, aunque este frio... Conclusion, va a tardar mas en calentar y no va a llegar a la temperatura normal de funcionamiento. Si tu modelo tiene indicador de temperatura, checalo a menudo y veras que se mueve mucho, y no se detiene en una zona media como antes. Si se mantiene cerca de la temperatur normal, no hay problema, pero en ruta se bajara demasiado y esto tal vez no sea bueno para el motor. Usalo asi hasta que puedas arreglarlo, no tendrias que tener problema, pero cuando puedas poner un termostato nuevo, hazlo colocar y te olvidas del problema.
hace 12 días
Mejor solución  (según Paola, el autor del problema) 
Mejor solución  (según Paola, el autor del problema) 
Si,va dificultar el encendido, va estar acelerado cuando logre encender,causando mayor consumo de gasolina y altera el funcionamiento del ventilador
hace 12 días
Mejor solución  (según Paola, el autor del problema) 
Solucionado
 Ford Fiesta  2012 · 76660 kms
El motor al llegar alas 2500 R hace el cambio pero al llegar años 65KPH ya no hace el cambio de velocidad
LO
LoboMéxico
hace 12 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Llévalo a la agencia, Ford prolongo la garantía a 10años en sus transmisiones automáticas que no a terminado de diseñar y traen muchas fallas de fabrica
hace 12 días
Mejor solución  (según Lobo, el autor del problema) 
Solucionado
 Ford Fiesta  2012 · 4 puertas · 69000 kms
Buenas tardes, espero me puedan ayudar, tengo un fiesta move 2012 automático, empezó con una falla del ralentin que acelera y desacelera en mínimo, le hice limpieza de inyectores, cambio de bujias, se limpiaron los sensores IAC MAp MAf se exacerbo la falla y se le cambio el IAC y mejoro pero no se le quitó... lo escane antes y me arrojo tres códigos P1639, p0602 y p0031 me comentaron q tenia q reprogramar la computadora y el ultimo es del sensor de oxigeno lo desconecte y sigue la falla y lo volvi a conectar ya se le cambio en una oportunidad... quisiera orientación para saber si realmente amerita la solución electronica o debo mandar a revisar y limpiar el sensor del cigueñal q es el único q me faltaría por mandar a chequear... agradezco sus respuestas
EL
El docVenezuela
hace 12 días
Respuestas de la comunidad
Tsmbien se me olvido comentar q la bateria se me daño y la cambié además q el mecanico q veia el carro reseteo varias veces esos codigos y nada
hace 12 días
Mejor solución  (según El doc, el autor del problema) 
Solucionado
 Ford Fiesta  2008 · 185000 kms
Estimados amigos el carro va en marcha y pierde la aceleración y tiembla ,tanto que se apaga, lo dejo dejo unos minutos apagado y arranca normal, la falla es intermitente. Espero sus comentarios me puedadan ayudar. Saludos
OM
OMARVenezuela
hace 12 días
Respuestas de la comunidad
Estimado es la misma falla q tengo te sugiero que lo escanees y mandes hacerle mantenimiento al sensor IAC mi falla mejoro al cambiarlo xq se exacerbo una vez lo limoiarpn y estaba dañado pero no se quito por completo y debes descartar bujias e inyectores, pero como t comenté yo lo mandaria a escanear primero
hace 12 días
OMARGracias amigo, haré lo recomendado.
hace 11 días
Mejor solución  (según OMAR, el autor del problema) 
El docOmar ayer calibre el sensor yo mismo desconectando el vorner negativo de la bateria pasando la llave tres veces luego sin prenderlo, luego lo prendí y espere q calentara y le prendi el aire acondicionado las luces y acelere eso lo hice dos veces... hoy lo probé y la falla desaparecio por completo te estoy avisando en una semana como me va, pero lo de la computadora q me comentaron al escanearlo q necesitaba programación pues aun no lo he necesitado... yo mandaria a limpiar los sensores IAC MAP y MAF y lo escanearia avisame de los códigos y q te comentan a ver si te puedo ayudar saludos
hace 11 días
Mejor solución  (según OMAR, el autor del problema) 
Mejor solución  (según OMAR, el autor del problema) 
Solucionado
 Ford Fiesta  2002 · fiesta ikon 4 puertas, a/a, standart · 190000 kms
Básicamente tengo 6 meses de haber arreglado la marcha y a los 3 meses el carro no enciende, tengo que darle marcha hasta 5 o 6 veces y vuelve a encender, hay días que anda sin problema alguno, pero hay días que lo hace hasta 4 o 5 veces en el día y no se que pueda ser. El otro inconveniente es que ayer 4 de enero 2017 empezó a prender el sensor de batería, compre liquido para batería y se lo puse, efectivamente le faltaba en los retenes, no estaban vacíos, pero le faltaba y hoy sigue con el problema, ya escanearon la batería y está en buenas condiciones la verdad no me dá ningún inconveniente, pero antes de que pase algo más grave quisiera que me orientaran en posibles fallas porque no se que pueda ser.
LU
LuishpoopyMéxico
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2001 · 170000 kms
Buenas presento un ruido adelante en mi ford fiesta 2001 tipo rodamiento delantero, cambie ambas rolineras, los mozos, el ruido se le quita cuando giro el volante a la izquierda, levante el carro y quite el caliper junto con los discos y aun sigue el ruido, ya no se que hacer alguien ha tenido un problema similar?
EL
Eleomar cisnerosVenezuela
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2003 · power 1600 5 pts · 96500 kms
Buen Día, luego de reparar el motor, al perder el aire acondicionado la aguja de temperatura del carro comienza a subir, el ventilador y la correa de accesorios funciona Normal, ya se cambio la pera de temperatura también.
PI
Pisa81Colombia
hace 12 días
Respuestas de la comunidad
Revisa que no falte liquido refrigerante en el deposito, a menor cantidad de refrigerante menos capacidad de disipar calor, fijate en el manual del auto porque se suele medir en ciertos autos en frio y en ciertos otros en caliente. Revisa el radiador y sus entradas de aire, quiza esten obstruyendo el paso de aire al mismo. Pon atencion al electroventilador, debe escucharse mas forzado al concectarlo con el motor caliente. Haz purgar el radiador, quiza haya aire, este se calienta mas rapido que el agua. Por ultimo, sugeriria revisar el termostato, porque quiza este abriendo a temperaturas fuera de lo normal, y el bulbo, ya que quiza marca mal, pero haz esto como ultima opcion. Suerte.
hace 12 días
Mejor solución  (según Pisa81, el autor del problema) 
Buenos dias te recomiendo utilizar el kit de coolermax para que resuelvas definitavemente el problema de temperatura al estar diseñado para mejorar la disipacion termica y reducir la temperatura hasta en 20 grados reduciendo los daños que el calor ocasiona y aumentando la durabilidad del motor y devolviendo la confiabilidad del vehiculo aqui te puedes poner en contacto 04125446876 ing sanchez que el es distribuidor del mismo te resuelve eso mejorando hasta el comportamiento del vehiculo
hace 4 días
Mejor solución  (según Pisa81, el autor del problema) 
Solucionado
 Ford Fiesta  2005 · Steel  · 200000 kms
Me cambiaron la batería y me pide la radio un código de 4 dígitos pero no tengo ese número en la documentación, lo que si tengo es un número de referencia para poder sacar la clave de ahí q es M067841, muchas gracias por la ayuda.
FR
FranEspaña
hace 12 días
Respuestas de la comunidad
Muchos autos traen un manual para el equipo de audio, debido a que no fabrican esos aparatos ellos mismos. Fijate en las primeras paginas del manual del equipo. Revisa en el manual de usuario del coche, quiza se encuentre alli.
hace 12 días
FranYa lo mire y no viene nada y en la última página del libro viene el hueco del código vacío, he leído aquí en los foros que dando un número de referencia que aparece en la radio, pueden conseguir el número, de todas maneras gracias por responder.
hace 12 días
Mejor solución  (según Fran, el autor del problema) 
Mejor solución  (según Fran, el autor del problema) 
Tengo la referencia que me sale en la pantalla de la radio es M067841, os agradecería que me dijeras la clave por favor.
hace 10 días
Mejor solución  (según Fran, el autor del problema) 
Solucionado
 Ford Fiesta  2012 · 4 puertas  · 63000 kms
Ayer me desconectaron la flecha del volante que va hacia la cremayera y se giro el volante se frego el reloj del volante y marco códigos en el tablero y se puso la dirección dura marca también la dirección aberiada alguien que me ayude con el problema y la verdad la dirección andaba bien se oía un ruido en la cruceta que conecta la flecha con la cremallera y era que el tornillo que va en la cruceta estaba floto pero la dirección se quedó dura.
CA
CarlosMéxico
hace 13 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2004 · Fiesta first  · 129000 kms
Hola tengo mi fiesta y falla el velocímetro ya le puse el sensor original de velocidad de la Ford me dijeron que el problema es del cluster(tablero), le compre uno de otro carro (segunda mano) ya que nuevo sale carísimo y se lo conecte y si prende luces y funcionan marcadores pero no enciende el auto ayuda por favor
MI
Mi zapatoMéxico
hace 13 días
Respuestas de la comunidad
Desconecta bateria por 5 min, se reseteara todo y checa que las conexiones han quedado bien. Por ultimo, revisa los fusibles, quiza hayas quemado uno sin darte cuenta.
hace 12 días
Mi zapatoHola he echo como me dijo pero sigue bloqueandose el encendido, ahora le he puesto el cluster viejo para poder andar en el auto (sigue sin marcar la velocidad) alguna idea o recomendación para adaptarle el cluster nuevo 😐
hace 9 días
Mejor solución  (según Mi zapato, el autor del problema) 
Mejor solución  (según Mi zapato, el autor del problema) 
Solucionado
 Ford Fiesta  2005 · 5 puertas hatchback · 180000 kms
Mi carro no presentaba ningún problema, sin embargo empezó a recalentar cambié el termostato el radiador es nuevo y trabajaba bien cuando el carro llega a su temperatura el electroventilador enciende, pero cuando prendo el a/c el agua del reservorio empieza a hervir desconecto la manguera y sale vapor del reservorío que llena todo de vapor, me he dado cuenta que cuando enciendo el a/c el electroventilador sigue en la misma marcha no aumenta la velocidad, quisiera su opinión el carro va bien excepto cuando prendo el a/c
RE
REMBEREcuador
hace 13 días
Respuestas de la comunidad
El electroventilador deberia encender continuamente al llegar a su temperatura normal, pero encender mas rapido sl usar el ac. Revisa el bulbo dela temperatura. Y no olvides que el circuito debe llevar liquido anticongelante que es a la vez anticorrosivo y elevador del punto de ebullicion del agua, debes fijarte en la etiqueta que cumpla esta funcion. No deberia hervir el agua para nada, salvo que el indicador de temperatura haya encendido y la aguja ya se haya pasado del rojo, hablo de temperaturas de 120 grados. Prueba usando un liquido concentrado y echale mas liquido puro que agua con el fin de elevar la temperatura a la que hierve el agua, checa las proporciones en el manual. Purga bien el sistema para sacar todas las burbujas de aire, producen sobrecalentamiento y sobrepresion en el sistema. Una vez purgado y circulado unos kilometros, revisa el deposito y vuelve a llenarlo.
hace 12 días
Mejor solución  (según REMBER, el autor del problema) 
Lo mejor es dejar tanta trampa e inveto yo te recomiendo COLERMAX KIT DE TROPICALIZACION mejora la disipacion termica aumenta el desempeño del motor y el a/c y si es automatico mejora el desempeño de la caja mejorando el torque y respuesta el distribuidor en venezuela es el ing sanchez 04125446876 lo pueden llamar para informacion precisa dejen de estar sufriendo
hace 4 días
Mejor solución  (según REMBER, el autor del problema) 
Solucionado
 Ford Fiesta  2013 · 5 puertas nafta · 98900 kms
Hola, me dejaron de funcionar las luces de giro, no funciona tampoco el indicador del tablero, pero si me funcionan las demás luces y la baliza, por lo que no es el fusible, que puede ser??
LA
LauraArgentina
hace 13 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  1989 · 202000 kms
Lo echo gasolina en el carburador y arranca hasta consumirlo.
VíctorEspaña
hace 13 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Fiesta  2004 · 280897 kms
Buenas noches espero k m ayuden. Mi fird fiesta power 2004 presenta una falla el velocimetro se vuelve loco y el carro comienza a fallar y se achica cm ahogado. Le desconecte el sensor de velocidad y el velocimetro sigue loko sube y baja la aguja del kilometraje y agarra la falla lo mande a escanear y sale un codigo p1639 por ayudenme ya m tiene cm loko ese problema
YI
yitoVenezuela
hace 14 días
Respuestas de la comunidad
Amigo soy mecanico de ford revisa el sensor de el cuerpo de aselerasion también pudiera estar en corto una parte de el pcm adria que rebisar afonbo eso de que parte eres ai t dejo mi mumero 04149925523
hace 14 días
Mejor solución  (según yito, el autor del problema) 
Amigo mañana t llamo par explicarte bien del problema. Gracias por enviarme nuevamente mi numero
hace 6 días
Mejor solución  (según yito, el autor del problema) 
Solucionado
 Ford Fiesta  2008 · Notch first · 124000 kms
Arranqué mi auto y todo normal después de un rato aún estando parado se bajaron las revoluciones y se apagó el cuenta kilometraje, el auto siguió encendido, lo apagué para según yo restablecerlo pero el auto ahora no enciende, le doy llave y no prende ninguna alarma ni nada. Agradezco su ayuda.
OR
OrlyMéxico
hace 14 días
Respuestas de la comunidad
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 14 días
OrlyMe pudiera informar más o menos por donde estaría el problema o posibles soluciones por favor
hace 14 días
Mejor solución  (según Orly, el autor del problema) 
Mejor solución  (según Orly, el autor del problema) 
Solucionado
 Ford Fiesta  2006 · 180000 kms
Saludos compañeros, tengo un problema con mi fiesta power año 2006, en una oportunidad le cambie el croche, el mecánico me le coloco valvulina 80-90 de hay en adelante el vehículo me comenzó a sonar un ruido como si el carro tuviera cauchos de taco o si usara un cardan o una turbina como si fuesen los rodamientos de los moso, se los cambie y me seguía el problema, luego de eso le cambien los rodamientos de la caja y me seguía el problema, le cambie los tripoides de ambos lados todos nuevo y me persiste el problema... ya no se que hacer con este ruido me carga loco ya hemos buscado por todos lados y nada esta todo bien... he leído varios comentarios aquí pero ninguno como el mio, agradecido en lo que me puedan ayudar muchas gracias.
1_
1_andressVenezuela
hace 14 días
Respuestas de la comunidad
Esa caja lleva aceite motorcraft sintetico 75w90
hace 14 días
Mejor solución  (según 1_andress, el autor del problema) 
Solucionado
 Ford Fiesta  2006 · 4 puertas 1.6 · 151000 kms
Buenas tardes! Amigos necesito de su asesoría tengo un fiesta power 2006 sincrónico; hace dos días le cambie el disco de clochet, pero el pedal del clochet quedo con poca presión y hay momentos donde suena la caja al momento de hacer los cambios y para bajar de tercera a segunda no entra suave la velocidad suena mucho e incluso me vi en la obligación de apagar el vehículo y prenderlo en velocidad para poder arrancar que consejos me podian dar, que debo hacer por favor
MI
MiguelangelVenezuela
hace 14 días
y otra persona con el mismo problema
Respuestas de la comunidad
Se debió haber cambiado el kit completo de embrague,al cambiar sólo e l disco no tiene el ajuste con las partes usadas
hace 14 días
MiguelangelSi amigo Ricardo pero el problema es que el pedal lo siento con poca presió no se si pueda ser falta de purga o el bombin perdió presión que opinión me pues dar
hace 13 días
Mejor solución  (según Miguelangel, el autor del problema) 
Mejor solución  (según Miguelangel, el autor del problema) 
Solucionado
 Ford Fiesta  2007 · 180000 kms
¡Pasamos un Policía acostado y el carro de repente se apagó se. Da el arranque intenta prender pero no prende
DE
DesorientadoVenezuela
hace 14 días
Respuestas de la comunidad
Ya se cambió la correa de tiempo ? Revisa a ver sí se cortó.
hace 14 días
Mejor solución  (según Desorientado, el autor del problema) 
Solucionado
 Ford Fiesta  1995 · 5 puertas con gnc 4º g · 170000 kms
El motor fue rectificado abajo, previo haberlo hecho arriba. Dese hace un tiempo la llave de arranque no funciona para parar. Tengo que desconectar la batería para que no quede encendido (parece un diésel). El electricista me envió a un cerrajero para cambiar un carbón dentro del cilindro de la llave, no se si es tan así pero bueno, se lo lleve, pero se tomo todo enero mas la ultima de diciembre, por lo tanto el turno es para febrero. Hay veces que le doy arranque y arranca al toque. Otras no hay forma de hacerlo arrancar. Tirándolo con otro auto arranca casi de inmediato. En caliente, arranca…Leer completa
RI
RicardoArgentina
hace 14 días
Respuestas de la comunidad
Lamentablemente el motor fue mal reparado porque no se tendría que empastar la bujía con aceite. Además hay que ver la puesta a punto de la distribución si está correctamente armada. Ese vehículo fue tocado por manos inespertas.
hace 13 días
RicardoGracias por responder y por el comentario. Después de leer muchos comentarios aquí, fui tomando nota de consejos y luego los use en práctica. Resultado, hoy el auto arranca al toque. Lo de las bujías empastadas, seguramente debe ser por mal reparado. Pero ya arranca y bien. Muchas gracias por todo.
hace 13 días
Mejor solución  (según Ricardo, el autor del problema) 
Mejor solución  (según Ricardo, el autor del problema) 


¿Problemas con un Fiesta? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!