Cargando...
Cargando...

Problemas y fallas del Ford Fiesta
hay 1492 casos reportados



¿Problemas con un Fiesta? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Arranque
Arranque
Luces
Luces
Tablero
Tablero
Recalentamiento
Recalentamiento
Ruido
Ruido
Aceite
Aceite
Bujías
Bujías
Batería
Batería
Embrague
Embrague
Radiador
Radiador
Tironeos
Tironeos
Computadora
Computadora
Caja de cambios
Caja de cambios
Vibraciones
Vibraciones
Bobina
Bobina
Aire acondicionado
Aire acondicionado
Dirección
Dirección
Fusibles
Fusibles
Bomba de agua
Bomba de agua
Bomba de combustible
Bomba de combustible
Puerta
Puerta
Pedal
Pedal
Velocímetro
Velocímetro
Volante
Volante
Radio
Radio
Alternador
Alternador
Ruedas
Ruedas
Escape
Escape
Alarma
Alarma
Consumo
Consumo
Catalizador
Catalizador
Suspensión
Suspensión
Filtro del aire
Filtro del aire
Parabrisa
Parabrisa
Filtro de combustible
Filtro de combustible
Inyección
Inyección
Tren delantero
Tren delantero
Bocina
Bocina
Cableado
Cableado
Ventanas
Ventanas
Motor de arranque
Motor de arranque
Bomba Hidráulica
Bomba Hidráulica
Filtro del aceite
Filtro del aceite
Carburador
Carburador
Pintura
Pintura
Equipo de sonido
Equipo de sonido
Bluetooth
Bluetooth
Correa de distribución
Correa de distribución
Relés
Relés

Seguridad

Frenos
Frenos
Cinturones
Cinturones
Estabilidad
Estabilidad
ABS
ABS
Airbag
Airbag
Hace 7 díasMéxico
Ford
Fiesta
se
2012
0
votos

Agua en el tableroSolucionado

Al encender el auto o en un alto al detenerme escucho como ruido de agua, al parecer en el tablero pero recien le hicieron limpieza de inyectores, cambio de refrigerante, cambio de aceite y de filtro de aire. Al quitarlo del taller, en menos de media hora el refrigerante habia bajado del nivel máximo a menos del mínimo, lo lleve de nuevo al taller y completaron el refrigerante que es normal que bajará el nivel, con relación al ruido del agua que es el sistema de aire acondicionado. Qué puede ser?   -  Toni
Hace 7 díasVenezuela
Ford
Fiesta
power
2008
0
votos

Luces del tableroSolucionado

Buenos dias al prender las luces me di cuenta que la luz del tablero no prenden   -  jesus
Hace 8 díasColombia
Ford
Fiesta
sopercharger
2006
0
votos

Embague hidraulico problemasSolucionado

Tengo problemas al iniciar en marcha con el primer cambio, empieza a vibrar el motor y no tiene fuerza asi que suelto todo el pedal del clutch sigue la marcha y luego si tiene buena fuerza y velocidad, le comparti a un amigo mecanica y me dijo que ese era un clutch hidraulico y que tenia que bajar todo el embrague, como hago para graduar el pedal si es hidraullico y si no se puede que hago para tener mi auto bien con buena arrancada con el pedal bien ayuda con este temagracias   -  jhonlinux
Hace 2 semanasArgentina
Ford
Fiesta
ford fiesta inyección 99 clx
1999
0
votos

Tapa de aceite del motorSolucionado

Hola a todos bueno... tengo mi fiestita 1.4 nafta clx inyeccion... en el tapon del aceite donde se carga la aceite para el motor... me salen dos mangueras una esta conectada y ahi ptra q parece q se corto al prendeelo el auto tira un aire por las dudas no lo uso... x favor sie dicen donde va conectada desde ya muchas gracias   -  maxi
Hace 10 díasMéxico
Ford
Fiesta
courier
2001
1
voto

No puedo sacar el carter de mi ford courierSolucionado

Hola a todos, Ya saque todos los tornillos del carter, (14 tornillos chicos y 3 tornillos grandes), ya no hay mas tornillos que sacar, ya esta algo suelta, pero el lado que va atornillado a la caja de velocidades sigue aun sujeto. Ya hice palanca, se mueve, pero no cede nada, ayúdenme por favor, sale mucho aceite por la junta y la quiero cambiar. Gracias.   -  Guerroso
1
Tienes que bajar la caja de velocidades detras del separador que esta entre el motor y la caja de velocidades existen dos tornillos que sujetan el cárter ambos tornillos se enroscan a la tapa trasera del motor en la cual esta la estopora trasera cambiarla de una vez  - chano (Hace 10 días) Denunciar comentario
Mejor solución  (según Guerroso, el autor del problema) 
Hace 13 díasVenezuela
Ford
Fiesta
Power
2006
2
votos

Se apaga cuando aceleroSolucionado

Hola amigos! Saludos!
He cambiado la pila de bomba de gasolina, hoy cambié bujías y cables, el problema?
El problema es que cuando el fiesta está exigido, un rato rodando con aire acondicionado o no funcionado al rato se ahoga, le meto acelerador y pierde velocidad, incluso se apaga!
Ya esto es algo desesperante porque el carro funciona de lo demás bien y se podrán imaginar...
Gracias a quien sepa dar alguna pista!   -  Juan
0
Saludos amigo y el filtro de linea lo cambiaste? Y los inyectores como se encuentran? La falla pareciera por gasolina, mi humilde opinion.  - B Villasmil (Hace 13 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Inyectores se probaron manualmente y al parecer correcto, el filtro de gasolina lo compré para cambiarlo ya mismo. Tu hablas de filtro de línea? Cuál es ese? Gracias por escribir  - Juan (Hace 13 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Es ese mismo filtro de la gasolina amigo, es el que va debajo del carro, cerca del tanque de gasolina.  - B Villasmil (Hace 13 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Ya lo cambié y continua la misma falla! Encendido el carro mas de 10 detenido o en cola con o sin aire acondicionado si le doy al pedal de acelerar varias veces incluso busca de apagarse, ahogado totalmente, tengo apagar y esperar para seguir. Que problema!!!  - Juan (Hace 13 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Revisa el escape, quizas este algo sucio, esa puede ser tu falla.  - B Villasmil (Hace 13 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Lo mismo me pasaba pero con mi nissan sentra, el problema era que el cuerpo de aceleracion estaba sucio  - fiesta 2001  (Hace 12 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Buenas tardes amigo pudiste solucionar la falla del fiesta? tengo un power 2008 y me pasa exactamente lo mismo si lo solucionaste por favor dime el dato gracias -juan  - jonathan L (Hace 11 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Hola Jonathan! Nada mi pana! Mismo problema! Me dió hoy la misma falla! Comienza más cuando está caliente y con aire acondicionado, después tengo que parar porque incluso se apaga... Mañana iré para ver so resuelvo con el escape...  - Juan (Hace 11 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
El mio presenta la misma falla en alta se ahoga pero lo apago y lo dejo reposar 10 minuto y se le quita cambie la pila de bomba por que me dijeron que podría ser y nada limpie inyectores cambie filtro y sigue igual  - jonathan L (Hace 11 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Puede ser el escape amigos, que puede que este sucio o obstruido y se recaliente y no libere bien los gases y por eso al dejarlo reposar vuelve a funcionar, CREEEEEO que pueda ser eso, haganle servicio y revisenlo bien a ver que tal... Saludos!  - B Villasmil (Hace 11 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Ok mi pana gracias lo mandare a chequear  - jonathan L (Hace 11 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Hola puede que sea la posición de la mariposas o mugre en la admisión. ¿cuando esta moderando modera normal o siempre esta en falla continua'?  - petaca (Hace 10 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
El rendimiento es normal solo cuando está exigido o caliente es que da la falla de ahogo. Eso si! Acabo de tumbar el catalizador y en este momento estoy en pruebas nuevamente de la pila de la bomba y el cambio del escape.  - Juan (Hace 10 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Cuemtame mi pana mejoro el carro quitandole el catalizador? El mío no lo tiene  - jonathan L (Hace 10 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Amigos!!
Lamentablemente sigo con la falla. El catalizador no mejoró en nada el rendimiento. Cuando está caliente se ahoga y se apaga.
La bomba de gasolina lanza 30 PSI cuando según debería ser 40, en verdad no sé si es eso pero la acabo de comprar
  - Juan (Hace 10 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Los mejores especialistas en MULTISERVICIO LAMPAROZOS PERFORMANCE buscanos en google estamos en carabobo-venezuela... Ahora en facebook  - multiservicios lamparozos performance (Hace 9 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
1
Señores buenos días! Creo se consiguió el problema, después de dos mecánicos vino el tercero, el problema siempre fue el filtro de la pila, los primeros mecánicos no se lo habían puesto y que porque no entraba en la bomba. Hoy voy con la prueba total, al mediodía y con cola, aire acondicionado a mil y a rezar, ayer medio se probó pero ustedes saben como es. La pila de la bomba hay que probarla, incluso la original está buena, hay que probarla bien donde tengan la maquina. Realmente el reloj debe indicar 60 libras de presión, no 40 como indican algunos, la mía reportaba 30 con el filtro viejo. El tema es que la forma del filtro no es la misma pero hay que buscarle la manera porque dbe cambiarse. Espero al mediodía darles el reporte definitivo y gran saludo todos y agradecimiento  - Juan (Hace 9 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Buen. Dia ojala sea eso mi pana al mío le debe pasar igual por que se cambio la pila mas no el filtro por que el que trajo la pila no cuadraba  - jonathan L (Hace 9 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Pana si cuadra, es pura paja de los mecánicos, si cuadra, ese es el problem! Esprl  - Juan (Hace 9 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Amigos buenas noches, tengo la falla descrita por uds, el carro cuando esta bien caliente por ejemplo en colas o es exigido en subidas, pierde fuerza, mantiene minimo pero no acelera, lo apago, prendo y anda bien un rato, lo apago y dejo reposar y luego perfecto otro rato largo, cambie bomba, filtros, bujias, limpie inyectores y cuerpo de aceleracion, funciono muy bien unos dias pero la falla volvio, nonse que hacer!  - Juanpe (Hace 6 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Juan! Tienes que verificar que efectivamente te cambiaron el filtro que viene en la pila, el de la bomba de gasolina, esa es la falla. Comprueba que todo el sistema eléctrico tiene el voltaje y que la batería está buena, eso para descartar y estar tranquilos, pero te digo que eso fue lo que a mi me solucionó. También te recuerdo que quité el catalizador, por muchas informaciones también da fallas parecidas a estas... Ya nos cuentas!  - Juan (Hace 6 días) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Hola amigo... me esta sucediendo lo mismo que a uds... el problema que se desmaya cuando acelero... le cambie filtro de gasolina y limpié inyectores...pero ahora esta peor! Lo que hace es corcobear!  - Xavier (Ayer) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
0
Pana el filtro de la bomba, el de la pila de la gasolina. Pendiente cuando te toquen los inyectores porque eso es delicadisimo, hace dos días tuve que comprar dos porque después de todo esto se dañaron por mala manipulación, me he gastado mas de 35 mil bolos en mes y medio. En verdad ha sido duro, lo único que me falta por cambiar es la bobina a nivel de prevención y tendría carro de agencia.  - Juan (Ayer) Denunciar comentario
Mejor solución  (según Juan, el autor del problema) 
Hace 8 díasVenezuela
Ford
Fiesta
4 Puertas, 1.6L
2005
0
votos

Recalentamiento por falla del electroventiladorSolucionado

Buenas tardes amigos, quisiera saber si me podrian ayudar con una falla que tiene mi vehiculo Ford Fiesta 05 alctualmente lo tengo trabajando sin A/C funciona bien el electro encendiendo por temperatura cuando lo requiera en la velocidad baja, a veces el electro deja de funcionar y por tanto recalienta el vehiculo, apago y prendo de nuevo el carro y prende el electro pero se apaga casi de inmediato y no vuelve a prender, los relés estan buenos, los relevadores tambien, la resistencia la pongo directa con un puente y tampoco enciende el electro. Lo extraño es que pasa a veces no es constante, p...Leer completa   -  B Villasmil
0
Pana! A mi me pasó algo parecido y lo que hicimos al final fue hacer mantenimiento al electro.
Lo abrimos gracias a las pestañas que tiene y la sorpresa fue que tenia m13rd4 hasta arriba, sucio completamente y mucha tierra. Se limpió y se engrasó la por dentro y hasta la fecha funciona perfecto.
La cantidad de sucio que tenía le impedía funcionar al momento. Antes de hacer eso se me ocurrió comprar un electro nuevo con su resistencia, el electro era PPA, una verdadera porquería, el mismo de se me quemó y perdí 6 seis mil bolívares, por eso y para no quedarme a pie abrimos el electro original Valeo y listo chamo, rodando perfecto.
Saludos
  - Juan (Hace 8 días) Denunciar comentario
Mejor solución  (según B Villasmil, el autor del problema) 
0
Muchas gracias por tu comentario amigo, hace unos 4 meses cuando mucho le hice servicio al electro ya que tenia malo los rodamientos, no creo que sea por sucio, de todas maneras lo tratare de revisar a ver si es eso, pero para mi es una falla electrica, porque funciona unas veces y otras no, y hay veces que le doy pela y paso rodando con el en la ciudad hasta 5 horas sin parar y en colas y funciona perfecto pero de pronto presenta la falla...  - B Villasmil (Hace 8 días) Denunciar comentario
Mejor solución  (según B Villasmil, el autor del problema) 
0
Estoy de primero en la lista de casos, lee a ver que opinas de mi caso! Gracias y suerte  - Juan (Hace 8 días) Denunciar comentario
Mejor solución  (según B Villasmil, el autor del problema) 
Hace 8 díasVenezuela
Ford
Fiesta
1.6 4 puertas
2006
3
votos

Pierde fuerza el carroSolucionado

Una señora queria vender su fiesta porque le gastaba y gastaba y nada q acomodaba el carro. El carro prende fino y esta serenito el motor, el problema es que derrepende le da una tembladera y se siente cuando se acelera q esta pariendo el carro para rodar. Se hace lo mismo que hace todo el mundo se apaga y se prender y se le quita la falla, cuando lo compre le puse bujias nk y cables super pro (algo asi) eran grueso. Y se le quito el problema por 5 meses, volvio el problema hice lo mismo y duro 15 dias. Mi pregunta es que puede estar pasando???? cambie bobina y sigue con lo mismo. Repito prende fino y rueda fino al rato es q le pega la falla, espero respuesta de ustdes   -  dervin
0
Hermanos, solo cambien los sellos de válvulas, deja pasar aceite a la bujía y empieza la temblorosa Jajajaji o solo limpien la bujía que sale mojada.  - Ricardo  (Hace 6 días) Denunciar comentario
Mejor solución  (según dervin, el autor del problema) 
0
A mi me esta pasando lo mismo le pega mas que todo en la noche y apago y enciendo y se le quita la falla pareciera q dejara de funcionar un piston o no le llega suficiente gasolina es como ahogado.  - darwingarcia (Hace 5 días) Denunciar comentario
Mejor solución  (según dervin, el autor del problema) 
Hace 2 semanasBrasil
Ford
Fiesta
Fiesta Move S/C A/A motor 1.6
2011
1
voto

Acelera y pierde fuerza desmayaSolucionado

Buenas tardes, compañeros necesito ayuda con mi ford fiesta, presenta fluctuaciones estando en 900 revolucione y cuando arranco en primera o segunda tiende apagarse le he cambiado la pila de la bomba y los 4 inyectores aun persiste la falla. Agradecido con lo que puedan aportar. Saludos   -  eliecer
0
Los mejores especialistas en MULTISERVICIO LAMPAROZOS PERFORMANCE buscanos en google estamos en carabobo-venezuela... Ahora en facebook  - multiservicios lamparozos performance (Hace 12 días) Denunciar comentario
Mejor solución  (según eliecer, el autor del problema) 
0
Ese es problemas de sensores ve y busca quien te le ponga el scanner a ver cual es el sensor que falla, puede ser el sensor TPS, MAP, OXIGENO cualquiera de ellos te presenta esa falla  - javier (Hoy) Denunciar comentario
Mejor solución  (según eliecer, el autor del problema) 
Hace 2 semanasMéxico
Ford
Fiesta
ford fiesta firts motor 1.6
2003
0
votos

Perdida de potenciaSolucionado

Buenas noches alguien m pueda ayudar tengo un ford fiesta firts 2003 mi problema es que cuando enciendo el carro y empiezo a rodarlo pierde potencia tiembla ( cascabelea ) aparte de oler muy mal como a gasolina mal quemada y si enciendo lasnlices de niebla tambien lo hace pierde potencia cambiado bujías ,bobina ,cables de bujías ningún mecánico da con el problema   -  lalo
0
Me gustaria revisar tu auto, para mejor diagnostico estamos en naucalpan 5545423444  - Rafa (Hace 11 días) Denunciar comentario
Mejor solución  (según lalo, el autor del problema) 
0
Hola, puede ser bujias, bobina o cables defectuosos, inyectores tapados o bomba de gasolina sin la suficiente presion. Saludos.  - Refaccionaria RS (Hace 9 días) Denunciar comentario
Mejor solución  (según lalo, el autor del problema) 
Hace 12 díasVenezuela
Ford
Fiesta
4 puertas
2007
0
votos

Multiple de admisiónSolucionado

Recomendaciones para instalar el multiple de admisión de un ford fiesta sincrónico año 2007   -  Aquilesrm
Hace 12 díasEspaña
Ford
Fiesta
4 puertas
2011
0
votos

El lector de cd no funcionaSolucionado

Todo funciona correcto excepto el lector de cd. Meto un cd dice leyendo y al rato dice expulsando y lo saca para afuera. Como puedo solucionarlo??gracias   -  Bea23
Hace 2 semanasPerú
Ford
Fiesta
4 PUERTAS
1998
0
votos

Se acelera y no se puede poner a neutro.Solucionado

Ya cambie como tres veces el regulador del minimo en menos de un año funciona solo como dos meses y despues regresa el mismo problema, si pueden ayudarme. Grac   -  CARLOS
Hace 11 díasVenezuela
Ford
Fiesta
move
2011
1
voto

RecalentamentoSolucionado

Buenas mi fiesta move recalienta cuando NO! tengo el aire encendido que podre ser??   -  rolod
0
RElay de electro ventilador puede estar malo y enciende el electroventilador solo cuando esta encendiido prendelo y revisa porque no enciende solo puede ser la valvula que este dañada o el mismo rele que este quemado saludos comenta cuando arregles  - gibson (Hace 6 días) Denunciar comentario
Mejor solución  (según rolod, el autor del problema) 
Hace 2 semanasVenezuela
Ford
Fiesta
fiesta
2001
0
votos

A mi me pasa lo mismo tengo un fiesta valita¡Solucionado

Buenas amigo pudiste resolver ese problema a mi me pasa lo mismo pero el problema como que se me agravo ya que ahora no marca antes iba rodando y dejaba marcar ahora simplemente no marco mas   -  jesus
Hace 10 díasVenezuela
Ford
Fiesta
move,motor 1.6,4 puertas
2011
0
votos

Sistema bloqueadoSolucionado

No enciende;servicio a los inyectores y la valvula de minimo (IAC);puesto el escaner y dice sistema bloqueado; que podria ser?   -  Angel Antinoro
Hace 2 semanasVenezuela
Ford
Fiesta
Power
2008
0
votos

RecalentamientoSolucionado

Hola, a mi carro se le eleva la temperatura cuando esta parado frente al semáforo, por supuesto en una cola, sin fugas de refrigerante por el recipiente, mangueras, radiador y termostato. Mantiene la temperatura normal cuando esta en movimiento continuo. Si conoces de algun taller mecánico en Caracas que sea fiable para reparar este problema, te agradecería me lo comuniques.   -  malejana
0
Empacadura de la cámara podría ser  - Cheo (Hoy) Denunciar comentario
Mejor solución  (según malejana, el autor del problema) 
Hace 10 díasArgentina
Ford
Fiesta
4 puertas naftero
2009
2
votos

Falla aleatoria de baliza y guiñosSolucionado

Aleatoriamente cuando pongo la luz de guiño, no enciende, o bien anda pero destella mas veloz de lo normal; asi mismo cuando acciono para encender la baliza, le tengo que hacer jueguito al pulsador para que funcionen. Presumo que hay un falso contacto o algun mecanismo o pieza rota, qué opinan? Si fuese así, como se desarma la parte del volante para cambiar el boton o mecanismo de baliza?   -  adpcba
Hace 2 semanasArgentina
Ford
Fiesta
4 puertas naftero
2009
0
votos

Objetos introducidos por accidente en las bocas de aire del tableroSolucionado

Mi hijo a modo de travesura introdujo 2 lapiceras en las bocas centrales del aire acondicionado en el tablero, no quedaron a la vista. Cómo se hace para sacarlas de ahi adentro?   -  adpcba
Hace 10 díasArgentina
Ford
Fiesta
4 puertas naftero
2009
0
votos

Huelo olor a nafta cuando apago el autoSolucionado

Cuando apago el motor del auto, inmediatamente se huele olor a nafta. Ya verifiqué donde está la bomba de nafta y no hay perdidas. Tiene equipo GNC. Qué podrá ser?   -  adpcba
0
Convedtidor catalitico  - juan (Hace 7 días) Denunciar comentario
Mejor solución  (según adpcba, el autor del problema) 
Hace 2 semanasVenezuela
Ford
Fiesta
1.6
2010
0
votos

Las rpm suben y bajanSolucionado

Buenos dias a ver si me oueden ayudar fiesta 1.6 2010 voy en una cola o parado el caro se acelera y desacelera pero lo hace seguido y luego se calma por un rato que podra ser   -  mart
0
Mi carro tenia la misma falla hasta que cambie el sensor de oxigeno (el corto)  - Angel Antinoro (Hace 2 semanas) Denunciar comentario
Mejor solución  (según mart, el autor del problema) 
0
Gracias amigo deja ver x q le colocamos el scanner y no arroja mingun codigo  - mart (Hace 2 semanas) Denunciar comentario
Mejor solución  (según mart, el autor del problema) 
Hace 2 semanasMéxico
Ford
Fiesta
4 puertas
2008
0
votos

Se presuriza el sistema y bota vapor y agua por el tapón del depósitoSolucionado

Sin sobrecalentarse según el indicador, el carro comenzó a sacar vapor por el tapón del depósito, lo apreté y terminó botandolo, le cambiaron el depósito probaron tres tapones, revisaron bomba del agua, cambiaron termostato, escanearon el indicador y la temperatura a la que sale vapor por el tapon es de 95°, y cada vez que lo prenden apenas calienta se presuriza, revisarán mañana el radiador y me dicen que si no es el radiador, será la cabeza, pero no me dicen cual es la causa de que pase aire al sistema, si no es la cabeza, se podrá repetir esto, que mas puede ser?
Este carro en los últimos ...Leer completa   -  Memo
0
Después de sondear el radiador ya no presentó la falla, gracias  - Memo (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Memo, el autor del problema) 
Hace 14 díasMéxico
Ford
Fiesta
SES HB
2012
0
votos

Falla en la transmisiónSolucionado

EN LA AGENCIA DESPUES DE HABERLE CAMBIADO EL EMBRAGUE , YA NO QUIEREN HACERLE MAS, Y SIGO TENIENDO PROBLEMAS MI HISTORIA yo detecte ciertos problemas con la transmisión lo lleve a revisión y determinaron que se habia contaminado la caja sellada con liquidos -asi me lo dijeron- y bueno como entro en garantia y unas semanas cuando llego la refaccion entro a taller y salio funcionando bien. Pero despues de un mes mas o menos detecte un pataleo al cambiar creo yo de 2da a 3ra, y un "falso" avance al pasar un tope, (esto muy parecido a la primera vez que lo lleve) y otra cuestion que vi es que al salir a carretera llegaba a 5500 -5600 revolciones para poder hacer los cambios sieto se tarda en hacer el cambio cuando antes de entrar a taller los hacia (los mas altos) en 4500.   -  RULO
Hace 11 díasColombia
Ford
Fiesta
FIESTA SE
2014
0
votos

Daño a la bomba de combustible-Solucionado

Ha sido 5 veces intervenido por daño en la bomba de combustible, siempre que me lo entregan del taller a los 2 dias se apaga y no prende, lo llevo nuevamente a revisar, le cambian la bomba de gasolina, y posteriormente cuando me lo entregan vuelve y se apaga y no prende el carro; siempre tanqueo en bombas de gasolina confiable, ya en eso llevo 2 meses y medio. Necesito ayuda para este problema. Por que en verdad aun no se resuelve.   -  FAVID
Hace 2 semanasEcuador
Ford
Fiesta
1.6
2005
0
votos

Bateria mal estadoSolucionado

Buenas tardes, me. Podrian ayudar por favor, que bateria seria recomendable para mi fiesta 1.6 gracias   -  renato
Hace 2 semanasMéxico
Ford
Fiesta
4 P
2007
0
votos

No prende solo por las mañanasSolucionado

No arranca solo por las mañanas
Resientemente cambiaron el sistema de enfriamiento   -  ALEX MAZA
Hace 11 díasMéxico
Ford
Fiesta
2 puertas motor 1.3
2001
0
votos

El foco de la batería se prende en las mañanasSolucionado

Hola el foco de la batería se prende en las mañanas solamente si le acelero se apaga pero empieza a vibrar un poco el coche y en todo el dia no se prende el foco de la batería lla le dieron mantenimiento al alternador y se compro batería nueva y sigue el problema sino lo arranco en 5 dias no arranca   -  miguel
-1
Presiento que tu auto aun sigue mal del alternador, si gustas un mejor diagnostico estamos en naucalpan 5545423444, tenemos un muy buen scanner , incluso mandamos un tecnico si gustas para el diagnostico.  - Rafa (Hace 11 días) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace 2 semanasVenezuela
Ford
Fiesta
fiesta
2008
0
votos

CalentamientoSolucionado

Amigo tengo un fiesta 2008 y aumenta la temperatura mas de la mitad del marcador y cuando lo acelero baja la temperatura a la normalidad que sera esto alguien que me pueda ayudar   -  enriju27
0
PUEDE SER TU BOMBA DE AGUA cuando aceleras bombea mas rapido por eso baja la temperatura  - juanherrera (Hace 2 semanas) Denunciar comentario
Mejor solución  (según enriju27, el autor del problema) 
Hace 2 semanasVenezuela
Ford
Fiesta
power
2005
1
voto

Problema de motor (quema el pistos numero 2)el resto los pone rojosSolucionado

Hice el motor reciente, y al pasar 3 semanas empezó a botar humo. Cuando abren el motor, estaba quemado el pistón numero 2 y los demás pistones, estabas rojos casi quemados también. El aceite del carro estaba muy negro, como quemado también... algunos dicen que estaba pasando gasolina. Que puede ser el regulador de presión?   -  jaison
Hace 2 semanasMéxico
Ford
Fiesta
4 puertas motor1.6
2003
0
votos

Se queda prendido el foco del freno de manoSolucionado

Quito el freno de mano y se queda prendido el foco en el tablero y cuando freno se apaga   -  pako
0
Cheka primero los niveles de liquido de frenos de tu auto, y si estan bien puedes traerlo para darle amntenimiento a tus balatas y ajustar tu freno de mano estamos en naucalpan 5545423444  - Rafa (Hace 2 semanas) Denunciar comentario
Mejor solución  (según pako, el autor del problema) 
0
No tiene que ver nada con el freno de mano, o puede que si pero esa luz hace referencia al sistema de frenado, puede ser bajo en nivel de liquido o algun cirguito del cilindro maestro.  - Francisco (Hace 14 días) Denunciar comentario
Mejor solución  (según pako, el autor del problema) 
0
Hola, quiza debas ajustar el chicote del freno de mano para que su interruptor se abra al soltar la palanca. Saludos.  - Refaccionaria RS (Hace 7 días) Denunciar comentario
Mejor solución  (según pako, el autor del problema) 


¿Problemas con un Fiesta? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?