Problemas y fallas del Ford Fiesta
hay 4439 casos reportados



¿Problemas con un Fiesta? ¡Compártelos y recibe ayuda!

Problemas por categoría

Ford
Fiesta

1.6
2008
-1
votos

Falla de corriente velocimetro, tacomentro y sensores de tableroSolucionado

Saludos, hermanos fiesteros, tengo un problema con la corriente del tablero de velocimetro y todas las agujas. Cuando enciendo aveces se queda las luces del tablero bloqueadas en rojo y las agujas se mueven en diferentes direcciones. Baje el tablero donde esta el conector de corriente, para revisar puesto medio lo golpeo y se coloc normal la corriente. Cada vez que falla las luces y la agujas aprieto el conector o muevo los cables y se restablece a la normalidad. Mientras lo tengo apretado con la mano no falla, podria ser un cable o el conector llamado: ZSB 929053-1 QUE BUSQUE POR INTERNET y…Leer completa
Escrito hace 5 días por jmatheusVenezuela

Respuestas de la comunidad
0
Hay electricistas especialistas en tableros , lo desmontan y resoldan los pines de conexión para que no falseen y ocasionan esas fallas.  - ricardo (hace 5 días) Denunciar comentario
Mejor solución  (según jmatheus, el autor del problema) 
0
A mi también me pasa lo mismo con mi coche ikon. Lo golpeó donde están los fusibles y se enciende y suben las agujas  - Jose (hace 2 días) Denunciar comentario
Mejor solución  (según jmatheus, el autor del problema) 

Ford
Fiesta

4 puertas 1.6
2005
1
voto

Fallan 2 inyectoresSolucionado

Echo a jalar el carro en lo que se desacelera empieza a fallar y ya le cheque y me corta la tierra de 2 inyectores y empieza a fallar que podria ser ya cheque el cableado y todo esta bien podria ser la computadora
Escrito hace 6 días por marcMéxico

Respuestas de la comunidad
1
Puede ser el sensor del arbol de levas.  - ricardo (hace 6 días) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
1
Pero cortaria la corriente a todos los inyectores  - marc (hace 6 días) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
cambia de puesto los injectores y chaquea si ocurre lo mismo  - albertomendoza (hace 5 días) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
Ya los cambie de posicion y me fallan los mismos el 1 y 4 pensando yo que eran los inyectores pero no  - marc (hace 4 días) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
Pues tienes que desmontar el computador para que te lo revisen ; ademas si quieres monta un foquito led en lugar de los inyectores , si estos funcionan todo el tiempo , entonces tienes una perdida de voltaje... algun fusible cortado...  - albertomendoza (hace un día) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
Me olvide , verifica que la culata o cabeza de cilindros tiene las conexiones a masa en perfecto estado...  - albertomendoza (hace un día) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
Que tal alberto como que tengan la conexion a masa no entendi y le probe con led y si me da pulso en los 4  - marc (hace un día) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
Y supongo que el conmutador es la computadora  - marc (hace un día) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
Si hay problemas de masas ( mal contacto o sulfatados ) , puede suceder que al momento de trabajar el inyector le este quitando la masa al o los otros dos...(agrega un cable del negativo de bateria a la culata )... el otro punto es que hay pulsos co n el led, pero no con los inyectores ; puede ser que el amperaje del inyector requiere de un voltaje de 12 volts y el sistema no lo este suministrando a todos ; verifica los voltages de trabajo y revisa todos los fusibles... saaludos...  - albertomendoza (hace un día) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
Ford
Fiesta

kinetic 5 puertas 1.6
2011
0
votos

Se ilumina en tablero el OBDSolucionado

Este simbolo queda iluminado permanentemente
Escrito hace 7 días por marcelorgArgentina

Respuestas de la comunidad
0
Es del sistema de diagnostico obd 2. Resetealo : desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según marcelorg, el autor del problema) 
Ford
Fiesta

5 puertas
2011
0
votos

Dirección hidráulica asistidaSolucionado

Misma marca y modelo, problema muy similar, inicia con el velocímetro bajando a cero con el vehículo caminando, la dirección muy suave que los primeros días se recupera de forma espontánea, luego desde el encendido, se agrega el odómetro que no avanza y luego se apaga (----), el tablero indica "dirección averiada" al encenderlo y por último la dirección se siente rígida, sin dejar de ser maniobrable el carro. Lo peor es que esta falla la ha presentado cada año desde la salida de agencia (5 contando con la actual), los 3 primeras reparaciones dentro de la garantía pero solo cambiando un sensor de velocidad, la siguiente con mismo reporte de mecánico por escáner y hoy esperando diagnóstico.
Escrito hace 7 días por Guillermo O. A.México

Respuestas de la comunidad
0
Cuando cambias de marca , comprate un toyota y ningun problema.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según Guillermo O. A., el autor del problema) 
Ford
Fiesta

Fiesta move
2011
1
voto

RecalentamientoSolucionado

Tengo un fiesta move que después que le cambié la carcasa del termostato empezó a dar dolores de cabeza , daño mangueras recalentaba, no enfriaba bien el aire , lo lleve a mecánicos y concesionario cambian las pieza pero seguían las altas temperaturas contacte por acá acá un ingeniero Sánchez le llamé que tenía la solución y efectivamente vino a mi casa , cuadramos sin pagar y le hizo un trabajo que el carro en ocasiones la temperatura no llega ni a la mitad y excelente hasta los momento no ha recalentado y todo perfecto
Escrito hace 7 días por HumbertoVenezuela

Respuestas de la comunidad
0
Tengo un fiesta ikon 2002 se calienta mucho a que se debe. Ayudamen  - luis (hace 7 días) Denunciar comentario
Mejor solución  (según Humberto, el autor del problema) 
0
Que solución t dio él ingeniero que te ayudo hermano te agradecería porque tengo él mismo problema y ya le cambie. 3 piezas de la comunicación del agua entre ellas él sensor y él termostato y bulbo  - Dowel rodriguez (hace 5 días) Denunciar comentario
Mejor solución  (según Humberto, el autor del problema) 
0
Ford no tuvo defecto de diseños en sus autos...yo te tengo la solucion para el problema de temperatura del ford fiesta que es tremendo carro solo que el sistema de enfriamiento fue diseñado para trabajar en paises de hasta -10 grados y al llegar a venezuela y algunos paises latinoamericanos comienzan a fallar... pero despues de años de trabajo de campo solucionamos ese problema dejando el carro super original sin modificar nada en tu vehiculo , ni huequitos, ni trampas...puro trabajo de ingenieria www.recalentamientofordfiesta.com.ve o llamame 04128615756 04128615553 ING. Sanchez estare encantado en ayudarte - mata10000  - mata10000 (hace 4 días) Denunciar comentario
Mejor solución  (según Humberto, el autor del problema) 

Ford
Fiesta

4 puertas, motor 1.6 full
2001
0
votos

Fallas en aceleraciónSolucionado

Al prenderlo se acelera a las 2000 revoluciones en los cambios de velocidades se jalones y al frenar se acelera y el gastas mucho combustible me podrán asesorar para resolver este problema
Escrito hace 8 días por ValloMéxico

Respuestas de la comunidad
0
REVISA LA VALVULA IAC (VALVULA DE ACELERACION MINIMA) es la que regula el ralenti (rpm) del motor, esta oculta detras del multiple , debe de estar sucia, se lava con carbuclean , si no mejora hay que cambiarla por otra original.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según Vallo, el autor del problema) 
0
Soy especialista en fallas dificiles ponte en contacto
Yo te ayudo 55 6248 6568 (OJO) SOLO ATIENDO df y estado de mexico
  - omega (hace 2 días) Denunciar comentario
Mejor solución  (según Vallo, el autor del problema) 
Ford
Fiesta

Max edge plus full 1.6
2006
0
votos

No funcioina la Alarma de FabricaSolucionado

A quien me pueda ayudar le agradezco, hace mas de 6 meses que desde que me cambiaron la bateria, del automovil me quedo anulada la Alarma de Fabrica, con el control de llavero me funciona normalmente el cierre centralizado de puertas , apertura de baul, pero no me avisa como antes cuando activo la alarma de cierre de puertas, desde el control con los destellos de luces y bocina , no me levanta los cristales si me los olvido bajos ni tampoco cuando una puerta o baul queda mal cerrada, en una palabra no funciona la Alarma de fabrica, en la concesionaria no me saben decir, nada mas que lo deje en control, para revisar y que el costo de revision es de $2.500arg, a parte del trabajo. Les pido por favor a cualquiera que me pueda encaminar en una solucion, y le estare muy agradecido. Saludos
Escrito hace 8 días por RODOArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Fiesta

5 puertas
2013
0
votos

Problema con la cajaSolucionado

La primera salta, bastante seguido, alguien puede decirme a que se debe el defecto, la concesionaria dice que hay que cambiarla, los mecánicos no tienen idea y lo único que aconsejan es bajarla y abrirla
Escrito hace 8 días por cocochoArgentina

Respuestas de la comunidad
0
Si es automatica ,llevala al distribuidor FORD por tanto defectos ,ampliaron a 10 años la garantia sin costo.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según cococho, el autor del problema) 
Ford
Fiesta

Hach
2005
0
votos

Mi carro estuvo parado un mesSolucionado

Mi carro estuvo parado un mes, por cuestiones de un choque, me cambiaron El riel de inyectores, radiador y ventilador, ayer me lo entregaron pero al prender, arranca y da bien pero se siente algo forzado, y batalla un poco para agarrar las velocidades, se hace un poco lento, hace poco me cambiaron una bobina, por que presentaba un problema similar, el detalle es que a veces esta bien y de repente falla en ese sentido, además de que se siente caliente, pero en el tablero no marca sobrecalentamiento, abrí el deposito de anticongelante y si tiene, tbm el de aceite y tbm tiene, salia ligeramente humo blanco de ambos, que podría ser?
Escrito hace 9 días por DavidMéxico

Respuestas de la comunidad
3
Se esta recalentando , puede ser que no se purgo bien y tiene aire el sistema de enfriamiento.  - ricardo (hace 8 días) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
0
Existe alguna manera sencilla de darle solución? o tendría que llevarlo al mecanico  - David (hace 8 días) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
0
Ford no tuvo defecto de diseños en sus autos...yo te tengo la solucion para el problema de temperatura del ford fiesta que es tremendo carro solo que el sistema de enfriamiento fue diseñado para trabajar en paises de hasta -10 grados y al llegar a venezuela y algunos paises latinoamericanos comienzan a fallar... pero despues de años de trabajo de campo solucionamos ese problema dejando el carro super original sin modificar nada en tu vehiculo , ni huequitos, ni trampas...puro trabajo de ingenieria www.recalentamientofordfiesta.com.ve o llamame 04128615756 04128615553 ING. Sanchez estare encantado en ayudarte - mata10000  - mata10000 (hace 8 días) Denunciar comentario
Mejor solución  (según David, el autor del problema) 

Ford
Fiesta

4 puertas 1.6
2001
2
votos

El carro se apago y no prendeSolucionado

El carro se apago en pleno movimiento, antes hizo explosion. Al girar la llave en posicion encendido no se prende la luz de bateria y bomba de aceite,solo la indicacion de bomba de gasolina, sin embargo, la bomba se energiza, a la bobina le llega 12V pero no bota chispa en ningun cilindro. Se reviso las dos fusileras y todo normal, se reviso cable de tierra a motor y carroceria y todo bien...un mecanico me dice que puede ser la suichera o la computadora. Si alguien me puede orientar se lo agradezco
Escrito hace 9 días por rinecaVenezuela

Respuestas de la comunidad
0
Revisa la correa de distribucion ,pudo haberse roto.  - ricardo (hace 8 días) Denunciar comentario
Mejor solución  (según rineca, el autor del problema) 
Ford
Fiesta

fiesta
2007
0
votos

Le repare el motorSolucionado

No me quiere encender tiene corriente le doy a prender y no enciende q puede ser q me recomienda
Escrito hace 9 días por ulisVenezuela

Respuestas de la comunidad
1
Observa si al conectar la llave en on (sin encender) zumba la bomba de gasolina.  - ricardo (hace 8 días) Denunciar comentario
Mejor solución  (según ulis, el autor del problema) 
Ford
Fiesta

4ptas Zetec 1.25
1997
1
voto

Fiesta 97 1.25 pierde fuerza alpisar el aceleradorSolucionado

Que tal grupo, mi carro fiesta 97 motor 1.25 venia presentando una falla que perdia potencia al intentar acelerar y hacia como para apagarse,aparentemente en el conector ubo un corto ya que 2 cables estaban haciendo contacto, el conector es de 4 cables, segun scanner la falla es el sensor del oxigeno (P0135) que esta mala, ese sensor se puede eliminar desconectar? he leido que se daña con frecuencia y eso me preocupa, soy de Venezuela...
Escrito hace 9 días por jmaldonadoVenezuela

Respuestas de la comunidad
1
P0135 FORD - calefactor del sensor de O2 Mal funcionamiento del circuito Banco 1 Sensor 1

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 6 Ford P0135 Comentarios | Añadir comentario
Posibles causas
- Defecto climatizada sensor de oxígeno (H2OS) Banco 1 Sensor 1
- climatizada sensor de oxígeno (H2OS) Banco 1 Sensor 1 circuito de fusible
- sensor de oxígeno calentado (H2OS) Banco 1 Sensor 1 de circuito abierto en corto a tierra
- sensor de oxígeno calentado (H2OS) Banco 1 sensor de 1 circuito de mala conexión eléctrica
- Defecto del módulo de control del motor (ECM)

Read more: http://www.autocodes.com/p0135_ford.ht…
  - ricardo (hace 8 días) Denunciar comentario
Mejor solución  (según jmaldonado, el autor del problema) 
0
Revisa el arnes de conexión del sensor , puede estar falseando o cables quemados, si to esta bien ,hay que cambiar el sensor de oxigeno del multiple de escape.  - ricardo (hace 8 días) Denunciar comentario
Mejor solución  (según jmaldonado, el autor del problema) 
Ford
Fiesta

1.6 8v zetec rocam
2008
-1
votos

Mucho consumo de combustibleSolucionado

Hola a todos, tengo un ford fiesta nafta año 2008,me da 8.5 km por litro,ya le cambie filtros de aire,nafta y bujias,ademas le puse un limpia inyectores pero sigue igual,el auto modera bien y no falla. Que puede ser?
Escrito hace 9 días por javierUruguay

Respuestas de la comunidad
0
Desconecta el sensor de oxigeno , si mejora lo cambias.  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según javier, el autor del problema) 
0
Pruebo y aviso a ver que pasa,pero si estubiese roto no marcaria en el tablero?  - javier (hace 9 días) Denunciar comentario
Mejor solución  (según javier, el autor del problema) 
Ford
Fiesta

sedan 4 puertas, motor 1.6
2007
-1
votos

Problemas con el compresor de A/AcSolucionado

Buenas tardes, mi fiesta enfriaba bien y de repente dejo de enfriar y solo aventaba aire a temperatura ambiente, lo utilice sin el clima y empezó a sonar los baleros de la polea del compresor, en una ocasión olio a quemado por las ventilas.

Que podrá ser que se daño el compresor y es necesario cambiarlo o solo es la polea?

Saludos...
Escrito hace 9 días por chermidaMéxico

Respuestas de la comunidad
0
Es solo la polea que trae el embrague magnetico que esta dañado  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según chermida, el autor del problema) 
0
Yo te recomiendo que trates de cambiar la poles y que revisen la carga de gas del sistema, ya que cuando el compresor avienta aire quiere decir que si funciona bien y que lo unico que paso es que se acabo tu carga de gas, revisa el sistema que no tenga fuga y realiza la carga, claro cambiar la polea si es que te esta sunbando, cualquier consulta mandame mensaje via what al 5541024619  - gabriel  (hace 8 días) Denunciar comentario
Mejor solución  (según chermida, el autor del problema) 
Ford
Fiesta

2 puertas
1998
0
votos

No tiene pulso de inyeccionSolucionado

Inyección que el auto no tiene pulsasiones de inyecciones y ya le probe otra computadora pero no funciona
Escrito hace 9 días por quikoGuatemala

Respuestas de la comunidad
0
Revisa el sensor de cigueñal.  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según quiko, el autor del problema) 
0
Hermano yo ando igual tambien pienso que sea el sensor de cigueñal revisa si tienes pulso en la bobina tambien si solucionas me comunicas  - AJENJO (hace 9 días) Denunciar comentario
Mejor solución  (según quiko, el autor del problema) 
Ford
Fiesta

SE
2011
0
votos

No arrancaSolucionado

Ayer por la tarde el vehiculo funcionaba bien, me estacione baje a hacer unas compras al regresar encendio normal pero la caja de cambios no entraba el vehiculo es automatico con la caja powershift trate de apargarlo y volverlo a encender para ver si entraba Drive pero no avanzaba lo apague por segunda ocasión y al volver a tratar de encenderlo no arranco, ni siquiera el sonido de la marcha se escucha, ya le pase corriente y nada, podria ser un fallor electrico, el dia de ayer le realice cambio de acieite y lavado del cuarpo de aceleracion, de iagual forma trate de resetear el vehiculo pero al conectar la bateria los limpiadores se accionaron solo.
Escrito hace 9 días por Jorge RamonMéxico

Respuestas de la comunidad
1
Llevalo a la ford esas transmisiones salieron tan malas que aumentaron a 10 años la garantia ,sin costo las reparaciones que sean necesarias.  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según Jorge Ramon, el autor del problema) 
0
Si no arranca revisa en el porta fusibles. Traen unos diodos, estos suelen estar en la posicion contraria. Y no arranca con nada; ademas en el manual sale la posicion donde esta el diodo , es el control electronico de motor.  - pizarrito51 (hace 8 días) Denunciar comentario
Mejor solución  (según Jorge Ramon, el autor del problema) 
0
Soy especialista en fallas dificiles ponte en contacto
Yo te ayudo 55 6248 6568 (OJO) SOLO ATIENDO df y estado de mexico
  - omega (hace 2 días) Denunciar comentario
Mejor solución  (según Jorge Ramon, el autor del problema) 
Ford
Fiesta

4 puertas, motor 1.6
2005
2
votos

Mi carro ford fiesta power no prendeSolucionado

Hola a todos. El caso es el siguiente. Cuando voy a prender el carro observo que prende sus tres luces normales, freno de mano, aceite y bateria, cuando le doy switch quiere prender pero no lo hace y observo que el tablero se descontrola (como cuando le quitan la bateria o se resetea). La bateria esta buena, los cables de bujia estan buenas, las bujías se revisaron y están buenas, pasa gasolina porque escucho la bomba y se escucha el sonido de cuando pasa por la manguera que va a los inyectores). Mi carro venia con una falla que cuando prendia se apagaba, lo revisaron y me dijeron que era la v…Leer completa
Escrito hace 10 días por ArturoVenezuela

Respuestas de la comunidad
0
Si no esta prendido el candadito , puede ser el sensor de cigueñal  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según Arturo, el autor del problema) 
2
Buenas Tardes. Mi carro Fiesta Max no prende. Mi carro al pasar el switch el tablero se enciende normal pero el carro no prende y el candadito parpadea constantemente. En el concesionario me informaron que eran las llaves. Al reponer las llaves nuevas (genericas) se procedio a la programacion de las mismas, dos dias despues al salir del concesionario apague el carro y volvio arrogar la falla. Si me pueden ayudar con alguna sugencia, gracias.  - Gaby (hace 9 días) Denunciar comentario
Mejor solución  (según Arturo, el autor del problema) 
Ford
Fiesta

MOTOR 1.6, 5 PUERTAS
2006
0
votos

Flecha HomocineticaSolucionado

Buenas tardes, hace 1 semana aproximadamente agarre un bache y se escucho un fuerte tronido, lo lleve a checar porque sentía al momento de rodar el carro como si se jalara para un lado y al dar vuelta al lado derecho o subir alguna cuesta tronaba muy fuerte, por lo que me dijeron que me había dañado la junta homocinetica que mi tripoide se había dañado, compre el tripoide y la bota nueva y se la pusieron pero me comento el del taller que la barra (flecha homocinetica) ya estaba muy desgastada que con el tripoide nuevo no iba a quedar solucionado. Por lo que surgió el siguiente problema al mome…Leer completa
Escrito hace 10 días por OvegarMéxico

Respuestas de la comunidad
0
Que la agencia te de el # de parte y con ese lo encargas  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según Ovegar, el autor del problema) 
Ford
Fiesta

4 puertas
2013
-1
votos

Mi fiesta patea o se patina la primeraSolucionado

Hola amigos mi fiesta ciando lo pongo en drive y acelero se patina o patea y al hacer el cambio a segunda también patea ya le checaron el aceite y dicenq esta bien la caja q probablemte sea algun sensor
Escrito hace 10 días por CamaleonMéxico

Respuestas de la comunidad
-1
Llevalo a la ford ,por tantos defectos en las transmisiones automaticas , aumentaron a 10 años la garantia sin costo.  - ricardo (hace 10 días) Denunciar comentario
Mejor solución  (según Camaleon, el autor del problema) 
Ford
Fiesta

4 puertas, hatchback, 1.6
2005
0
votos

Pierde potencia al arrancar y veces se acelera soloSolucionado

Que tal, mi fiesta no me había fallado con este tipo de problemas, hay veces que me paro en loa cruces y al arrancar, el coche pierde potencia, casi como si se ahogara y al poco tiempo, 10 segundos, regresa a la normalidad. Este fin de semana, en subida se aceleró solo, no tengo idea que podría ser, ayuda por favor
Escrito hace 11 días por Sebastián rhMéxico

Respuestas de la comunidad
1
Debe requerir una buena afinacion , cambio de bujias y filtros de aire y combustible.  - ricardo (hace 10 días) Denunciar comentario
Mejor solución  (según Sebastián rh, el autor del problema) 
0
Te comendaria que llimpiaras tu válvula iac y revisaras tu mariposa de aceleracion, revisa cuando fue la ultima afinacion que realizaste igual que el cambio de aceite, si ya tiene mas de 5 meses ya le toca el servicio, cualquier consulta 5541024619  - gabriel  (hace 8 días) Denunciar comentario
Mejor solución  (según Sebastián rh, el autor del problema) 
Ford
Fiesta

1.6 ford fiesta
2009
0
votos

Hizo un corto en la computadora!!Solucionado

Hizo un corto las computadora pero aun no encontrado la causante del daño, encontre otra computadora de un auto pero es automatico me puede funcionar????
Escrito hace 11 días por otonierVenezuela

Respuestas de la comunidad
0
Checa que sea el mismo año y el mismo modelo ya que a un cuando se paresca no te va a funcionar igual, por que el conector tiene diferentes pines adentro y te volvera loco el auto o de plano no arrancara, mejor consigue una del mismo modelo y año saludos  - gabriel  (hace 8 días) Denunciar comentario
Mejor solución  (según otonier, el autor del problema) 
Ford
Fiesta

Se
2012
0
votos

Motor averiadoSolucionado

Hola buena noche, tengo un fiesta 2012, en la pantalla me aparece motor averiado, también se prende el testigo de una llave tipo española en color amarillo. La pregunta es si alguien sabe como corregir ese fallo. Como dato complementario, no se prende seguido y siento que el motor se limita porque siento que no desempeña bien...
Escrito hace 12 días por RobertMéxico

Respuestas de la comunidad
1
Llevalo a escanear a un autozone , es sin costo.  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según Robert, el autor del problema) 
1
Tengo uno del mismo año y modelo, después de marcar los mismos indicadores que mencionaste motor veriado (check engine), llave española amarilla y botecito con gotita de cambio de aceite en rojo; llegó hasta a fallarme los frenos pues se apagó después de jalonearse al ir en movimiento. Resultó que era fallo de la computadora del motor. Nomás pagué casi $10,000  - Toni (hace 7 días) Denunciar comentario
Mejor solución  (según Robert, el autor del problema) 
Ford
Fiesta

ford fiesta kinetic sedan plus
2011
2
votos

Cambio de Ruleman rueda delantera izquierda tengo ESP DESACTIVADOSolucionado

Cambie Ruleman de rueda izquierda porque hacia algo de ruido, y cuando me lo entregan incendio luz de ESP DESACTIVADO y enciende el icono de ABS, NAFTA, DERRAPE, Y ENGINE. Aparentemente saco la bateria para trabajar y revisar amortiguador, pero lei que puede s er el ruleman o mal instalado??
Escrito hace 12 días por Adrian 44Argentina

Respuestas de la comunidad
0
Alguien tuvo un problema similar?, como lo soluciono?, muchas gracias!  - Adrian 44 (hace 12 días) Denunciar comentario
Mejor solución  (según Adrian 44, el autor del problema) 
0
Debe ser que no se le puso el rodamiento original o se daño el sensor del abs y por seguridad alerta con esos testigos para que sea llevado a servicio.  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según Adrian 44, el autor del problema) 
0
Le puso rodamiento SKF y decía que era para Fiesta Kinetic...  - Adrian 44 (hace 11 días) Denunciar comentario
Mejor solución  (según Adrian 44, el autor del problema) 
1
Verifica si es para fiesta con abs, ya que los originales motorcarft traen una parte con iman en un lado para el sensor del abs.  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según Adrian 44, el autor del problema) 
0
Ahh muchas gracias. Voy a hacerlo revisar mañana haber que sucede. Pero indica ademas sensor en tablero de Combustible, etc, puede ser que al revisar el amortiguador saco la batería y causo el error ademas del rodamiento??  - Adrian 44 (hace 11 días) Denunciar comentario
Mejor solución  (según Adrian 44, el autor del problema) 
0
No ,todo se debe a la falla registrada del abs , los demas son derivados para que sea llevado a servicio.  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según Adrian 44, el autor del problema) 
0
Tenes idea de que precio sale el rodamiento con ABS para el fiesta?  - Adrian 44 (hace 11 días) Denunciar comentario
Mejor solución  (según Adrian 44, el autor del problema) 
1
Desconozco , pero entra a mercado libre y en sus paginas puedes verlo  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según Adrian 44, el autor del problema) 
Ford
Fiesta

ford fiesta 1.3 8v
1997
0
votos

Pierde aguaSolucionado

Me pierde agua por el costado de la tapa de cilindro no se que puede ser si me pueden ayudar a ver que puede ser se los agradezco...
Escrito hace 12 días por exequielArgentina

Respuestas de la comunidad
0
Hola, tendrias q ser un poco mas especifico con la descripcion porque asi no se sabe si la perdida es entre tapa y block, entre tapa y algun accesorio, etc. saludos  - sacfazzo (hace 12 días) Denunciar comentario
Mejor solución  (según exequiel, el autor del problema) 
Ford
Fiesta

1.6
2012
0
votos

Hola buenos dias tengo un fiesta 2012Solucionado

La falla es la siguiente haciendo un recorrido de unos 15 a 20 minutos llegando aun sitio apago el carro y al tratar de arrancarlo no enciende tengo que esperar 30 minutos para poder prenderlo ya checaron fusibles lo rscanearon y todo vien en el tablero no prende el check enguin que podria ser ???si alguien me podria ayudar por favor se los agradecere
Escrito hace 12 días por NegroMéxico

Respuestas de la comunidad
2
Me inclino por la bobina de encendido. Las bobinas cuando tienen fallas en la aislacion interna solo se descubren cuando estan "calientes".  - sacfazzo (hace 12 días) Denunciar comentario
Mejor solución  (según Negro, el autor del problema) 
-1
Un tsuru llego con la misma falla que el tuyo y lo que ocasionaba eso era la bomba que se calentaba y dejaba de funcionar, le cambiamos el repuesto y fin de la historia, tambien las bobinas tiene algo que ver cuando se calientan dejan de mandar la señal y hasta que se enfrian trabajan de la misma forma, mandalo a escanear para que te quites de duda, pero para no fallarle recorre el auto que te ocasione la falla y llevalo a scanera de otra forma el scanner no encontrara el error hasta que lo haga ok cualquier consulta mandame mensaje via what al 5541024619  - gabriel  (hace 8 días) Denunciar comentario
Mejor solución  (según Negro, el autor del problema) 
Ford
Fiesta

Fiesta 1.3
1998
0
votos

Falla al encenderSolucionado

Mi fiestita arranca en 3 cilindros, le cambié las bujías y sigue igual, que podrá ser??
Escrito hace 13 días por SylfaberUruguay

Respuestas de la comunidad
0
Revisa el inyector susodicho.  - sacfazzo (hace 12 días) Denunciar comentario
Mejor solución  (según Sylfaber, el autor del problema) 
Ford
Fiesta
2002
1
voto

Pierde fuerza y me enchumba las bujias 2 y 4 de gasolinaSolucionado

Mi ford fiesta 2002 me pierde fuerza es decir dejan de trabajar el cilindro 2 y el 4 le limpio las bujias y los 40 minutos vuelve la falla y el tubo de escape bota un poco de humo gris y en el motor y adentro del carro huele mucho a gasolina le cambie las bujias y se le quita la falla y el olor a gasolina y al rato vuelve lo mismo ya le cambie la pila de la bomba y limpie los inyectores y se acelera solo y en minimo se quiere apagr me imagino por que las bujias estan enchumbadas de gasolina
Escrito hace 13 días por juanVenezuela

Respuestas de la comunidad
0
Revisa la bobina pero en caliente, si esta todo ok, el cable de señal a la misma, si todo esta bien es muy probable q el transistor de la ecu este estropeado. Saludos.  - sacfazzo (hace 12 días) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
2
La ecu es la computadora?  - juan (hace 11 días) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
Ford
Fiesta

fiesta
2010
-1
votos

Falla p 0302 0303 0304 y0130Solucionado

Motor no enciende pero gira el motor de arranque.
Escrito hace 13 días por vittoUruguay

Respuestas de la comunidad
0
P0302 - Cilindro 2 Detectado fallo de encendido

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus Engine-Codes.com Versión impresa PDF Imprimir Compartir Código
Posibles causas
- Enchufe defectuoso chispa 2
- obstruida o defectuosa inyector de combustible 2
- bobina de encendido defectuoso 2
- combustible del inyector 2 cable está abierto o en cortocircuito
- inyector de combustible 2 circuitos mala conexión eléctrica
- Bobina de encendido 2 cable está abierto o en cortocircuito
- Bobina de encendido 2 de circuito pobres eléctrica conexión
- cilindro de compresión insuficiente 2
- presión de combustible incorrecta
- fuga de aire de admisión

Read more: http://www.engine-codes.com/p0302.html…
  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según vitto, el autor del problema) 
0
0303 FORD - 3 Cilindro fallo de encendido detectado

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 4 Ford P0303 Comentarios | Añadir comentario
Posibles causas
- Enchufe defectuoso chispa 3
- obstruida o defectuosa inyector de combustible 3
- bobina de encendido defectuoso 3
- combustible del inyector 3 arnés está abierto o en cortocircuito
- inyector de combustible 3 circuitos mala conexión eléctrica
- Bobina de encendido 3 arnés está abierto o en cortocircuito
- Bobina de encendido 3 de circuito pobres eléctrica conexión
- cilindro de compresión insuficiente 3
- presión de combustible incorrecta
- fuga de aire de admisión

Read more: http://www.autocodes.com/p0303_ford.ht…
  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según vitto, el autor del problema) 
0
P0304 FORD - Cilindro 4 Detectado fallo de encendido

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 0 Ford P0304 Comentarios | Añadir comentario
Posibles causas
- Enchufe defectuoso chispa 4
- obstruida o defectuosa inyector de combustible 4
- Bobina de encendido defectuoso 4
- combustible del inyector 4 arnés está abierto o en cortocircuito
- Inyector de combustible 4 circuitos mala conexión eléctrica
- Bobina de encendido 4 arnés está abierto o en cortocircuito
- Bobina de encendido 4 de circuito pobres eléctrica conexión
- cilindro de compresión insuficiente 4
- presión de combustible incorrecta
- fuga de aire de admisión

Read more: http://www.autocodes.com/p0304_ford.ht…
  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según vitto, el autor del problema) 
0
P0130 - Sensor de O2 Mal funcionamiento del circuito Banco 1 Sensor 1

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus Engine-Codes.com Versión impresa PDF Imprimir Compartir Código
Posibles causas
- Oxígeno defectuoso Frente climatizada 1 del sensor
- Frente climatizada del sensor de oxígeno 1 cable está abierto o en cortocircuito
- Frente climatizada del sensor de oxígeno 1 circuito de mala conexión eléctrica
- inadecuados de presión de combustible
- inyectores de combustible defectuosos
- fugas de aire de admisión pueden estar defectuosos
- fugas de gas de escape

Read more: http://www.engine-codes.com/p0130.html…
  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según vitto, el autor del problema) 
0
Gracias Ricardo por la información. Chequeare esos componentes. Saludos Vitto  - vitto (hace 12 días) Denunciar comentario
Mejor solución  (según vitto, el autor del problema) 
0
Con ese kilometraje deben ser las bujias que no se han cambiado, por logica no enciende el motor aunque sea practicamente NUEVO.  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según vitto, el autor del problema) 
0
Ricardo. Cambie bujías y cables de bujias. Quedo funcionando bien. Gracias
Vitto
  - vitto (hace 9 días) Denunciar comentario
Mejor solución  (según vitto, el autor del problema) 
Ford
Fiesta

1.6
2006
0
votos

Mi acarro no arrancaSolucionado

Mi carrito despues de gastarle un cerro de dinero un dia prendio con fallas pero prendio estabamos afinando detalles de motor... al otro dia solo hace CHI CHI CHI CHI y nada que podra ser... ya le medi continuidad a todo el raml del motor para descartar algun cable roto... cualquier cosa que me puedan ayudar se los agradezco en el alma
Escrito hace 13 días por AJENJOVenezuela

Respuestas de la comunidad
-1
Si la bateria esta buena y bien firmes las terminales , es el motor de arranque , hay que revisarlo, carbones gastados  - ricardo (hace 13 días) Denunciar comentario
Mejor solución  (según AJENJO, el autor del problema) 
0
'si es posible que sea el motor de arranque? yo probe con otra bateria y hace lo mismo chi chi chi chi es mas si le doy mucho descargo la bateria... es lo unico que hce chi chi chi y no arranca  - AJENJO (hace 13 días) Denunciar comentario
Mejor solución  (según AJENJO, el autor del problema) 
0
Si gira bien el motor de arranque y no enciende entonces hay que escanearlo para ver que falla presenta.  - ricardo (hace 13 días) Denunciar comentario
Mejor solución  (según AJENJO, el autor del problema) 
0
Probablemente puede que sea tambien sensor de cigueñal  - AJENJO (hace 13 días) Denunciar comentario
Mejor solución  (según AJENJO, el autor del problema) 
Ford
Fiesta
2007
0
votos

Falla y hace contra explosionesSolucionado

Hola Al principio pense era la bobina, lo lleve al mecanico y me dijo que era cable y bujias. Se le cambio eso. Quedó con una minima falla pero al pasar los dias fue empeorando y ahorita hace explosiones y perdio totalmente la fuerza... prende normal y a los segundos empieza la falla fuerte
Escrito hace 13 días por DanielaVenezuela

Respuestas de la comunidad
1
Puede ser que los cables que se le puso no son originales , los genericos chinos no sirven, los mejores son de silicon  - ricardo (hace 13 días) Denunciar comentario
Mejor solución  (según Daniela, el autor del problema) 


¿Problemas con un Fiesta? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...