Problemas y fallas del Ford Fiesta
hay 4428 casos reportados



¿Problemas con un Fiesta? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Ford
Fiesta

fiesta 1.6
2013
0
votos

Bombin con juegoSolucionado

Buenas tardes. Tengo juego en el pedal del embrague. Como que el bombin se fue para abajo.
Escrito hace 2 horas por damianArgentina
Todavía no hay respuestas  ¿Por qué?

Ford
Fiesta

move 2011 vzla
2011
0
votos

Bujias llenas de aceiteSolucionado

Buenas tarde, vuelvo aquí para ver q repuestas me dan. Tengo un ford fiesta move 2011 Vzla la falla que presenta es que me está mojando las bujías con aceite. Más q todo la bujía 3 me dijeron que habia que anillar el carro yo no he conseguido una persona que me pueda medir la compresión de los cilindros. El carro esta botando humito y debo de limpiar las bujias. Mas o menos el conocimiento que tengo yo saco la barilla de medir el aceite y no bota humito el tubo de escape limpio el cuerpo de aceleración limpio entonces yo digo que puede ser cambiar solo las válvulas pero quisiera saber la opinión de otras personas a ver. Aparte quiero saber si existe la posibilidad de colocarle al carro unas torres a las bujías mientras no soluciono... se puede colocar Torres a las bujías. ???
Escrito hace 6 horas por dc0202Venezuela
Todavía no hay respuestas  ¿Por qué?
Ford
Fiesta
2015
0
votos

Me patina el aceleradorSolucionado

El carro presenta patinaje en el acelerador cuando subo lomas y cascabelea mucho, que debo hacer tiene 24.000 kilometros
Escrito hace 6 horas por maría adelaidaColombia

Respuestas de la comunidad
0
Tiene garantia de fabrica, llevalo al distribuidor a revision  - ricardo (hace 2 horas) Denunciar comentario
Mejor solución  (según maría adelaida, el autor del problema) 
Ford
Fiesta

IKON HACKBACK
2012
0
votos

Icono de revision de tren motrizSolucionado

Tengo mas de 6 meses con esa falla en las mañanas al arrancarlo en frio me aparece en el tablero el icono de un circulo con un signo de exclamacion segun el manual solo dice REVISION DE TREN MOTRIZ llevelo a su agencia mas cercana. Ya le hicerond e todo y no hay forma de quitarle esa falla en las mañanas se el cambio el sensor de golpeo, las bandas, se le dio mantto. Y limpieza a todos los arneses por favor alguien que me pueda apoyar de antemano gracias
Escrito hace 8 horas por serafoMéxico

Respuestas de la comunidad
0
El signo de exclamacion significa calentamiento de la transmision , si lo enciende cuando esta frio ,debe ser el sensor de temperatura del aceite de la transmision que esta falseanso, resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente. Asi se borra la memoria de la computadora.  - ricardo (hace 7 horas) Denunciar comentario
Mejor solución  (según serafo, el autor del problema) 
Ford
Fiesta

Ambiente Plus
2008
0
votos

Se apaga el motorSolucionado

Hola Amigo: Consulto, el auto empezó a apagarse en pleno rodamiento, lo lleve al mecánico, le colocaron la computadora y salio el error del map,, se lo cambiaron, lo use normalmente y en una semana, ocurrió exactamente lo mismo, me dicen ahora que es un error de la computadora del auto, pero todo lo que respecta a la inyección y la parte eléctrica esta ok ,bujías , bobina, cables. El tablero enciende todo, marca presión de aceite y todo normal. La llave codificada tampoco es , probe las dos y tampoco arranca. También le saque el cortacorriente y la alarma. Y sigue igual
Escrito hace 11 horas por CristianArgentina

Respuestas de la comunidad
0
Resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente. Asi se borra la memoria de la computadora.  - ricardo (hace 7 horas) Denunciar comentario
Mejor solución  (según Cristian, el autor del problema) 

Ford
Fiesta

Ford fiesta edge 1.4 tdci
2009
0
votos

Embrague o caja manual hidráulicaSolucionado

Que tal. Lo que ocurrió es que de primera a segunda le cuesta entrar y a veces Salta. A veces entra bien la segunda y eso me desconcierta. Otra cosa es que a veces no puedo sacar el cambio para pasar al siguiente, lo raro es que con el auto apagado o encendido piso embrague y entran todos los cambios. Otro dato es que la falla la hizo repentinamente ya que andaba bien. Alguna sugerencia!!!
Escrito hace un día por SergioArgentina

Respuestas de la comunidad
0
Revisa el varillaje del selectro de velocidades.  - ricardo (hace 7 horas) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
0
Que tal Ricardo, recién vengó del mecánico, ajustó el varillaje pero no mejoró, es más los cambios me quedaron más duros cuando antes entraban bien. Y la segunda canta siempre cuando antes lo hacia cada tanto. Me comentaron que puede ser que le agregué aceite sae 75w90 como figura en el manual. Y me dijeron que es muy pesado y hace que funcione mal el sincronizado. Puede ser!???  - Sergio (hace 7 horas) Denunciar comentario
Mejor solución  (según Sergio, el autor del problema) 
Ford
Fiesta

first,t/m,5 vel
2007
0
votos

No apaga no prende la lampara de techoSolucionado

Dejo de prender la lampara de techo del for fiesta ,
En la noche con el control prende la luz de techo y cuanda lo sierras y activas la alarma se apaga la luz , dejo de funcionar marca corto y quite el fusible para que no descarge la bateria que sera la alarma y si se puede reparar. Saludos.
Escrito hace un día por gatoMéxico

Respuestas de la comunidad
0
Soy especialista en fallas dificiles ponte en contacto
Yo te ayudo 55 6248 6568 (OJO) SOLO ATIENDO df y estado de mexico
  - omega (hace 9 horas) Denunciar comentario
Mejor solución  (según gato, el autor del problema) 
Ford
Fiesta

Kinetic
2015
1
voto

Volví de un viaje y no enciendeSolucionado

Hola que tal, he vuelto de un viaje de 25 días y mi fiesta kinetic no arranca, prende luces en el tablero pero hace un ruido breve y no enciende, pensé que podía ser batería, realice un puente con otro vehículo y no funcionó. Solicito me puedan ayudar, gracias
Escrito hace un día por GonzacueUruguay

Respuestas de la comunidad
1
Tiene garantia de fabrica , reportalo al distribuidor para revision  - ricardo (hace un día) Denunciar comentario
Mejor solución  (según Gonzacue, el autor del problema) 
1
Llame a un auxiliar y me hizo puente con una batería mas grande y arranco sin problemas.  - Gonzacue (hace 6 horas) Denunciar comentario
Mejor solución  (según Gonzacue, el autor del problema) 
Ford
Fiesta

motor 1.6 Ford Fiesta First HB
2005
0
votos

Cuando prendo el A/C mi carro pierde potenciaSolucionado

Buen día estimado, Al momento de prender el A/C de mi ford fiesta first 2005 pierde potencia al arranque asi mismo ya cuando vas en 2da, 3ra, 4ta o 5ta el carro no tiene la misma potencia como cuando no esta prendido el A/C mi duda y pregunta es ¿cuál es el problema o que esta generando el problema de la disminucion de la potencia del carro?

Espero contar con sus comentarios serian de mucha ayuda, les mando un saludo enorme.
Escrito hace 2 días por pedroo0México

Respuestas de la comunidad
0
Deben de estar sucios los sensores MAF Y MAP por traer el filtro de aire sucio, aplicales limpiador de sensores ,debe mejorar de lo contrario hay que cambiarlos por otros originales.  - ricardo (hace 2 días) Denunciar comentario
Mejor solución  (según pedroo0, el autor del problema) 
0
Soy especialista en fallas dificiles ponte en contacto
Yo te ayudo 55 6248 6568 (OJO) SOLO ATIENDO df y estado de mexico
  - omega (hace un día) Denunciar comentario
Mejor solución  (según pedroo0, el autor del problema) 

Ford
Fiesta

4 puerta hb 1.6
2005
0
votos

Aveces arranca y se detiene o simplemente no arrancaSolucionado

Buenas tarde. Tengo un ford fiesta trend año 2005. Hace unas semanas empezó con problemas de no querer arrancar y aveces arrancaba sin problemas. El mecánico comenzó con lo básico, cambio bujías que al parecer estaban malas, cambio de filtro de combustible, y filtro de aire, cambio de aceite y filtro. Pero el problema persiste, el mecánico me dice que pueden ser 2 cosas, que este fallando el módulo de encendido o la bomba de combustible. Realizamos unas pruebas para el módulo de encendido (revizó chispa de las bujías y eran muy buenas así descarto el módulo de encendido). Luego hicimos pruebas…Leer completa
Escrito hace 2 días por marcoChile

Respuestas de la comunidad
0
Es posible que tenga razon el mecanico, en 10 años de uso ya debe tener fallo.  - ricardo (hace 2 días) Denunciar comentario
Mejor solución  (según marco, el autor del problema) 
-1
Hola Ricardo gracias por ayudarme. Ayer realizamos unas pruebas con el sensor de temperatura por que nos dimos cuenta que en el panel cuando le dábamos contacto la aguja estaba en la mitad como si el motor ya hubiese calentado y eso no era correcto ya que el auto había estado 24 horas detenido y el agua estaba fría. Sacamos el sensor y le dimos contacto y la aguja estaba abajo como debería ser y le di arranque y partió enseguida y luego se detuvo cuando me acuso que no estaba el sensor realizamos varios intentos y partía sin problemas, conectamos nuevamente el sensor y de nuevo estaba en la mitad la aguja y el auto no arranco... el sensor lo revisamos con un tester medimos resistencia para ver si el valor subía o bajaba con el sensor en agua fría luego tibia y por ultimo caliente y este funcionaba bien... el sensor lleva un orrín que esta cristalizado y por si el sensor queda suelto en donde va puesto. ¿el sensor lleva algún seguro que lo mantenga presionado o solo el orrín y va a presión? puede que sea alguna parte que este involucrado el sensor? como el conector que este malo o mojado, o que un cable este cortado y este provocando el problema?  - marco (hace un día) Denunciar comentario
Mejor solución  (según marco, el autor del problema) 
1
Pudiera sel el arnes de conexión o el cableado del sensor que este falseando.  - ricardo (hace un día) Denunciar comentario
Mejor solución  (según marco, el autor del problema) 
0
Gracias Ricardo... pero según tu experiencia puede que sea algún tipo de problema en lo relacionado con el sensor que provoque que el auto arranque aveces y otras no?. Después del trabajo revisaremos todo referente a la parte del sensor y te aviso como me fue...  - marco (hace un día) Denunciar comentario
Mejor solución  (según marco, el autor del problema) 
0
Hola... después de revisar todo lo mencionado anteriormente y colocar el sensor como correspondía el problema de encendido ya se soluciono... gracias por ayudarme  - marco (hace 7 horas) Denunciar comentario
Mejor solución  (según marco, el autor del problema) 
Ford
Fiesta

Hb. 1.6
2005
0
votos

Problema con embragueSolucionado

Buenos días comunidad...
Les comento que hace aproximadamente 1 año cambie el embrague de mi auto, quedo excelente pero hace unos días que me cuesta meter la reversa, y aveces cuando hago alto total en un semáforo intento arrancar en primera y no entra la velocidad, también me sucede que al cambiar de primera a segunda se pone bastante dura y tengo que forzarla para que haga el cambio...
La reversa igualmente no entra y se escuchan los engranes que raspa , pero solo aveces...

Cabe mencionar que con el motor apagado las velocidades entran perfectamente.
Alguna sugerencia?
Escrito hace 2 días por GerardoMéxico

Respuestas de la comunidad
1
Revisa el varillaje del selector de velocidades ,debe de estar desajustado.  - ricardo (hace 2 días) Denunciar comentario
Mejor solución  (según Gerardo, el autor del problema) 
Ford
Fiesta

1.6 5 puertas
2007
0
votos

No funciona luz patenteSolucionado

Dejo de funcionar la luz del baúl y luz patente, cambié las lámparas, pero no son, los fusibles están bien, cual seria el problema
Escrito hace 2 días por RobertoArgentina

Respuestas de la comunidad
0
Falseo de negativo en cableado o soquet oxidado  - ricardo (hace 2 días) Denunciar comentario
Mejor solución  (según Roberto, el autor del problema) 
Ford
Fiesta

Se
2011
0
votos

Puerta cerrada contro no sirve chapa.no abreSolucionado

Tengo una sola llave que no le sirve el control remoto. Abro y cierro con la cerradura de la puerta del. Piloto pxq no tiene mas, el dia de hoy un amigo lo cerro. Desde el seguro de adentro y ahora la chapa no gira cuando le meto la llave a la puerta y temgo mi carro cerrado sin ponder entrar que hago colaboremen por favor
Escrito hace 3 días por JonathanColombia

Respuestas de la comunidad
0
Es un defecto de fabrica FORD, esta cambiando cerraduras defectuosas sin costo , reportalo al distribuidor  - ricardo (hace 2 días) Denunciar comentario
Mejor solución  (según Jonathan, el autor del problema) 
Ford
Fiesta

Plus ambiente
2007
0
votos

No habre el baul del interior del autoSolucionado

No habre del boton de adentro el baul ya lo compre asi cual puede ser el problema cesar
Escrito hace 3 días por Cesar barreraArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Fiesta

fiesta motor 1.3
2001
0
votos

La marcha se daña al siguiente diaSolucionado

He cambiado el embrague la charcha y se daña al siguente dia despues que uso mi carro solo tengo el pribilegio de usar mi carro el dia que le colocan la marcha y al siguente dia se daña el planetario o satelite de la marcha de mi carro ford fiesta 2001 1.3
Escrito hace 3 días por alexanderMéxico
Todavía no hay respuestas  ¿Por qué?
Ford
Fiesta

max
2010
0
votos

Problemas con el motorSolucionado

Se recalienta el manifold de escape elimine todo el sistema de escape dejandolo libre y aun se calienta al rojo vivo...
Escrito hace 3 días por luis aularVenezuela

Respuestas de la comunidad
0
Buenas amigo la tropicalizacion es la solucion a ese tipo de problemas reduciendo la temperatura en un 15 a 20 % para informacion adicional puede llamar al 04128615756 ing sanchez www.recalentamientofordfiesta.com.ve  - mata10000 (hace 3 días) Denunciar comentario
Mejor solución  (según luis aular, el autor del problema) 
Ford
Fiesta

ford fiesta diesel modelo 1999 1.8 fabricado en brasil
1999
0
votos

, zumbido constante, importante perdida de aceiteSolucionado

La caja de cambio empezó a realizar un zumbido fuerte
Y constante, cuando pasaba los 100 km de velocidad, el dia que se empeoro fue cuando la palanca de cambio se ponía dura y costaba poner los cambios, hasta que algo sucedio y empezo un ruido de tra,tra,tra,tra, perdía mucho aceite, desde que empezó a tener problemas en los cambios hasta que lo detuve tardamos un treinta minutos de marcha, y los últimos 5 minutos fue cuando empezó el ruido, tratratra, favor necesito ayuda para saber que paso. Muchas gracias
Escrito hace 3 días por negroArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Fiesta

5puertas st 1.6
2005
0
votos

No prende el. CarroSolucionado

Todo estaba bien derrepnte hace 2 días e daba al llavaso y chi chi chi chi y le. Bombiaba gasolina y si prendía pero ya después de 2 días hace el mismo sonido pero ya prende, pero pido que me empujen y prende y todo super bien, ya lo apago y luego lo prendo. Y enciendo normal solo dejo pasar 10 min y a no prende. Que pese srr
Escrito hace 4 días por marioMéxico

Respuestas de la comunidad
0
revisa el sensor de temperatura ,puede estar mandando señal erronea a la computadora.  - ricardo (hace 3 días) Denunciar comentario
Mejor solución  (según mario, el autor del problema) 
0
fijate que ahora si prendio le di al switch y conforme le bombiaba gasolina prendio pero ahora lo llevare a que me lo escanen para ver que le sale  - mario (hace 3 días) Denunciar comentario
Mejor solución  (según mario, el autor del problema) 
0
Mira pueden pasar cosas faciles desde que se vacie tu bateria por que ya no retiene corriente, que tu bomba enpiese a fallar o su relevador, tambien el relevador de la marcha, tus bobina, el sensor de cigueñal y el sensor de oxigeno, pero como dices un buen escaneo te puede indicar que le pasa a tu auto saludos a tus ordenes 5541024619  - gabriel  (hace 3 días) Denunciar comentario
Mejor solución  (según mario, el autor del problema) 
0
Ya le ando agarrando el rollo le doy al switch y tengo que bombiarle gasolina rapido y prende apenas saldre del trabajo para ir a scanearlo  - mario (hace 3 días) Denunciar comentario
Mejor solución  (según mario, el autor del problema) 
Ford
Fiesta

4 puertas
2011
0
votos

Tanque combustibleSolucionado

Pasa que al cargar gasolina este rebalsa y no es por que el tanque este lleno espero unos min y vuelvo a cargar poco a poco por que si lo hecho corrido rebalsa
Escrito hace 4 días por johnBolivia

Respuestas de la comunidad
0
Alguien que pueda ayudarme gracias  - john (hace 3 días) Denunciar comentario
Mejor solución  (según john, el autor del problema) 
Ford
Fiesta

1.6
2008
-1
votos

Falla de corriente velocimetro, tacomentro y sensores de tableroSolucionado

Saludos, hermanos fiesteros, tengo un problema con la corriente del tablero de velocimetro y todas las agujas. Cuando enciendo aveces se queda las luces del tablero bloqueadas en rojo y las agujas se mueven en diferentes direcciones. Baje el tablero donde esta el conector de corriente, para revisar puesto medio lo golpeo y se coloc normal la corriente. Cada vez que falla las luces y la agujas aprieto el conector o muevo los cables y se restablece a la normalidad. Mientras lo tengo apretado con la mano no falla, podria ser un cable o el conector llamado: ZSB 929053-1 QUE BUSQUE POR INTERNET y…Leer completa
Escrito hace 4 días por jmatheusVenezuela

Respuestas de la comunidad
0
Hay electricistas especialistas en tableros , lo desmontan y resoldan los pines de conexión para que no falseen y ocasionan esas fallas.  - ricardo (hace 4 días) Denunciar comentario
Mejor solución  (según jmatheus, el autor del problema) 
0
A mi también me pasa lo mismo con mi coche ikon. Lo golpeó donde están los fusibles y se enciende y suben las agujas  - Jose (hace 20 horas) Denunciar comentario
Mejor solución  (según jmatheus, el autor del problema) 
Ford
Fiesta

4 puertas 1.6
2005
0
votos

Fallan 2 inyectoresSolucionado

Echo a jalar el carro en lo que se desacelera empieza a fallar y ya le cheque y me corta la tierra de 2 inyectores y empieza a fallar que podria ser ya cheque el cableado y todo esta bien podria ser la computadora
Escrito hace 5 días por marcMéxico

Respuestas de la comunidad
1
Puede ser el sensor del arbol de levas.  - ricardo (hace 5 días) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
1
Pero cortaria la corriente a todos los inyectores  - marc (hace 5 días) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
cambia de puesto los injectores y chaquea si ocurre lo mismo  - albertomendoza (hace 3 días) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
0
Ya los cambie de posicion y me fallan los mismos el 1 y 4 pensando yo que eran los inyectores pero no  - marc (hace 3 días) Denunciar comentario
Mejor solución  (según marc, el autor del problema) 
Ford
Fiesta

kinetic 5 puertas 1.6
2011
0
votos

Se ilumina en tablero el OBDSolucionado

Este simbolo queda iluminado permanentemente
Escrito hace 5 días por marcelorgArgentina

Respuestas de la comunidad
0
Es del sistema de diagnostico obd 2. Resetealo : desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente.  - ricardo (hace 5 días) Denunciar comentario
Mejor solución  (según marcelorg, el autor del problema) 
Ford
Fiesta

5 puertas
2011
0
votos

Dirección hidráulica asistidaSolucionado

Misma marca y modelo, problema muy similar, inicia con el velocímetro bajando a cero con el vehículo caminando, la dirección muy suave que los primeros días se recupera de forma espontánea, luego desde el encendido, se agrega el odómetro que no avanza y luego se apaga (----), el tablero indica "dirección averiada" al encenderlo y por último la dirección se siente rígida, sin dejar de ser maniobrable el carro. Lo peor es que esta falla la ha presentado cada año desde la salida de agencia (5 contando con la actual), los 3 primeras reparaciones dentro de la garantía pero solo cambiando un sensor de velocidad, la siguiente con mismo reporte de mecánico por escáner y hoy esperando diagnóstico.
Escrito hace 6 días por Guillermo O. A.México

Respuestas de la comunidad
0
Cuando cambias de marca , comprate un toyota y ningun problema.  - ricardo (hace 6 días) Denunciar comentario
Mejor solución  (según Guillermo O. A., el autor del problema) 
Ford
Fiesta

Fiesta move
2011
0
votos

RecalentamientoSolucionado

Tengo un fiesta move que después que le cambié la carcasa del termostato empezó a dar dolores de cabeza , daño mangueras recalentaba, no enfriaba bien el aire , lo lleve a mecánicos y concesionario cambian las pieza pero seguían las altas temperaturas contacte por acá acá un ingeniero Sánchez le llamé que tenía la solución y efectivamente vino a mi casa , cuadramos sin pagar y le hizo un trabajo que el carro en ocasiones la temperatura no llega ni a la mitad y excelente hasta los momento no ha recalentado y todo perfecto
Escrito hace 6 días por HumbertoVenezuela

Respuestas de la comunidad
0
Tengo un fiesta ikon 2002 se calienta mucho a que se debe. Ayudamen  - luis (hace 6 días) Denunciar comentario
Mejor solución  (según Humberto, el autor del problema) 
0
Que solución t dio él ingeniero que te ayudo hermano te agradecería porque tengo él mismo problema y ya le cambie. 3 piezas de la comunicación del agua entre ellas él sensor y él termostato y bulbo  - Dowel rodriguez (hace 4 días) Denunciar comentario
Mejor solución  (según Humberto, el autor del problema) 
0
Ford no tuvo defecto de diseños en sus autos...yo te tengo la solucion para el problema de temperatura del ford fiesta que es tremendo carro solo que el sistema de enfriamiento fue diseñado para trabajar en paises de hasta -10 grados y al llegar a venezuela y algunos paises latinoamericanos comienzan a fallar... pero despues de años de trabajo de campo solucionamos ese problema dejando el carro super original sin modificar nada en tu vehiculo , ni huequitos, ni trampas...puro trabajo de ingenieria www.recalentamientofordfiesta.com.ve o llamame 04128615756 04128615553 ING. Sanchez estare encantado en ayudarte - mata10000  - mata10000 (hace 3 días) Denunciar comentario
Mejor solución  (según Humberto, el autor del problema) 
Ford
Fiesta

4 puertas, motor 1.6 full
2001
0
votos

Fallas en aceleraciónSolucionado

Al prenderlo se acelera a las 2000 revoluciones en los cambios de velocidades se jalones y al frenar se acelera y el gastas mucho combustible me podrán asesorar para resolver este problema
Escrito hace 6 días por ValloMéxico

Respuestas de la comunidad
0
REVISA LA VALVULA IAC (VALVULA DE ACELERACION MINIMA) es la que regula el ralenti (rpm) del motor, esta oculta detras del multiple , debe de estar sucia, se lava con carbuclean , si no mejora hay que cambiarla por otra original.  - ricardo (hace 6 días) Denunciar comentario
Mejor solución  (según Vallo, el autor del problema) 
0
Soy especialista en fallas dificiles ponte en contacto
Yo te ayudo 55 6248 6568 (OJO) SOLO ATIENDO df y estado de mexico
  - omega (hace 9 horas) Denunciar comentario
Mejor solución  (según Vallo, el autor del problema) 
Ford
Fiesta

Max edge plus full 1.6
2006
0
votos

No funcioina la Alarma de FabricaSolucionado

A quien me pueda ayudar le agradezco, hace mas de 6 meses que desde que me cambiaron la bateria, del automovil me quedo anulada la Alarma de Fabrica, con el control de llavero me funciona normalmente el cierre centralizado de puertas , apertura de baul, pero no me avisa como antes cuando activo la alarma de cierre de puertas, desde el control con los destellos de luces y bocina , no me levanta los cristales si me los olvido bajos ni tampoco cuando una puerta o baul queda mal cerrada, en una palabra no funciona la Alarma de fabrica, en la concesionaria no me saben decir, nada mas que lo deje en control, para revisar y que el costo de revision es de $2.500arg, a parte del trabajo. Les pido por favor a cualquiera que me pueda encaminar en una solucion, y le estare muy agradecido. Saludos
Escrito hace 6 días por RODOArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Fiesta

5 puertas
2013
0
votos

Problema con la cajaSolucionado

La primera salta, bastante seguido, alguien puede decirme a que se debe el defecto, la concesionaria dice que hay que cambiarla, los mecánicos no tienen idea y lo único que aconsejan es bajarla y abrirla
Escrito hace 7 días por cocochoArgentina

Respuestas de la comunidad
0
Si es automatica ,llevala al distribuidor FORD por tanto defectos ,ampliaron a 10 años la garantia sin costo.  - ricardo (hace 6 días) Denunciar comentario
Mejor solución  (según cococho, el autor del problema) 
Ford
Fiesta

Hach
2005
0
votos

Mi carro estuvo parado un mesSolucionado

Mi carro estuvo parado un mes, por cuestiones de un choque, me cambiaron El riel de inyectores, radiador y ventilador, ayer me lo entregaron pero al prender, arranca y da bien pero se siente algo forzado, y batalla un poco para agarrar las velocidades, se hace un poco lento, hace poco me cambiaron una bobina, por que presentaba un problema similar, el detalle es que a veces esta bien y de repente falla en ese sentido, además de que se siente caliente, pero en el tablero no marca sobrecalentamiento, abrí el deposito de anticongelante y si tiene, tbm el de aceite y tbm tiene, salia ligeramente humo blanco de ambos, que podría ser?
Escrito hace 7 días por DavidMéxico

Respuestas de la comunidad
3
Se esta recalentando , puede ser que no se purgo bien y tiene aire el sistema de enfriamiento.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
0
Existe alguna manera sencilla de darle solución? o tendría que llevarlo al mecanico  - David (hace 7 días) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
0
Ford no tuvo defecto de diseños en sus autos...yo te tengo la solucion para el problema de temperatura del ford fiesta que es tremendo carro solo que el sistema de enfriamiento fue diseñado para trabajar en paises de hasta -10 grados y al llegar a venezuela y algunos paises latinoamericanos comienzan a fallar... pero despues de años de trabajo de campo solucionamos ese problema dejando el carro super original sin modificar nada en tu vehiculo , ni huequitos, ni trampas...puro trabajo de ingenieria www.recalentamientofordfiesta.com.ve o llamame 04128615756 04128615553 ING. Sanchez estare encantado en ayudarte - mata10000  - mata10000 (hace 7 días) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
Ford
Fiesta

4 puertas 1.6
2001
1
voto

El carro se apago y no prendeSolucionado

El carro se apago en pleno movimiento, antes hizo explosion. Al girar la llave en posicion encendido no se prende la luz de bateria y bomba de aceite,solo la indicacion de bomba de gasolina, sin embargo, la bomba se energiza, a la bobina le llega 12V pero no bota chispa en ningun cilindro. Se reviso las dos fusileras y todo normal, se reviso cable de tierra a motor y carroceria y todo bien...un mecanico me dice que puede ser la suichera o la computadora. Si alguien me puede orientar se lo agradezco
Escrito hace 8 días por rinecaVenezuela

Respuestas de la comunidad
0
Revisa la correa de distribucion ,pudo haberse roto.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según rineca, el autor del problema) 
Ford
Fiesta

fiesta
2007
0
votos

Le repare el motorSolucionado

No me quiere encender tiene corriente le doy a prender y no enciende q puede ser q me recomienda
Escrito hace 8 días por ulisVenezuela

Respuestas de la comunidad
1
Observa si al conectar la llave en on (sin encender) zumba la bomba de gasolina.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según ulis, el autor del problema) 


¿Problemas con un Fiesta? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...