Cargando...
Cargando...

Problemas y fallas de Bomba de combustible del Ford Explorer

hay 16 casos reportados (de los 346 problemas del Explorer)



¿Problemas con un Explorer? Compártelos

HoyMéxico
Ford
Explorer
2 puertas sport v6 motor 4.0
2001
0
votos

Baja de revolucionesSolucionado

Mi camioneta empezo con una falla que bajaba las revoluciones y se mataba andando le checaron un corto en la liena que va al a bomba de gasolina se corrigio se cambia la bomba aun tiene la falla ya checaron todos los sensores y marca todo bien computadora bien pero la falla continua la verdad ningun mecanico a dado con la falla   -  santos
Hace 8 díasVenezuela
Ford
Explorer
motor 6.4
2002
-1
votos

Daños a estar en minimoSolucionado

Ya e cambiado 3 pilas a la bomba de gasolina y sigue la falla. En baja se me apaga y prende luego normal. Se prende una luz que dice check gage y le baja la aguja que indica si tiene gasolina luego biene la falla asta q no me arranca mas   -  tata
0
Amigo tendrás que llevarla a un agente autorizado ford para que le coloquen el scanner ,alli podran leer en tiempo real el funcionamiento del motor y de los sensores del vehículo, con dicho scanner se podrá ver la presión de combustible , valores de cada inyector, sensores, temperatura, etc, etc... sino lamentablemente seguiras gastando dinero sin poder identificar la falla y solucionar tu problema  - FJ513 (Hace 7 días) Denunciar comentario
Mejor solución  (según tata, el autor del problema) 
Hace 2 semanasVenezuela
Ford
Explorer
sport track
2007
1
voto

Problemas con aire acondicionadoSolucionado

Dejo de enfriarme el aire acondiconado depsues de los deias de haber cambiado las bujias fan cloutch cuerpo de aceleracion... me falto el sensor de rampa y la bomba de gasolina segfun los tecnicos del taller se debe a que no tiene gas pero el gas estaba completo... entonces quede en las mismas   -  miguel
Hace 3 semanasMéxico
Ford
Explorer
2 puertas sport
1999
0
votos

Tarda en encender por las mañanas y gasta mucho combustibleSolucionado

buenas tardes, tengo una ford explorer sport 1999 motor 4.0 , el caso es que por las mañanas tarda mucho en encender, mas de cuatro intentos, y al prender el motor brincotea o se jalonea despues se acelera y se bajan las revoluciones, tiembla o casacavelea y al paso de dos o tres segundos se vuelve a acelerar, hasta despues de dos minutos se estabiliza, y al meter reverza tarda en entrar y da una fuerte jalon y se acelera, ya despues al acelerar siento forzada la marcha y por unos segundos se queda en 1000 rpm , que sera?? ademas queda un fuerte olor a gasolina en el area del filtro y el tanque,espero me puedan orientar , gracias   -  aip mexico
0
Hola debes chequear si desde el tanque a la entrada de gasolina al motor, si no chupa aire , es casi imposible q se vuelva al tanque, por lo que cuentas es chupa aire , te daras cuenta si chequeas el consumo, debe ser mas de lo normal!  - Roly Jerez (Hace 13 días) Denunciar comentario
Mejor solución  (según aip mexico, el autor del problema) 
0
Gracias Roly Jerez, hice lo que me comentaste rebise las lineas de aire y habia una fuga y en efecto mejoro ahora solo tarda en encender por las mañnas pero al segundo llvaso prende peroo vibra o tiembla muhco durente unos segundos y se bajan las revoluciones pasa unos segundos y se estabiliza durente el dia anda normal , pero a veces siento que se hace pesada al iniciar lamarcha despues de detenerme, que sera??  - aip mexico (Hace 10 días) Denunciar comentario
Mejor solución  (según aip mexico, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Explorer
eddi bauer, 4 puertas, 4.6
2005
-5
votos

No acelera al tratar de pasar otro vehiculo, se achantaSolucionado

Buen día. Tengo una ford explorer eddi bauer año 2005, presenta falla de aceleración. La enciendo, al tratar de pasar otro vehículo, se aguanta y no acelera mas, el aire acondicionado deja de enfriar, ya cambie bomba de gasolina, filtro de gasolina, le hice mantenimiento a los inyectores, cambie bobinas y los chupones, cuerpo de aceleración es nuevo, cuando voy en subida no me acelera, es como si no aceptara la sobre marcha, cambie las ocho bujías, ya he gastado y aun persiste la falla. El motor es 4.6   -  salcerin
5
Revisale los sensores de oxigeno...  - WilArtg (Hace 2 meses) Denunciar comentario
Mejor solución  (según salcerin, el autor del problema) 
Hace 3 mesesMéxico
Ford
Explorer
4 puertas motor 4.0
1999
1
voto

Tengo que esperar a que se enfríe para que vuelva a arrancarSolucionado

Ayuda x favor tengo una camioneta forf explorer 99 y para empezar para arrancar tengo que poner casi a fondo el acelerador para que encienda después puedo andar x mucho rato el problema es cuando la apago o se apaga tengo q esperar unos 20 min. Para que vuelva a encender y ya cambie la bomba de gasolina el regulador de la presion de gasolina,el cran sensor,y ya no se que hacer si alguien me puede ayudar se lo voy a agradecer mucho. Les cuento que resolvi el problema con el cambio de sensor de la temperatura y ahora trabajar muy bien.   -  amalia
-1
Puede ser que este pasada de compresion, quizas le han echo mas de una vez la tapa de cilindros.  - marcos de duomecanico (Hace 3 meses) Denunciar comentario
Mejor solución  (según amalia, el autor del problema) 
1
Quiero compartir mi solution al problema con mi ford explorer 1999 que despues de un rato de andar en ella tenia que esperar 20 min. Y volvia a encender y le cambiamos Los sensores de la temperatura y quedo lista espero le sirve a alguien mas esta. Solucion  - amalia (Hace 2 meses) Denunciar comentario
Mejor solución  (según amalia, el autor del problema) 
0
Amigo pudieran ser los catalizadores estos carros sufren mucho por estos mismos ya que al estar tapados emiten señales a la computadora de error y pueden estar generando la falla  - jose campos  (Hace 2 meses) Denunciar comentario
Mejor solución  (según amalia, el autor del problema) 
Hace 4 mesesVenezuela
Ford
Explorer
xlt
2002
1
voto

No enciendeSolucionado

Recientemente se me espicho un caucho, y como las tuercas las habian apretado con un taladro neumatico, no pude con mi llave de cruz soltarlas para cambiar el caucho por lo apretado que estaban, entonces llame un servicio de grua de plataforma y cuando estaba montando el carro en la grua (estaba encendido), se apago, cuando llegamos al sitio donde debian cambiarme el caucho y bajamos el carro de la grua, este no quizo encender mas, por lo que lo lleve al mecanico, que me explico que como el carro estaba por debajo de un cuarto de tanque de gasolina, al inclinarlo para montarlo en la grua, el a...Leer completa   -  Daniel
Hace 4 mesesMéxico
Ford
Explorer
4 ptas. motor 4.0L
2002
1
voto

Tarda en encender el motor en frioSolucionado

El motor tarda en encender en frió mas que cuando esta caliente el motor, y cuando enciende lo hace muy bajo de aceleración como a 500 RMP, lo que hace que tiemble el motor por unos segundos hasta que se estabiliza y ya no falla el motor, ya le cambie la bomba de gasolina, regulador de presión que esta dentro del tanque de gasolina a un lado de la bomba   -  valo
0
Valo... lo mismo sucede con mi camioneta Ford Explorer 2001. Al encenderla rumba y tiembla el motor como si se fuera a ahogar hasta que se estabiliza y ya despues funciona normal. Alguna idea? Has encontrado alguna solución?  - Explorer (Hace 4 meses) Denunciar comentario
Mejor solución  (según valo, el autor del problema) 
0
Hagan cambiar la Válvula IAC a lo mejor eso puede ser el problema.  - José (Hace 4 meses) Denunciar comentario
Mejor solución  (según valo, el autor del problema) 
Hace 5 mesesMéxico
Ford
Explorer
2001
0
votos

Ford sportrac prende y se apaga rapidamenteSolucionado

El problea es que ya ni quiso prender la prendia y solo daba marcha y despues de un rato prendia pero se apagaba rapidamente el thieft prende y se apaga pero si reconoce la llave al encenderla deja de parpadear y prende unos segundos y se apaga ya me avia fallado anteriormente y pense era la bomba de gasolina y un amigo y yo la cambiamos y no era estaba funcionando bien revisamos y era el relay lo cambiamos y funciono hice lo mismo lo cambie pero sigue igual ahora prende pero unos segundos y se apga y despues de varios intentos ya no prende solo da marcha alguna idea como solucionarlo gracias   -  solorzano
0
Amigo logro solucionar?  - Carlosh232 (Hace 5 meses) Denunciar comentario
Mejor solución  (según solorzano, el autor del problema) 
Hace 5 mesesMéxico
Ford
Explorer
xls
2004
1
voto

Pierde fuerza y se apagaSolucionado

Hola acabo de comprar un explorer 2004 amaricana. Ese poco tiempo se me apago en un tope y lo lleve al taller y le cambiaron la bomba de gasolina, en realidad solo el repuesto, pero no funciono ya son 3 en total q le cambio y no queda,, según los mecánicos el problema son los repuestos. Por que le colocan el manómetro y no marca la presión ideal. Por favor ayuda no se que hacer. Espero que solo sea la pastilla o cable del que menciona... espero sus respuestas   -  omar a.
0
Omar, lo primero que debes hacer es colocar un manometro al riel o flauta de inyección, la presión debe ser de 45psi al pasar la llave de encendido, esa presión debe mantenerse por al menos 2 minutos si eso no se cumple, debes tener una fuga en la bomba, regulador de presión o la valvula check de la bomba dañada  - moyejo (Hace 5 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Hola: gracias por contestar, ya le colocaron el manómetro y marca 40, 45,se mantiene la verdad no se cuanto tiempo pero tarda en bajar la aguja como 5 psi: y después en movimiento con el manometro puesto al acelerar sube asta 50, 55 y no baja al frenar, después me lo llevo sun problema y de repente primero como pierde la energía y piso el acelerador y no abanda y seme apaga lo buelbo a encender el carro y tiembla la maquina y se apaga. Después lo vuelvo a encender y como si nada. Espero y me pueda ayudar...  - omar a  (Hace 5 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Amigo la presión debe ser de 45 psi en ralentí no debe superar los 55psi.  - moyejo (Hace 5 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Cheka que no halla entradas de aire por el ducto de admisión. El aire debe pasar primero por el MAF.  - moyejo (Hace 5 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Gracias por sus comentarios checare el MAF, lo lleve al taller y le cambiaron un sensor q esta junto al múltiple de escape y me dijo el sensor maneja la orecion de la gasolina y pues lo e traído y sin problema solo q en ocasiones como q tiembla la maquina es ligero: gracias espero quede la falla es desesperante el q el carro no quede:  - omar a  (Hace 5 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Buenas yo tengo una 2006 y le pasa que se apaga cuando esta caliente y tiembla omar ese sensor sera de oxigeno esta en el escape gracias  - YORGEN (Hace 5 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Gracias, YORGEN: lo checare espero y ese sea el problema enserio muchas gracias,  - omar a  (Hace 5 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
Hace 5 mesesEstados Unidos
Ford
Explorer
motor v6 4.0
2002
1
voto

Motor tiembla y se apagaSolucionado

El Motor de mi ford trac sport tiembla cuándo está estacionado/ o al parar en un stop y en ocasiones se apaga. Ya le cambié bujias, cables, sens r MaAF, sensor de Oxigeno y Válvula mejoró unos días pero el problema regresó...un Macanico me dijo que puede ser el Imtake Manifold posiblemente tieme entrada de Aire...o que está sucio...pero ya lo limpie así mismo cambié el filtro y persiste el problema...hace seis mese le cambié filtro de gasolina y bomba de gasolina por ayudenme a resolver dicho problema...Gracias Cafesaso...   -  Cafesaso
1
Estuve mirando su problema, especifico no soy mecanico, pero si tengo una ford explorer y por el hecho que estos automoviles asi como otros que cuentan con una computadora que regula el sistema del auto y detecta las fallas, puedo desirle que en ocasiones le coloque todo nuevo la falla puede persistir por que se encuentra grabada en la computadora de su automovil y por eso suele seguir fallando, le repito no soy mecanico, pero espero que le pueda serbir mi ayuda. Gracias...  - Palme (Hace 5 meses) Denunciar comentario
Mejor solución  (según Cafesaso, el autor del problema) 
1
Muchas gracias Palme tomaré en cuenta dicho dato...!!!  - Cafesaso (Hace 5 meses) Denunciar comentario
Mejor solución  (según Cafesaso, el autor del problema) 
0
Yo tengo una F150 2003 y fallo una bobina, la cambie y seguia presentando la falla hasta que desconecte la bateria toda la noche, supongo que la computadora se reseteo y se acabo la falla... lo que dice el compañero -Palme si es verdad, se quedan registradas las fallas y la computadora sigue marcando el error...  - F150 (Hace 5 días) Denunciar comentario
Mejor solución  (según Cafesaso, el autor del problema) 
Hace 5 mesesVenezuela
Ford
Explorer
eddi bauer
2007
0
votos

Mi explorer empezo con una fallaSolucionado

Empezo con una falla y no aceleraba y temblaba, me dijeron q era la bomba de gasolina la cambie y el problema persiste, la piso el acelerador y no hace nada   -  asuncion
Hace 6 mesesMéxico
Ford
Explorer
explorer xlt 4 puertas
2004
4
votos

Motor falla en baja.Solucionado

Cuando circulo en carretera es muy raro que falle solo cuando ando en terraseria falla o cuando me encuentro en un embolletallamiento es cuando mas falla asta que se apaga y después prende normal cuando empieza a fallar pierde fuerza el motor y las revoluciones se bajan asta que el motor se apaga ya cambie los filtros de gasolina aire bomba de gasolina sensor maf. Cheque los cables del conector de la bomba de gasolina para asegurarlos y no están flojos todo se ve muy bien. Si al quien sabe favor de mencionarmelo por favor ya que no se que hacerle el mecánico no le a podido encontrar nada.   -  miguel
1
Es el sensor de presión del riel  - ktracho (Hace 6 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Como es ese sensor amigo el que dices que esta en el riel como es. Que forma tiene me puedes decir para cambiarlo. Y me puedes decir donde exactamente se encuentra por favor te agradezco mucho amigo...ya que no le encuentro ya que aveces asta en carretera falla también pierde fuerza y se apaga.  - miguel (Hace 6 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Buenas tardes miguel tengo el problema igual q tu quiero savrr si resolvíste para q me digas gracias  - YORGEN (Hace 5 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Yo tuve ese problema, hice varios cambios de piezas tambien; filtros, bombas de gasolina, sensorres,etc y no podia resolver ese problema. Al final cambie el fuel rail sensor (esta debajo del manifold plastico negro del carro en la parte superior central del motor) y solo asi pude arreglar el carro. Se apago la luz de check engine y ya no tiene mas fallas.  - Ktracho (Hace 5 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace 6 mesesMéxico
Ford
Explorer
xlt
2004
1
voto

Falla de motor se apaga en bajaSolucionado

El motor se apaga cuando voy circulando en baja se empieza a tironear asta que se apaga y despues prende normal, cuando circulo a mas de 60 kilometros el vehiculo no falla solo cuando voy a baja velocidad ay dias que no falla. Ya le cambie la bomba de gasolina, el sensor maf, filtro de aire,filtro de gasolina. Y la falla continua.si alguien le a pasado un problema igual favor de compartir si experiencia.   -  miguel
0
Creo que no lees todas las fallas pero es la misma falla de alex el ya la soluciono
Te copeo el texto...yo tenia esta misma falla, revisate el conector de la bomba de la gasolina es algo dificil; esta por debajo del lado copiloto ala altura de la segunda hilera de asientos pegado al chasis...trata de asegurarlo con un sincho(sujetador de cable)  - MONCADA (Hace 6 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Si avía mirado el texto realmente no lo e echo pero voy a revisar el conector gracias de todas maneras te agradezco amigo.  - miguel (Hace 6 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
El problema esta en el conector de la bomba aseguralo con sincho no vasta con verlo bien yo tambien vi muy bien el mio y le revise las señales de los pines y todo bien o quita el conector y cablea  - MONCADA (Hace 6 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Es el sensor de presión de combustible del riel  - ktracho (Hace 6 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Buenas tardes, tambien tengo una ford explorer 2001 y le pasa lo mismo, pero no tego entendido de como soluciono su problema, me gustraia qeu me diera las pautas con que se le quito la falla gracias fernando  - fernando (Hace 6 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
1
Fernando ami me pasaba lo mismo y estuve checando la falla asta que di que cuando fallaba es porque la gasolina no llegaba asta el cuerpo de aseleramiento estuve checando todas las lineas y cables de corriente asta que di que a mi camioneta le falciaba la tierra que alimenta la bomba de la gasolina. Checando todo el cableado di con una como pastilla o modulador la verdad no se como se llama pero esta ubicado en un costado cerquita de la mica trasera donde traes los cuartos no vas a quitar la mica quita el forro de de plástico que esta cerca de la mica por dentro ahí esta ubicada la pastilla donde llega la corriente y la tierra que alimenta la b9mba de la gasolina solo que la mía lo que fallaba era esa pastilla se calentaba y falseaba la tierra y el motor fallaba asta que se apagaba y después prendía normal.ojo la pastilla que te cuento esta en el lado del copiloto cerquita de la mica en la parte de atrás quitas el tapis y la vas a ubicar esa es la que alimenta la bomba de la gasolina...  - miguel (Hace 6 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace 11 mesesVenezuela
Ford
Explorer
eddibauer
2007
0
votos

Falla corriendoSolucionado

Tengo un explorer ediibauer año 2oo7 y viene presentando el problema que se me apaga corriendo al soltar la chola para frenar se le cambio la bomba de gasolina,el cuerpo de aceleracion y el problema persiste   -  alfredo
5
Llévalo donde Carlitos  - Alej2747 (Hace 10 meses) Denunciar comentario
Mejor solución  (según alfredo, el autor del problema) 
Hace 11 mesesMéxico
Ford
Explorer
XLT
1999
3
votos

La camioneta no arranca aparece en el tablero la leyenda TIFF parpadeaSolucionado

La camioneta se dejo estacionada y no quiso arrancar, ya se cambio la bomba de gasolina, pero sigue igual, en el tablero aparece el sensor del chip(tiff) parpadeando, trabaja el motor de arranque pero no enciende   -  APOLO
1
Necesitas hacer ajuste de este motor tienes piñon de ataque torcido y válvulas malas  - victor  (Hace 7 meses) Denunciar comentario
Mejor solución  (según APOLO, el autor del problema) 
0
Tengo una explorer v2002 y me ocurrio igual, ni mecanicos, ni electricistas, ni escaner, la la luz o el testigo (THEFT) SIGUIO ENCENDIDOS, paro un vecino me dijo que era una pieza en el volante que se llama algo así como el detector electrónico de llaves; lo cambie y listo.  - daniel (Hace 3 meses) Denunciar comentario
Mejor solución  (según APOLO, el autor del problema) 
0
Buenas tengo una explorer 1999 motor 4.0 tengo 2 problemita uno es que el tensor de la cadena delantera no carga y es nuevo y si sube el aceite y la otar falla es que cuando esta en par acelero y acelera bien pero lo pongo en D y no avanza y se ahoga el iac es nuevo  - eduin57 (Hace 6 semanas) Denunciar comentario
Mejor solución  (según APOLO, el autor del problema) 
¿Problemas con un Explorer? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?