Cargando...
Cargando...

Problemas y fallas de Bomba de combustible del Ford Explorer

hay 34 casos reportados (de los 881 problemas del Explorer)



¿Problemas con un Explorer? Compártelos

Hace 3 díasVenezuela
Ford
Explorer
Sincrónica, 2 puertas.
1997
1
voto

Después de un rato rodando pierde la fuerza totalmenteSolucionado

Mi camioneta es sincronica, 2 puertas, motor 4.0. Luego de cambiar Valvula TPS, IAC, cables, bujias, filtros de gasolina y de aire, bomba de gasolina original, mantenimiento a inyectores por fallas, después de un rato rodando pierde la fuerza totalmente,debo apagarla y esperar 15 minutos para que siga pero con muy poca fuerza. Gracias   -  Gustavo
Hace 4 semanasMéxico
Ford
Explorer
1994
3
votos

No ay corriente en la bomba de gasolinaSolucionado

Por que no ay corriente en la bomba de gasolina si la puse nueva   -  panda
0
Checar fusible de bomba de gasolina la linea los conectores que halla continuidad de corriente  - piwy (Hace 2 semanas) Denunciar comentario
Mejor solución  (según panda , el autor del problema) 
Hace 6 semanasMéxico
Ford
Explorer
3 puertas 4.0lL 6 CIL
1998
2
votos

Camioneta se apaga repentinamenteSolucionado

Hola! mi camioneta se apaga repentinamente despues de 30 minutos y vuelve a encender pero acelero y como que se quiere apagar le suelto al pedal y se estabiliza ¿que sera? ayudenme ya estoy desesperado no quiere quedar (ya le cambie la bomba de combustible y le acabo de hacer la afinacion)   -  JUAN
1
Soy tecnico automotriz especialista en electronica te dejo mi numero
55 62486568
  - markrou (Hace 6 semanas) Denunciar comentario
Mejor solución  (según JUAN, el autor del problema) 
Hace 5 semanasVenezuela
Ford
Explorer
elite 4x4
1998
0
votos

Falla electricaSolucionado

Buenos dias esperemo me ayuden todo sucedio de esta manera...la camioneta comenzó a teer problemas con la bobina luego el sensor de cigueñal por ultime se le bajo el camarin y encendio posterior a eso no quiso avansar se apagaba luego probando el conector del tps el mecanico coloco un cable en tierra y fue probando cada cable del tps y luego hizo una explosión y quedo sin corriente la bobina y la bomba de gasolina...la prueba fue con la camioneta prendida...que creen que pudo haber pasado...saludos gracias   -  jose rivero
Hace 5 semanasArgentina
Ford
Explorer
explorer
1996
3
votos

Mi ford explorer falla cuando aceleras a fondoSolucionado

Explorer 96 motor ohv Mantengo el pedal a fondo y se apaga en él scanner dice falla tp se lo cambie y hace lo mismo puede ser q se quede sin combustible le cambie la bomba de gasolina ahora tiene una de 4 bar y la verdad me sigue fallando...   -  jorge luis chango
Hace 8 semanasVenezuela
Ford
Explorer
eddie bauer 4,7 8 cilindros
2008
1
voto

Aguja indicador de gasolinaSolucionado

Tengo una explorer 2008, le cambie la bomba de gasolina completa pprque no me marcaba la gasolina en el tablero, se la puse nueva motorcraft y ahora me marca la gasolina de forma invertida. Cuando esta lleno marca vacio y a medida que se va gastando sube hasta llegar a la mitad y ahi se queda... quisoera me ayudaran con eso   -  jean
0
Estan invertidos los cables del flotante  - yonatha (Hace 7 semanas) Denunciar comentario
Mejor solución  (según jean, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Explorer
4puerta motor 4.6
2008
0
votos

Falla avace exsecivo del motorSolucionado

El motor se apaga en marcha lenta ya le cambie el kit de cadena de tiempo la bomba de gasolina se cambio tambien se le cambio el cuerpo de aceleracion y sele hizo mantenimiento de la chapaleta de cuerpo de admision   -  stiwal
0
Buenas noches tenia el mismo problema y era el corta corriente de la bomba de gasolina que estaba dañado lo husa debajo del tablero del lado del copiloto  - canacho (Hace 5 semanas) Denunciar comentario
Mejor solución  (según stiwal, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Explorer
Eddie Bauer
2004
0
votos

Problema con mi bomba de gasolinaSolucionado

Buena tardes mi camioneta me comenzó a fallar temblando y después se le quito. Pero en la noche se me apago de repente y no quiso prender mas.me la revisaron y me dijeron que era la pila de la bomba.la cambie pero igual no funciona.que puedo hacer   -  argenis
0
Buenas tardes, la camioneta despues de 90 kph parpadea la luz del o/d y no se le quita hasta que la apague. Que puede ser la falla  - argenis (Hace 4 semanas) Denunciar comentario
Mejor solución  (según argenis, el autor del problema) 
Hace 2 mesesRepública Dominicana
Ford
Explorer
8 cilindros,4000cc,4 puertas
2000
-2
votos

Arranca a la 3 o 4 vez,,y ahora no enfría el aireSolucionado

Se cambiaron bujías,bomba de gasolina,aditivos al combustible,correa de transmisión,cables de bujías en buen estado,,al cambiar las bujías,dejo' de enfriar el aire,echa aire pero no enfría,y sigue arrancando a cualquier hora y en cualquier momento a la 3 o 4 intento,,ayudenme,los mecánicos están perdidos con el tema   -  alex
0
Lo del aire de pronto es el fusible el A/C o le desconectaron los cables que van al compresor del aire. Y chequee la presion de la bomba de gasolina que si sea la correcta y tambien el filtro de gasolina que de pronto esta tapado y por eso no prende a la primera  - carlos rada (Hace 2 meses) Denunciar comentario
Mejor solución  (según alex, el autor del problema) 
0
Checa el sensor de temperatura de refrigerante llamado tambien de anticongelante de motor y el sensor de cigueñal,chequen el tiempo que este sincronizado  - piter (Hace 4 semanas) Denunciar comentario
Mejor solución  (según alex, el autor del problema) 
Hace 3 mesesMéxico
Ford
Explorer
Explorer xlt 4.0
1996
1
voto

Tiene un sonido en el tablero cada cierto tiempoSolucionado

Miren lo que pasa es que suena cada cierto tiempo o kilómetros aparte de eso de vez en cuando se apaga andando y vuelve a encender dandole un poco de marcha hace poco ese sonido no Paraba de sonar en marcha y se quería apagar se encendía en el tablero check gage pienso que la bomba de gasolina alguien me podría ayudar?   -  Jose patlan
0
Pues si el sonido es un pitico es una alarma que te indica que chequee los niveles generalmente es el nivel de gasolina  - carlos rada (Hace 2 meses) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
0
Ah ok entonces yo creo que esta mal algo del pitido por que esta bien de niveles  - Jose patlan (Hace 2 meses) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
0
A la mia le suena una alarma cada media hora creo yo q es l airbag porque antes estaba la luz y ahora hace l pitido  - roque (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
0
Es que este pito suena cuando supuestamente esta con la reserva de gasolina y se prende una luz roja de check gages  - carlos rada (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
0
Generalmente cuando esto ocurre, es la bomba de gasolina que se calienta y se aisla. Puede ocurrir porque ya esta muy vieja y ademas pierde presion y no tiene la suficiente fuerza para llevarla hacia los inyectores. Si es la original ya es hora de cambiarla porque en cualquier momento te deja tirado y no vuelve a encender. Tambien chequee el relay de la bomba de gasolina, este va ubicado en el motor en una cajita negra en el lado del conductor, intercambielos entre si para descartar esta posibilidad. Son unos rectangulares pequeños.  - carlos rada (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
0
Ok si creo que si es la bomba por que cuando no trae mucha gasolina se apaga eso es por que la bomba ya se calienta un poco pero voy a checar el relay gracias!!!  - Jose patlan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
0
Si te gusta siempre andar bajo de gasolina es normal lo del pito porque esta es una señal audible de que el combustible esta bajo. La bomba de gasolina se enfria con la misma gasolina del tanque y si esta bajo el nivel se empieza a calentar y a veces cuando das una curva se trata de apagar el carro. Primero antes de hacer algo tanquee bien y ensayela a ver como le va.  - carlos rada (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
0
No ese suena aunque traiga el tanque lleno pero voy a probar a ver que pasa  - Jose patlan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
0
Ensaye poniendole un liquido limpia inyectoresque sea de buena marca, que de pronto se esta quedando pegado el flotador de la bomba por algo de mugre y barniz que suelta la gasolina y cambiele el filtro de gasolina ojala por uno de marca motorcraft.  - carlos rada (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
1
Pues si la acaban de afinar vamos a ver como se comporta aunque el Mecanico si me dijo que la bomba empieza a fallar cuando trae poca gasolina  - Jose patlan (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Jose patlan, el autor del problema) 
Hace 2 mesesMéxico
Ford
Explorer
1999
0
votos

Mi Explorer al monteó de acelerar no respondeSolucionado

Ya le cambie Válvula yak sensor maff cables bujías servicio de inyectores bomba de gasolina y sigue con la falla que pueda ser alguien que haya corregido esa falla que diga por favor   -  Salvador López
1
Cambia el filtro de la gasolina  - ivan (Hace 2 meses) Denunciar comentario
Mejor solución  (según Salvador López, el autor del problema) 
Hace 3 mesesMéxico
Ford
Explorer
xlt
2001
0
votos

Problema con medidor de combustibleSolucionado

Hola, el problema que tengo es que despues de haber cambiado la bomba de gasolina, la aguja del marcador en el tablero se queda estancada a medio tanque y de ahi no baja, pense que era el flotador, pero remplaze de nuevo la bomba y continua el problema. Les agradeceria si alguien me pudiera ayudar. Gracias :)   -  juan
0
Yo tengo un problema muy similar con una explorer 2008, no me marca la aguja de gasolina le cambie la bomba completa y sigue igual, quisiera saber si pudo resolver o si alguien me da su opinion al respecto.  - jean (Hace 8 semanas) Denunciar comentario
Mejor solución  (según juan, el autor del problema) 
Hace 3 mesesEcuador
Ford
Explorer
v6 4000
1997
0
votos

Se apaga de repenteSolucionado

Empezo apagandose de repente se le cambio la bomba de gasolina pero nada todo es que el motor se caliente y se apaga se cambio la bobina de encendido y quedo muy bien pero nada se calienta el motor y se apaga como dato adicional el marcador de temperatura del motor no funciona no marca ayudenme por favor con alguna idea de que puede ser   -  chinofer
2
Tu problema es el relay...ese manda la chispa ala bobina...y cuando el relay esta fallando cuando se calienta corta la chispa...y se apaga  - juan (Hace 3 meses) Denunciar comentario
Mejor solución  (según chinofer, el autor del problema) 
0
Buenos dias amigo logro resolver el problema?  - marval80 (Hace 2 meses) Denunciar comentario
Mejor solución  (según chinofer, el autor del problema) 
0
Yo tengo esa misma falla donde esta ubicado ese relay que usted indica juan  - aldys_o (Hace 6 semanas) Denunciar comentario
Mejor solución  (según chinofer, el autor del problema) 
Hace 3 mesesEstados Unidos
Ford
Explorer
4.0
1993
1
voto

Cascabeleo de motorSolucionado

El motor cascabelea a los 60 kms. y no se le quita, no marca check ingenie, no se calienta y no tene distribudor para checar el tiempo. La bomba de gasolina es nueva y tiene una presion de 55 Lbs. En marcha baja, al acelerar rapidamente tambien lo hace y no tiene poder de salida. Tiene alguien idea de que pudiera ser el problema. Quedo pendiente de sus comentarios.   -  El CHEIF
0
Para ke deje de cascabelear echale pura gasolina de mas buena...la marca ford falla mucho si le echas gas del barato...  - juan (Hace 3 meses) Denunciar comentario
Mejor solución  (según El CHEIF, el autor del problema) 
0
Gracias Juan por tu comentario, ya probé con gas del meor y mayor octanaje y sigue igual. El detalle principal es que no tiene potencia, si arranca normal y sus cambios los realiza en tiempo, pero si le pides mayor velocidad o sea si quieres revasar por ejemplo batalla para responder y oviamente sigue cascabeleando. Una sugerencia que me dieron es cambiar la computadora ya que esta es la que controla el tiempo.Que opinanal respecto. Quedo pendiente de sus comentarios  - El CHEIF (Hace 3 meses) Denunciar comentario
Mejor solución  (según El CHEIF, el autor del problema) 
Hace 3 mesesColombia
Ford
Explorer
motor 4l automatica. full modelo 95
1995
1
voto

Cambie la bomba de gasolina y explota al acelerarSolucionado

Un día mi camioneta daba estarte pero no no arranca el motor. Se rebiso la bomba de gasolina la cual presento 20 de presión entonces cambie la bomba. Pero esta no le llego corriente entonces se corrigió el problema. La camioneta encendió el motor pero este presenta gorgoteo no se sostiene por mas de 10 minutos y luego de darle una vuelta a la camioneta esta perdió fuerza hace explosiones y no revoluciona bien. Que debo hacer?   -  jorge
0
Amigo, revisa los inyectores, puede estar abiertos uno que otro...  - calicario (Hace 2 meses) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
0
Se cambio la bomba de gasolina de una explorer xlt 2009 y funciono bien unos kms. luego se apagó en autopista y me pare. Esperé un rato e intenté prenderla y lo hizo a duras penas y se apagó, la traslade en grúa y el mecanico dice que está quemando un fusible n, 32. Antes no había fallado en nada. Será algo mal conectado al bajar tanque de gasolina?  - oryj (Hace 3 semanas) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
Hace 4 mesesEstados Unidos
Ford
Explorer
4 puertas
2005
-2
votos

Se apago mi ford explorer y no quiso volver a prendeSolucionado

Ayer hacia mucho frio y cuando frene rapido en un semaforo mi ford explorer se apago t no ha vuelto a prender. Se reviso la bomba de gasolina y parece que esta bien pero no hay compresion para encender el motor, alguna sugerencias   -  Nelson Graciano
Hace 5 mesesVenezuela
Ford
Explorer
1997
3
votos

Después de un rato rodando pierde la fuerza totalmente.Solucionado

Mi camioneta es sincronica, 2 puertas, motor 4.0. Luego de cambiar Valvula TPS, IAC, cables, bujias, filtros de gasolina y de aire, bomba de gasolina original, mantenimiento a inyectores por fallas, después de un rato rodando pierde la fuerza totalmente,debo apagarla y esperar 15 minutos para que siga pero con muy poca fuerza. Gracias   -  Gustavo
-2
Gracias. Mañana mismo cambio las bujias y estoy en contacto.  - Gustavo (Hace 5 meses) Denunciar comentario
Mejor solución  (según Gustavo, el autor del problema) 
Hace 6 mesesPuerto Rico
Ford
Explorer
2004
-1
votos

Explorer no prendeSolucionado

La unidad no prende le hechas carburator cleaner y prende la bomba de gasolina es nueva los inyectores no pulsan   -  MEC CHEPO
Hace 6 mesesMéxico
Ford
Explorer
2 puertas sport v6 motor 4.0
2001
0
votos

Baja de revolucionesSolucionado

Mi camioneta empezo con una falla que bajaba las revoluciones y se mataba andando le checaron un corto en la liena que va al a bomba de gasolina se corrigio se cambia la bomba aun tiene la falla ya checaron todos los sensores y marca todo bien computadora bien pero la falla continua la verdad ningun mecanico a dado con la falla   -  santos
Hace 6 mesesVenezuela
Ford
Explorer
motor 6.4
2002
-3
votos

Daños a estar en minimoSolucionado

Ya e cambiado 3 pilas a la bomba de gasolina y sigue la falla. En baja se me apaga y prende luego normal. Se prende una luz que dice check gage y le baja la aguja que indica si tiene gasolina luego biene la falla asta q no me arranca mas   -  tata
0
Amigo tendrás que llevarla a un agente autorizado ford para que le coloquen el scanner ,alli podran leer en tiempo real el funcionamiento del motor y de los sensores del vehículo, con dicho scanner se podrá ver la presión de combustible , valores de cada inyector, sensores, temperatura, etc, etc... sino lamentablemente seguiras gastando dinero sin poder identificar la falla y solucionar tu problema  - FJ513 (Hace 6 meses) Denunciar comentario
Mejor solución  (según tata, el autor del problema) 
0
Ya le chequiaste el sensor de presion de gasolina. Si este esta defectuso, no tiene la presion adecuada para suministrarle gas a los inyectores  - carlos rada (Hace 5 semanas) Denunciar comentario
Mejor solución  (según tata, el autor del problema) 
Hace 7 mesesVenezuela
Ford
Explorer
sport track
2007
3
votos

Problemas con aire acondicionadoSolucionado

Dejo de enfriarme el aire acondiconado depsues de los deias de haber cambiado las bujias fan cloutch cuerpo de aceleracion... me falto el sensor de rampa y la bomba de gasolina segfun los tecnicos del taller se debe a que no tiene gas pero el gas estaba completo... entonces quede en las mismas   -  miguel
0
Estoy en las mismas,después de muchos arreglos,todo iba bien y al cambiar las 6 bujías,la explorer dejo de enfriar,el ventilador funciona pero no enfría,si tienes alguna idea dime man  - alex (Hace 2 meses) Denunciar comentario
Mejor solución  (según miguel , el autor del problema) 
Hace 7 mesesMéxico
Ford
Explorer
2 puertas sport
1999
0
votos

Tarda en encender por las mañanas y gasta mucho combustibleSolucionado

buenas tardes, tengo una ford explorer sport 1999 motor 4.0 , el caso es que por las mañanas tarda mucho en encender, mas de cuatro intentos, y al prender el motor brincotea o se jalonea despues se acelera y se bajan las revoluciones, tiembla, el caso es que no le llega gasolina al riel de inyectores cheque la presion picando en pivote y no sale nada, sera la bomba o el regulador de presion?? orientenme, otros me dicen que hay fuga de vacio   -  aip mexico
0
Hola debes chequear si desde el tanque a la entrada de gasolina al motor, si no chupa aire , es casi imposible q se vuelva al tanque, por lo que cuentas es chupa aire , te daras cuenta si chequeas el consumo, debe ser mas de lo normal!  - Roly Jerez (Hace 6 meses) Denunciar comentario
Mejor solución  (según aip mexico, el autor del problema) 
0
Gracias Roly Jerez, hice lo que me comentaste rebise las lineas de aire y habia una fuga y en efecto mejoro ahora solo tarda en encender por las mañnas pero al segundo llvaso prende peroo vibra o tiembla muhco durente unos segundos y se bajan las revoluciones pasa unos segundos y se estabiliza durente el dia anda normal , pero a veces siento que se hace pesada al iniciar lamarcha despues de detenerme, que sera??  - aip mexico (Hace 6 meses) Denunciar comentario
Mejor solución  (según aip mexico, el autor del problema) 
Hace 9 mesesVenezuela
Ford
Explorer
eddi bauer, 4 puertas, 4.6
2005
-2
votos

No acelera al tratar de pasar otro vehiculo, se achantaSolucionado

Buen día. Tengo una ford explorer eddi bauer año 2005, presenta falla de aceleración. La enciendo, al tratar de pasar otro vehículo, se aguanta y no acelera mas, el aire acondicionado deja de enfriar, ya cambie bomba de gasolina, filtro de gasolina, le hice mantenimiento a los inyectores, cambie bobinas y los chupones, cuerpo de aceleración es nuevo, cuando voy en subida no me acelera, es como si no aceptara la sobre marcha, cambie las ocho bujías, ya he gastado y aun persiste la falla. El motor es 4.6   -  salcerin
5
Revisale los sensores de oxigeno...  - WilArtg (Hace 9 meses) Denunciar comentario
Mejor solución  (según salcerin, el autor del problema) 
Hace 9 mesesMéxico
Ford
Explorer
4 puertas motor 4.0
1999
1
voto

Tengo que esperar a que se enfríe para que vuelva a arrancarSolucionado

Ayuda x favor tengo una camioneta forf explorer 99 y para empezar para arrancar tengo que poner casi a fondo el acelerador para que encienda después puedo andar x mucho rato el problema es cuando la apago o se apaga tengo q esperar unos 20 min. Para que vuelva a encender y ya cambie la bomba de gasolina el regulador de la presion de gasolina,el cran sensor,y ya no se que hacer si alguien me puede ayudar se lo voy a agradecer mucho. Les cuento que resolvi el problema con el cambio de sensor de la temperatura y ahora trabajar muy bien.   -  amalia
-2
Puede ser que este pasada de compresion, quizas le han echo mas de una vez la tapa de cilindros.  - marcos de duomecanico (Hace 9 meses) Denunciar comentario
Mejor solución  (según amalia, el autor del problema) 
1
Quiero compartir mi solution al problema con mi ford explorer 1999 que despues de un rato de andar en ella tenia que esperar 20 min. Y volvia a encender y le cambiamos Los sensores de la temperatura y quedo lista espero le sirve a alguien mas esta. Solucion  - amalia (Hace 9 meses) Denunciar comentario
Mejor solución  (según amalia, el autor del problema) 
0
Amigo pudieran ser los catalizadores estos carros sufren mucho por estos mismos ya que al estar tapados emiten señales a la computadora de error y pueden estar generando la falla  - jose campos  (Hace 9 meses) Denunciar comentario
Mejor solución  (según amalia, el autor del problema) 
Hace 11 mesesVenezuela
Ford
Explorer
xlt
2002
2
votos

No enciendeSolucionado

Recientemente se me espicho un caucho, y como las tuercas las habian apretado con un taladro neumatico, no pude con mi llave de cruz soltarlas para cambiar el caucho por lo apretado que estaban, entonces llame un servicio de grua de plataforma y cuando estaba montando el carro en la grua (estaba encendido), se apago, cuando llegamos al sitio donde debian cambiarme el caucho y bajamos el carro de la grua, este no quizo encender mas, por lo que lo lleve al mecanico, que me explico que como el carro estaba por debajo de un cuarto de tanque de gasolina, al inclinarlo para montarlo en la grua, el a...Leer completa   -  Daniel
Hace 11 mesesMéxico
Ford
Explorer
4 ptas. motor 4.0L
2002
2
votos

Tarda en encender el motor en frioSolucionado

El motor tarda en encender en frió mas que cuando esta caliente el motor, y cuando enciende lo hace muy bajo de aceleración como a 500 RMP, lo que hace que tiemble el motor por unos segundos hasta que se estabiliza y ya no falla el motor, ya le cambie la bomba de gasolina, regulador de presión que esta dentro del tanque de gasolina a un lado de la bomba   -  valo
0
Valo... lo mismo sucede con mi camioneta Ford Explorer 2001. Al encenderla rumba y tiembla el motor como si se fuera a ahogar hasta que se estabiliza y ya despues funciona normal. Alguna idea? Has encontrado alguna solución?  - Explorer (Hace 11 meses) Denunciar comentario
Mejor solución  (según valo, el autor del problema) 
1
Hagan cambiar la Válvula IAC a lo mejor eso puede ser el problema.  - José (Hace 10 meses) Denunciar comentario
Mejor solución  (según valo, el autor del problema) 
Hace 11 mesesMéxico
Ford
Explorer
2001
0
votos

Ford sportrac prende y se apaga rapidamenteSolucionado

El problea es que ya ni quiso prender la prendia y solo daba marcha y despues de un rato prendia pero se apagaba rapidamente el thieft prende y se apaga pero si reconoce la llave al encenderla deja de parpadear y prende unos segundos y se apaga ya me avia fallado anteriormente y pense era la bomba de gasolina y un amigo y yo la cambiamos y no era estaba funcionando bien revisamos y era el relay lo cambiamos y funciono hice lo mismo lo cambie pero sigue igual ahora prende pero unos segundos y se apga y despues de varios intentos ya no prende solo da marcha alguna idea como solucionarlo gracias   -  solorzano
0
Amigo logro solucionar?  - Carlosh232 (Hace 11 meses) Denunciar comentario
Mejor solución  (según solorzano, el autor del problema) 
Hace 11 mesesMéxico
Ford
Explorer
xls
2004
1
voto

Pierde fuerza y se apagaSolucionado

Hola acabo de comprar un explorer 2004 amaricana. Ese poco tiempo se me apago en un tope y lo lleve al taller y le cambiaron la bomba de gasolina, en realidad solo el repuesto, pero no funciono ya son 3 en total q le cambio y no queda,, según los mecánicos el problema son los repuestos. Por que le colocan el manómetro y no marca la presión ideal. Por favor ayuda no se que hacer. Espero que solo sea la pastilla o cable del que menciona... espero sus respuestas   -  omar a.
0
Omar, lo primero que debes hacer es colocar un manometro al riel o flauta de inyección, la presión debe ser de 45psi al pasar la llave de encendido, esa presión debe mantenerse por al menos 2 minutos si eso no se cumple, debes tener una fuga en la bomba, regulador de presión o la valvula check de la bomba dañada  - moyejo (Hace 11 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Hola: gracias por contestar, ya le colocaron el manómetro y marca 40, 45,se mantiene la verdad no se cuanto tiempo pero tarda en bajar la aguja como 5 psi: y después en movimiento con el manometro puesto al acelerar sube asta 50, 55 y no baja al frenar, después me lo llevo sun problema y de repente primero como pierde la energía y piso el acelerador y no abanda y seme apaga lo buelbo a encender el carro y tiembla la maquina y se apaga. Después lo vuelvo a encender y como si nada. Espero y me pueda ayudar...  - omar a  (Hace 11 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Amigo la presión debe ser de 45 psi en ralentí no debe superar los 55psi.  - moyejo (Hace 11 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Cheka que no halla entradas de aire por el ducto de admisión. El aire debe pasar primero por el MAF.  - moyejo (Hace 11 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Gracias por sus comentarios checare el MAF, lo lleve al taller y le cambiaron un sensor q esta junto al múltiple de escape y me dijo el sensor maneja la orecion de la gasolina y pues lo e traído y sin problema solo q en ocasiones como q tiembla la maquina es ligero: gracias espero quede la falla es desesperante el q el carro no quede:  - omar a  (Hace 11 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Buenas yo tengo una 2006 y le pasa que se apaga cuando esta caliente y tiembla omar ese sensor sera de oxigeno esta en el escape gracias  - YORGEN (Hace 11 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
Gracias, YORGEN: lo checare espero y ese sea el problema enserio muchas gracias,  - omar a  (Hace 11 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
0
A mi camioneta le paso lo mismo le cambiaron la computadora, el MAP, Filtros, la bomba en dos ocasiones daba bien la presion de gasolina y seguia con la falla, hasta que me recomendaron otro al taller le metieron la computadora con mayor cantidad de funciones y la falla eran unos sensores que regulan el flujo del combustible, este sistema no todas las camionetas la traen pero algunos si salieron con este sistema y es esta la falla, se apagan en baja, se tironean, tiembla y se apagan etc...  - julio (Hace 3 meses) Denunciar comentario
Mejor solución  (según omar a., el autor del problema) 
Hace 12 mesesEstados Unidos
Ford
Explorer
motor v6 4.0
2002
1
voto

Motor tiembla y se apagaSolucionado

El Motor de mi ford trac sport tiembla cuándo está estacionado/ o al parar en un stop y en ocasiones se apaga. Ya le cambié bujias, cables, sens r MaAF, sensor de Oxigeno y Válvula mejoró unos días pero el problema regresó...un Macanico me dijo que puede ser el Imtake Manifold posiblemente tieme entrada de Aire...o que está sucio...pero ya lo limpie así mismo cambié el filtro y persiste el problema...hace seis mese le cambié filtro de gasolina y bomba de gasolina por ayudenme a resolver dicho problema...Gracias Cafesaso...   -  Cafesaso
1
Estuve mirando su problema, especifico no soy mecanico, pero si tengo una ford explorer y por el hecho que estos automoviles asi como otros que cuentan con una computadora que regula el sistema del auto y detecta las fallas, puedo desirle que en ocasiones le coloque todo nuevo la falla puede persistir por que se encuentra grabada en la computadora de su automovil y por eso suele seguir fallando, le repito no soy mecanico, pero espero que le pueda serbir mi ayuda. Gracias...  - Palme (Hace 11 meses) Denunciar comentario
Mejor solución  (según Cafesaso, el autor del problema) 
1
Muchas gracias Palme tomaré en cuenta dicho dato...!!!  - Cafesaso (Hace 11 meses) Denunciar comentario
Mejor solución  (según Cafesaso, el autor del problema) 
0
Yo tengo una F150 2003 y fallo una bobina, la cambie y seguia presentando la falla hasta que desconecte la bateria toda la noche, supongo que la computadora se reseteo y se acabo la falla... lo que dice el compañero -Palme si es verdad, se quedan registradas las fallas y la computadora sigue marcando el error...  - F150 (Hace 6 meses) Denunciar comentario
Mejor solución  (según Cafesaso, el autor del problema) 
Hace más de 1 añoVenezuela
Ford
Explorer
eddi bauer
2007
0
votos

Mi explorer empezo con una fallaSolucionado

Empezo con una falla y no aceleraba y temblaba, me dijeron q era la bomba de gasolina la cambie y el problema persiste, la piso el acelerador y no hace nada   -  asuncion
Hace más de 1 añoMéxico
Ford
Explorer
explorer xlt 4 puertas
2004
5
votos

Motor falla en baja.Solucionado

Cuando circulo en carretera es muy raro que falle solo cuando ando en terraseria falla o cuando me encuentro en un embolletallamiento es cuando mas falla asta que se apaga y después prende normal cuando empieza a fallar pierde fuerza el motor y las revoluciones se bajan asta que el motor se apaga ya cambie los filtros de gasolina aire bomba de gasolina sensor maf. Cheque los cables del conector de la bomba de gasolina para asegurarlos y no están flojos todo se ve muy bien. Si al quien sabe favor de mencionarmelo por favor ya que no se que hacerle el mecánico no le a podido encontrar nada.   -  miguel
0
Es el sensor de presión del riel  - ktracho (Hace más de 1 año) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
1
Como es ese sensor amigo el que dices que esta en el riel como es. Que forma tiene me puedes decir para cambiarlo. Y me puedes decir donde exactamente se encuentra por favor te agradezco mucho amigo...ya que no le encuentro ya que aveces asta en carretera falla también pierde fuerza y se apaga.  - miguel (Hace más de 1 año) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Buenas tardes miguel tengo el problema igual q tu quiero savrr si resolvíste para q me digas gracias  - YORGEN (Hace 11 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
2
Yo tuve ese problema, hice varios cambios de piezas tambien; filtros, bombas de gasolina, sensorres,etc y no podia resolver ese problema. Al final cambie el fuel rail sensor (esta debajo del manifold plastico negro del carro en la parte superior central del motor) y solo asi pude arreglar el carro. Se apago la luz de check engine y ya no tiene mas fallas.  - Ktracho (Hace 11 meses) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace más de 1 añoMéxico
Ford
Explorer
xlt
2004
1
voto

Falla de motor se apaga en bajaSolucionado

El motor se apaga cuando voy circulando en baja se empieza a tironear asta que se apaga y despues prende normal, cuando circulo a mas de 60 kilometros el vehiculo no falla solo cuando voy a baja velocidad ay dias que no falla. Ya le cambie la bomba de gasolina, el sensor maf, filtro de aire,filtro de gasolina. Y la falla continua.si alguien le a pasado un problema igual favor de compartir si experiencia.   -  miguel
0
Creo que no lees todas las fallas pero es la misma falla de alex el ya la soluciono
Te copeo el texto...yo tenia esta misma falla, revisate el conector de la bomba de la gasolina es algo dificil; esta por debajo del lado copiloto ala altura de la segunda hilera de asientos pegado al chasis...trata de asegurarlo con un sincho(sujetador de cable)
  - MONCADA (Hace más de 1 año) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Si avía mirado el texto realmente no lo e echo pero voy a revisar el conector gracias de todas maneras te agradezco amigo.  - miguel (Hace más de 1 año) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
El problema esta en el conector de la bomba aseguralo con sincho no vasta con verlo bien yo tambien vi muy bien el mio y le revise las señales de los pines y todo bien o quita el conector y cablea  - MONCADA (Hace más de 1 año) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Es el sensor de presión de combustible del riel  - ktracho (Hace más de 1 año) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
0
Buenas tardes, tambien tengo una ford explorer 2001 y le pasa lo mismo, pero no tego entendido de como soluciono su problema, me gustraia qeu me diera las pautas con que se le quito la falla gracias fernando  - fernando (Hace más de 1 año) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
1
Fernando ami me pasaba lo mismo y estuve checando la falla asta que di que cuando fallaba es porque la gasolina no llegaba asta el cuerpo de aseleramiento estuve checando todas las lineas y cables de corriente asta que di que a mi camioneta le falciaba la tierra que alimenta la bomba de la gasolina. Checando todo el cableado di con una como pastilla o modulador la verdad no se como se llama pero esta ubicado en un costado cerquita de la mica trasera donde traes los cuartos no vas a quitar la mica quita el forro de de plástico que esta cerca de la mica por dentro ahí esta ubicada la pastilla donde llega la corriente y la tierra que alimenta la b9mba de la gasolina solo que la mía lo que fallaba era esa pastilla se calentaba y falseaba la tierra y el motor fallaba asta que se apagaba y después prendía normal.ojo la pastilla que te cuento esta en el lado del copiloto cerquita de la mica en la parte de atrás quitas el tapis y la vas a ubicar esa es la que alimenta la bomba de la gasolina...  - miguel (Hace más de 1 año) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace más de 1 añoVenezuela
Ford
Explorer
eddibauer
2007
0
votos

Falla corriendoSolucionado

Tengo un explorer ediibauer año 2oo7 y viene presentando el problema que se me apaga corriendo al soltar la chola para frenar se le cambio la bomba de gasolina,el cuerpo de aceleracion y el problema persiste   -  alfredo
6
Llévalo donde Carlitos  - Alej2747 (Hace más de 1 año) Denunciar comentario
Mejor solución  (según alfredo, el autor del problema) 
0
Quien es "Carlitos??.  - jose (Hace 3 meses) Denunciar comentario
Mejor solución  (según alfredo, el autor del problema) 
0
Buenas, tengo el problema de que no me acelera el carro, le pasaron el scanner y me estan mandando a cambiar el cuerpo de aceleracion que cuesta un realero, quisiera estar segura de lo que es antes de comprarlo, saben de un buen mecanico que me solucione el problemas, el numero del tal Carlitos o de otro mecanico bueno, gracias  - Salaz (Hoy) Denunciar comentario
Mejor solución  (según alfredo, el autor del problema) 
Hace más de 1 añoMéxico
Ford
Explorer
XLT
1999
4
votos

La camioneta no arranca aparece en el tablero la leyenda TIFF parpadeaSolucionado

La camioneta se dejo estacionada y no quiso arrancar, ya se cambio la bomba de gasolina, pero sigue igual, en el tablero aparece el sensor del chip(tiff) parpadeando, trabaja el motor de arranque pero no enciende   -  APOLO
1
Necesitas hacer ajuste de este motor tienes piñon de ataque torcido y válvulas malas  - victor  (Hace más de 1 año) Denunciar comentario
Mejor solución  (según APOLO, el autor del problema) 
0
Tengo una explorer v2002 y me ocurrio igual, ni mecanicos, ni electricistas, ni escaner, la la luz o el testigo (THEFT) SIGUIO ENCENDIDOS, paro un vecino me dijo que era una pieza en el volante que se llama algo así como el detector electrónico de llaves; lo cambie y listo.  - daniel (Hace 10 meses) Denunciar comentario
Mejor solución  (según APOLO, el autor del problema) 
1
Buenas tengo una explorer 1999 motor 4.0 tengo 2 problemita uno es que el tensor de la cadena delantera no carga y es nuevo y si sube el aceite y la otar falla es que cuando esta en par acelero y acelera bien pero lo pongo en D y no avanza y se ahoga el iac es nuevo  - eduin57 (Hace 7 meses) Denunciar comentario
Mejor solución  (según APOLO, el autor del problema) 
¿Problemas con un Explorer? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?