Cargando...
Cargando...

Problemas y fallas del Ford Explorer
hay 324 casos reportados



¿Problemas con un Explorer? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Tablero
Tablero
Luces
Luces
Aceite
Aceite
Arranque
Arranque
Ruido
Ruido
Caja de cambios
Caja de cambios
Bujías
Bujías
Vibraciones
Vibraciones
Computadora
Computadora
Batería
Batería
Bomba de combustible
Bomba de combustible
Bobina
Bobina
Catalizador
Catalizador
Aire acondicionado
Aire acondicionado
Filtro de combustible
Filtro de combustible
Ruedas
Ruedas
Tironeos
Tironeos
Fusibles
Fusibles
Alarma
Alarma
Puerta
Puerta
Escape
Escape
Velocímetro
Velocímetro
Recalentamiento
Recalentamiento
Filtro del aire
Filtro del aire
Radiador
Radiador
Embrague
Embrague
Consumo
Consumo
Dirección
Dirección
Suspensión
Suspensión
Pedal
Pedal
Parabrisa
Parabrisa
Alternador
Alternador
Motor de arranque
Motor de arranque
Inyección
Inyección
Bomba de agua
Bomba de agua
Caudalímetro
Caudalímetro
Tren delantero
Tren delantero
Cableado
Cableado
Ventanas
Ventanas

Seguridad

Frenos
Frenos
Airbag
Airbag
Estabilidad
Estabilidad
Cinturones
Cinturones
ABS
ABS

Últimos problemas:

HoyVenezuela
Ford
Explorer
2000
0
votos

Falla de motor 6 cilindro 4.0Solucionado

Buenas noche a la camioneta se le montaron las cadenas originales ya que se habia dañado una y ahora la camioneta no quiere prender y ya esta en tiempo quien me pueda ayudar le agradezco gracias.   -  sergio
0
No están sincronizadas, quedo fuera de tiempo  - FJ513 (Hoy) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
HoyMéxico
Ford
Explorer
motor 4.0 xlt
2004
0
votos

Aire acondicionadoSolucionado

Mi problema es q al encender el aire acondicionado no hace el cambio ( ejemplo si lo quiero solo para las ventanillas frontales sale tambien por el q va al parabrisas igual si solo pongo para el parabrisas m sale tambien por las ventanillas delanteras) anterior mente funcionaba bien el detalle fue q al cambiar el auto estereo movieron unas manguritas de color negro azul amarillo y se escucho como si saliera aire despues de ahi ya no hace los cambios pero sale por todos lados alguien q pueda decirme como solucionarlo o si es necesario llevarlo a un taller especializado y si alguien supiera donde va el filtro del clima para cambiarlo ya q huele algo mal al prender el clima gracias espero al
Guien m pueda ayudar   -  victor garcia
AyerVenezuela
Ford
Explorer
eddy Bauer 4X4, Aut
2007
0
votos

Golpe al rodar unos 100, 200 - 500 metrosSolucionado

Al rodar mi camioneta por primera vez en el día y al recorrer de 100 a 200 metros o un poco más de distancia da un fuerte golpe, le metieron la computdora y daba error en 3 y 4, recetearon y el error desaparecio, sin embargo la falla continuó, le volvieron a meter la computadora y sale todo bien, cabe destacar que este golpe lo da solamente al poquito tiempo de rodar...luego no vuelve a golpear durante todo el día, aún si se apaga y enciende y vuelve a rodar. Solo golpea fuerte al rodarla por primera vez luego no. Los cambios los hace suavemente, El vehiculo estuvo parada 1 año, solo se movía de retroceso y hacia adelante unos 10 metro ¿Cúal Podría ser la falla? ¿Donde podrí empezar a chequearpara descartar? Gracias.   -  Caripero
0
Amigo tienes que reprogramar tu transmisión automática, ella tiene una unidad mecatronica que es la encargada de hacer los cambios, borrando el error no solucionas el problema...  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Hermano FJ513 gracias, ¿Como se se reprograma la transmisión? como dije, da 2 o 3 golpes al rodarla por primera ves...y a poca distancia (100 a 200 mts). Despues anda bien todo el día.
Se repite el ciclo al volverla a mover porvezprimeraal díasiguiente  - Caripero (Ayer) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
FJ513, en otro lado me recomiendas meterle Scanner al modulo "PCM" y ver el codigo que da ¿Me podrías aclarar si el Modulo "PCM" y la unidad Mecatronica es lo mismo? o son dos cosas diferentes, Gracias por tu Respuesta Hermano.  - Caripero (Ayer) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
El modulo PCM es la computadora de la transmisión automática (si tiene algún fallo o error te indicara un código, dicho código dira que es la pieza que esta defectuosa), la unidad mecatronica es una pieza ubicada en la transmisión automática, en ella hay sensores electrónicos y piezas hidráulicas encargadas de controlar cambios  - FJ513 (Hoy) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Esta transmisión (6R) se desprograma , presentando un fallo como si la transmisión estuviese danada, dando golpes y cambios erroneos, con la programación debe quedar bien ( lo que llaman actualización del software) , claro esta...en el caso de que no tengas algún sensor malo ( si estuviese un sensor malo el modulo pcm guardara esa información )  - FJ513 (Hoy) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
FJ513 la Camioneta da 1, 2 o 3 golpes al moverla por primera vez , despues pasa el resto del día fina, los cambios son suaves y no erroneos... solo golpea al haber recorrido unos 100, 300-500 metros, solamente en ese lapso despues todo bien.
Hermano me da pena contigo, no se nada de mecánica y las reparaciones son caras...por eso necesitode tu valiosa ayuda y nuevamente disculpa, entre más cerca este el diagnostico...me supongo que menos gastos. Gracias Hermano por responderme, estoy pendiente de tu comentrio.  - Caripero (Hoy) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Amigo Caripero la reprogramacion te la hacen en un servicio técnico ford... al parecer segun por lo que comentas , necesitas es una reprogramacion y listo  - FJ513 (Hoy) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Hermano FJ513, la falla que te describí ¿Es posible que se presente por el tiempo que estuvo sin movimiento? ¿se puede desconfigurar la transmisión por ese motivo? acabo de conversar con un mecánico que segunpresta servicio de Escaneo y le dige lo de tu diagnostico...me dijo que primera vez que escucha d que la transmisión se desprograma, me parece que ese mecánico no es muy bueno ¿Qué opina usted?  - Caripero (Hoy) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Amigo caripero esa es una falla común de las Explorer caja 6 velocidades de esos años , muchas sufren de eso hasta con apenas 30.000 kms otras pasadas los 100.000 km sin fallas , es decir no hay un tiempo determinado , simplemente ocurre la desprogramacion , lo tuyo no es un caso aislado ,  - FJ513 (Hoy) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Hermano gracias por la tremenda ayuda, ¿Sera que esta falla se puede presentar por el tiempo que estuvo sin movimiento?, o sea la movia, pero 10 mts de retro y luego 10 a su lugar por lo menos cada15 días por un año. Mañana paso por la agencia Ford a ver si hacen ese trabajo, en la agencia me dijeron que podiaser un sensor de la caja pero que no lo vendían solo quehabía que comprar la caja y me parece una locura, tener que comprar la caja por un sensor, Su diagnostico me produce un poco de calma.  - Caripero (Hoy) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Si no te convence llévala a otro agente autorizado ,no esta demás una segunda opinión... en el caso de que tenga un sensor malo que te digan cual es el código del error y que te impriman el reporte del scanner... tampoco eso de daña así no mas  - FJ513 (Hoy) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
AyerMéxico
Ford
Explorer
sport 2 ptas 4x2
1999
0
votos

No se mantiene en relantySolucionado

Cuando se esta en relanty osea encendida pero en parking se acelera y desacelera en especial cuando esta fria.   -  Snake
AyerEstados Unidos
Ford
Explorer
fordexplorer sport trac
2001
0
votos

Tengo una folla en el motor llevo tre semanas asiSolucionado

Hola yo tengo un ford explorer sport trac en peso a fallar como si fuese las bujias se las cambie juntos los cables ,la bobina y inyector tres tydos segun los codigos era ese el problema y el vehículo sigue aciendo lo mismo ya metiene loco y hoy empezó a gorpiarme la transmisión en tersera y cuarta velocidad... que puede ser   -  pablo
Hace 2 díasVenezuela
Ford
Explorer
motor 6.4
2002
-1
votos

Daños a estar en minimoSolucionado

Ya e cambiado 3 pilas a la bomba de gasolina y sigue la falla. En baja se me apaga y prende luego normal. Se prende una luz que dice check gage y le baja la aguja que indica si tiene gasolina luego biene la falla asta q no me arranca mas   -  tata
0
Amigo tendrás que llevarla a un agente autorizado ford para que le coloquen el scanner ,alli podran leer en tiempo real el funcionamiento del motor y de los sensores del vehículo, con dicho scanner se podrá ver la presión de combustible , valores de cada inyector, sensores, temperatura, etc, etc... sino lamentablemente seguiras gastando dinero sin poder identificar la falla y solucionar tu problema  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según tata, el autor del problema) 
Hace 2 díasVenezuela
Ford
Explorer
explorer
2007
-1
votos

Luces tableroSolucionado

Buenas tardes, la mitad del tablero no le encienden las luces, ni la del fondo, ni la del sensor de aire de los cauchos y tampoco las de la 4x4 y funciona perfectamente, que podra ser?
Tambien me enciende la luz del check engine, despues de ponerle un catalizador nuevo, la scanearon y dicen que es el catalizador, alguna gente me a comentado que pueden ser los sensores de oxigeno, que podra ser?   -  lorenzo
Hace 3 díasVenezuela
Ford
Explorer
4 puertas-full- motor 4.6- sport wagon
2006
0
votos

Problema de aceleración eddy babuer 2005Solucionado

Mi camioneta tiene dos falla:
1. Que en mínimo tiene una tembladera. 2. Cuando llega a los 80 km no acelera, es decir, baja y tarda para llegar a 100 km/hrs. Y cuando llega A los 100 km/hrs vuelve a presentar la falla y después se normaliza. Dando a entender que es entre los 80 y 100 km/hrs que presenta el problema cuando se esta acelerando. Espero que me ayuden en en relación a este problema.   -  juan escobar
Hace 3 díasMéxico
Ford
Explorer
eplorer eddy babuer
2002
0
votos

Transmisión no avanza hacia delante ni para atrásSolucionado

La camioneta iba en el camino dejo de avanzar tan poco en reversa no marca ninguna falla en el tablero tampoco iso ruidos extraños. El mecánico me dice q es la transmisión algien me pudiera ayudar se Los agradesco   -  juan
Hace 4 díasVenezuela
Ford
Explorer
explorer
2005
0
votos

4x4 esta pegadoSolucionado

Saludos , quien pueda ayudar , mi camioneta ford explorer tiene el 4x4 pegado. El mecanico reviso el tranfer y aun continua el problema. Que puede ser?   -  Ariieta
0
Amigo en que posición esta en 4HI - 4LOW... no es aconsejable en lo absoluto rodar en asfalto en ambas posiciones ya que el transfer reparte la potencia en 50-50 entre ejes y de manera constante, perjudicando todo el tren motriz, el transfer , diferencial delantero, juntas homocineticas (tripoides) sobre todo al cruzar, el tipo de transfer de tu Explorer es TOD (torque on demand) este transfer esta controlado de manera electrónica ECU, y se activa automaticamente acorde a la situacion posicion (AUTO) , el mismo utiliza un paquete de multidiscos que acoplan de manera electromagnética para bloquear y general la tracción en las 4 ruedas (posición 4 hi) o ( posición 4 low) lo ideal es llevarla al agente autorizado y colocar el scanner para identificar el fallo que esta presentando ( si es a nivel de software) o mecanico (sensores) , si es a nivel de software pueden reiniciar el sistema y liberar el transfer a su posición original (AUTO)  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según Ariieta, el autor del problema) 
Hace 5 díasMéxico
Ford
Explorer
5 puertas, motor 4.0
1996
1
voto

Mu camioneta enciende y se apagaSolucionado

Mu carro es una explorer 96 ya dias empezó a fallar la enciendo y se apaga se desacelera por completo asta apagarse y se da jalones y se sacude ya le lavaron los inyectores le cambiaron le acaban de cambiar el filtro de oxigeno y el carro sigue igual   -  Jose Ramon
0
Si el motor se sacude , o sea, se mueve es por que no llega un buen caudal de combustible , solo envía un poco de gasolina y luego se corta !! fíjate en la valvula que hace corte , es la que esta del lado del acompañante donde coloca los pies ! esa corta la corriente que va a la bomba de combustible en caso de accidente , y también suele suceder al golpear la puerta con mucha fuerza manual o si se cierra con un viento fuerte ! éxitos!!  - Roly Jerez (Hace 4 días) Denunciar comentario
Mejor solución  (según Jose Ramon, el autor del problema) 
Hace 5 díasVenezuela
Ford
Explorer
2007
0
votos

Falla de la camionetaSolucionado

El problema que tiene la camioneta es que el aire acondicionado avaces enfria y al rato vota aire caliente. El otro problema es que tiene una falla que se apaga le hice cambio de valvulas de bujias limpieza de inyector y del cuerpo de aceleracion la escanearon yno le aparece nada...   -  alex
Hace 6 díasMéxico
Ford
Explorer
xlt
1996
0
votos

Falla de transmisiónSolucionado

Buenas tardes tengo una explorer mod 1996 el problema es la caja camina 20minutos bien y luego se calienta y se en pieza apatinar de segunda a tercera se enfria y ase sus cambios bien notamos que los tubos de emframiento de la caja estaban demasiados calientes que podria ser el problema   -  oscar
0
Colocar un radiador de aceite externo para el fluido de la transmision automatica... y cambiar el fluido posiblemente este degradado por la alta temperatura... si con el radiador de aceite funciona bien pues bingo... sino a desarmar la transmision y colocarle un master kit  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según oscar, el autor del problema) 
Hace 6 díasEstados Unidos
Ford
Explorer
Eddy Bayer
2007
0
votos

Golpeteo en transmisiónSolucionado

Cuando acelero la camioneta no acelera y después da un golpe y hace el cambio otra cosa al frenar bruscamente se trabaja la caja de cambios se traba o se apaga   -  Kike
0
Sin dudas es la caja de cambios amigo , no la andes por que puede ser perjudicial, si la agarras a tiempo previenes el gran desastre y eso si , que lo haga un buen mecanico y te de garantías !  - Roly Jerez (Hace 4 días) Denunciar comentario
Mejor solución  (según Kike, el autor del problema) 
0
Kike !! si sucede eso , sin duda es la caja de velocidades, previene el desastre y acude a un mecanico especialista en cajas de ese tipo, son complejas ! es mejor evitar el desastre por que ahorraras u$S... éxitos , no camines tu carro por favor :)  - Roly Jerez (Hace 4 días) Denunciar comentario
Mejor solución  (según Kike, el autor del problema) 
0
Amigo tienes que reprogramar tu transmision automatica , ella es controlada por una unidad mecatronica ( se desprograma) da unos fallos bien peculiares  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según Kike, el autor del problema) 
Hace 7 díasVenezuela
Ford
Explorer
8 cil,4X4, aut.
2007
0
votos

Golpe transmisiónSolucionado

Al sacar mi vehiculo por primera vez y al recorrer un poco una distancia relativamente corta de más o menos cien metros da unos dos o tres golpes, en una ocasión, se encendio una llave mecánica en el tablero que segun el manual, indica revisión del tren motriz, despúes de esos golpes la camioneta sigue como si nada por el resto del día aun si se apaga y se enciende nuevamente el motor. Los golpes se vuelven a presentar nuevamente al encender y mover al vehiculo al día siguiente y se repite el mismo ciclo.
Por favor si alguien podría darme algun diagnostico o posible falla se lo agradecería, Gracias   -  Caripero
0
Problemas con el modulo PCM... meterle scanner y ver que codigo arroja...  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
Hace 7 díasMéxico
Ford
Explorer
1995
0
votos

Funciona normal y ocasionalmente se apaga, luego enciende normalSolucionado

Ford explorer 95 no tiene problemas para encender, pero en ocasiones estando fria o caliente se apaga de repente. Facilmente enciende y sigue, pero su vuelve a apagar. Parece que bajara de mas las revoluciones y eso hiciera que se apague. Cambie bujias y cables, pero continua igual   -  evilla
0
Hola!! chequea en la valvula de combustible ! al parecer por lo que cuentas tiene poco caudal... pueden ser filtro de gasolina tanque sucio o con agua de la misma condensación! suerte :)  - Roly Jerez (Hace 7 días) Denunciar comentario
Mejor solución  (según evilla, el autor del problema) 
Hace 7 díasEl Salvador
Ford
Explorer
sport trac
2001
0
votos

Tipo de aceite de motor para mi ford explorer sport trac 2001 v6Solucionado

Tengo un problema con ford explorer sport trac 2001, el motor hace ruido como si fuera un motor a diesel, algunos me han recomendado el cambio de aceite porque pueden ser que los buzos son los que anden sonando, pero no se que tipo de aceite es el adecuado ponerle ya que hace poco que la tengo. Es seguro que con el cambio de aceite se aregle el problema? gracias por su ayuda de antemano.   -  christian
0
Christian, verifica si el ruido no es de las cadenas de distribución! suelen ser los estira cadenas, estos deben cambiarse cada 150mil km , cambiarlos no es difícil , pero deberàs sacar el motor ! el aceite no quitara tu ruido!  - Roly Jerez (Hace 7 días) Denunciar comentario
Mejor solución  (según christian, el autor del problema) 
0
Amigo tu motor debe ser el V6 4.0 litros SOHC... ella usa 4 cadenas de tiempo, cuando el motor suena como un motor diesel es porque ya están super estiradas...el aceite de fabrica es Motorcraft Motor Oil 5W-30 Super Premium... pero puedes usar un 15W-40  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según christian, el autor del problema) 
Hace 9 díasVenezuela
Ford
Explorer
sport track
2007
0
votos

Problemas con aire acondicionadoSolucionado

Dejo de enfriarme el aire acondiconado depsues de los deias de haber cambiado las bujias fan cloutch cuerpo de aceleracion... me falto el sensor de rampa y la bomba de gasolina segfun los tecnicos del taller se debe a que no tiene gas pero el gas estaba completo... entonces quede en las mismas   -  miguel
Hace 9 díasMéxico
Ford
Explorer
4x4
1999
0
votos

El motor empezó a sonar muchoSolucionado

La camioneta estuvo mas de 4 anos parada la eche andar y al parecer empezo hacer un rudo muy fuerte arriba no son los botadores como si no ubiera lubricacion el mar cador del aceite se bolvio loco pero en el tablero no me marca nada y eltre suficiente aceite lo che que y esta bien   -  vicente
0
Vicente revisa la bomba de aceite a mi me paso lo mismo con la mia y por un mal diagnostico del macanico tuve que reemplazar todo el motor porque se llevo las cadenas y torcio el cigueñal ademas de las valvulas y los buzos  - el ogro (Hace 9 días) Denunciar comentario
Mejor solución  (según vicente, el autor del problema) 
0
Revisa el filtro interno de aceite que esta adentro del carter (pudiese estar obstruido). . . Si aun no hay presión en el manómetro de aceite tendras que cambiar la bomba de aceite  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según vicente, el autor del problema) 
Hace 11 díasMéxico
Ford
Explorer
edibawer
1996
0
votos

Tablero de diagnosticoSolucionado

Me aparece en el tablero de diagnostico 9.0 average mi/gal y no tengo ni la mas remota idea dse loque significa espero me pudieran apóllar con my problema   -   Raul Martinez
0
Es el consumo que de gasolina que esta reportando tu vehiculo , 9 millas por galón, creo que es un consumo alto  - Hologram (Hace 10 días) Denunciar comentario
Mejor solución  (según Raul Martinez, el autor del problema) 
Hace 11 díasVenezuela
Ford
Explorer
Eddie Bauer, 4.6 L
2007
2
votos

Problemas al acelerar, golpe de caja.Solucionado

Buenas noches. Desde hace como 15 días la camioneta empezó a dar fuertes golpes en la caja cuando freno por completo o acelero de golpe desde una velocidad baja. Aparte de eso, cuando voy entre 70 y 100 Km/h empieza a dar saltos extraños los cuales parecen ser cuando empieza a funcionar el overdrive después de la 4ta velocidad, si acelero un poco o paso esta velocidad deja de hacerlo. Lo más grave es que esta semana cuando arranco se tarda un poco y empieza a hacer ciertas explosiones las cuales se quitan cuando sube las revoluciones a más de 2500 por minuto. Veo que algunos tienen el mismo problema, ¿lograron solucionarlo? Nunca me ha aparecido la luz de check engine por cierto.   -  Jesus M.
0
Respecto al fallo de tu transmisión automática , deberás re-programar la unidad mecatronica, respecto a las explosiones pues esto indica un fuera de tiempo... posiblemente sensor del arbol de levas inoperativo.  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según Jesus M. , el autor del problema) 
Hace 11 díasMéxico
Ford
Explorer
sport trac
2007
1
voto

Alto consumo de gasolinaSolucionado

Que tal tengo una camioneta sport trac 2007 6 cilindros motor 4.0 tiene 130 mil KM, la afine el mes pasado, cambio de bujías, aceite y filtros y me sigue consumiendo demasiada gasolina mas o menos a razón de 4 kilómetros por litros, (20 litros de gasolina se los consume en 80 kilómetros) se me hace demasiado ya que es 6 cilindros, le he preguntado a dos personas con camioneta como la mia y la de ellos si es económica me comentan que 20 litros de gasolina les rinde mas de 150 kilómetros, alguien ha tenido este problema-? por su ayuda gracias   -  Hologram
0
Si gasta eso , es muy seguro q tienes entradas de aire en la admisión... está chupando aire y eso hace q se exéda el consumo, si eso no es chequea los bar de la bomba de combustible , y por ultimo cables bujías...tiene q mejorar! éxitos!!  - Roly Jerez (Hace 7 días) Denunciar comentario
Mejor solución  (según Hologram, el autor del problema) 
0
Que tal Roly jerez, gracias por escribir, sabes no pense en la admision porque el motor de la camioneta es silencioso y estable por eso tambien descarte cables de bujias, pero me comentabas sobre los bar de la bomba de combustible disculpa mi ignorancia a que se refire los bar? Creo que ahi puede estar la falla. Saludos  - Hologram (Hace 5 días) Denunciar comentario
Mejor solución  (según Hologram, el autor del problema) 
0
Los bar de la bombas , es decir la presión de gasolina que envía la bomba de combustible!  - Roly Jerez (Hace 4 días) Denunciar comentario
Mejor solución  (según Hologram, el autor del problema) 
0
Ok entonces debo llevarlA a la agencia a que le hagan esta prueba de presion a la bomba, buscare cuanto debe ser la presion para darme una idea Saludos y nuevamente gracias  - Hologram (Hace 4 días) Denunciar comentario
Mejor solución  (según Hologram, el autor del problema) 
0
No es necesario llevarla a la agencia, cualquier mecanico profesional sabe como medir eso  - kit1000 (Ayer) Denunciar comentario
Mejor solución  (según Hologram, el autor del problema) 
0
Gracias kit1000, mañana miércoles me la revisara un mecánico y les comentare que paso al respecto. Saludos  - Hologram (Ayer) Denunciar comentario
Mejor solución  (según Hologram, el autor del problema) 
Hace 14 díasMéxico
Ford
Explorer
EDI BOWER
1995
2
votos

Mi explorer tiembla y consume mucha gasolinaSolucionado

Hace unos 15 días mi explorer empezó a fallar empezó por temblar un poco y estabilizo pero después pasaron los días empezó fallando mas ya que temblaba constantemente hasta en la carretera y se apagaba. Le cambien cables , bujías hace una semana , lave los inyectores ( hace ya unos 6 meses) y le cambie válvula iac , pero aun a si sigue fallando en el scanner no marca la falla ya que marca un error y me dicen que no saben que es lo que tiene ademas me gasta muchísima gasolina me dicen que son los sensores de oxigeno pero nadie me sabe decir con precision que es la falla ya que la revisan y la verdad ya le he gastado mucho como para ponerle otra refacción y tampoco sea la falla.   -  LUCIA
0
Ami tambien me sucede lo mismo... quien te rsolvi el problema oquien te cnntesto?  - frank (Hace 10 días) Denunciar comentario
Mejor solución  (según LUCIA, el autor del problema) 
Hace 2 semanasMéxico
Ford
Explorer
2 puertas sport
1999
0
votos

Tarda en encender por las mañanas,Solucionado

Por las mañanas tarda en encender despues de tres o cuatro intentos, ya en el transcurso del dia solo requiero de dos intentos y prende, pero al apagarla queda mucho olor a gasolina como si no la quemara bien , ya revise por si habia alguna fuga y nada no hay fugas, consulte con un mecanico y me dijo que podria ser la bomba de gasolina pues al apagar el carro se regresa la gasolina, otros me dicen que puedes ser que las bujías no quemen bien el combustible, , realmente no se que sea , espero me puedan ayudar, despues de que enciende funciona exclente ah eso si siento que esta consumiendo mas combustible   -  aip mexico
0
Hola debes chequear si desde el tanque a la entrada de gasolina al motor, si no chupa aire , es casi imposible q se vuelva al tanque, por lo que cuentas es chupa aire , te daras cuenta si chequeas el consumo, debe ser mas de lo normal!  - Roly Jerez (Hace 7 días) Denunciar comentario
Mejor solución  (según aip mexico, el autor del problema) 
0
Gracias Roly Jerez, hice lo que me comentaste rebise las lineas de aire y habia una fuga y en efecto mejoro ahora solo tarda en encender por las mañnas pero al segundo llvaso prende peroo vibra o tiembla muhco durente unos segundos y se bajan las revoluciones pasa unos segundos y se estabiliza durente el dia anda normal , pero a veces siento que se hace pesada al iniciar lamarcha despues de detenerme, que sera??  - aip mexico (Hace 3 días) Denunciar comentario
Mejor solución  (según aip mexico, el autor del problema) 
Hace 2 semanasVenezuela
Ford
Explorer
4 puertas 4x4
1999
0
votos

Pierde fuerza el motorSolucionado

Tengo un problema parecido, el carro marcha bien pero despues de un tiempo rodando o deja de responder, si la llevo al minimo el carro anda pero si la acelero lo q hace es fallar pierde la fuerza y se apaga, pero la apago y la enciendo de nuevo y se le quita por un tiempo pero le vuelve a dar. Necesito ayuda ya que el mecanico que se la llevo no sabe que es   -  victor
0
Revisa la bomba de combustible...  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según victor, el autor del problema) 
Hace 2 semanasVenezuela
Ford
Explorer
sport trak
2005
0
votos

Le cae aceite al tubo de escape y prende fuegoSolucionado

Buenas, le acabo de hacer la caja todo nuevo, funcionaba de maravilla íbamos de viaje y hubo una perdida de fuerza y cuando me percato había un humo blanco saliendo de la camioneta por debajo me estaciono y observo que esta botando aceite y que el tubo de escape esta prendido en fuego, la traje en grúa al taller, no se quemo ningún cable ni nada, le cambie el filtro del cárter, la empacadura del carter de la caja y le hice cambio de aceite y volvió hacer lo mismo, que me sugieren que pueda hacer   -  alejandra
0
Alejandra cambia de mecanico y busca uno especialista ford porque pudiste perder la camioneta por la impericia de ese mecanico y hasta la vida  - PAPAZOMBIE (Hace 14 días) Denunciar comentario
Mejor solución  (según alejandra , el autor del problema) 
0
Alejandra nada en un vehiculo vino para salirce o consumirce si esta botando el aceite es porque las empacaduras del carter o como le llaman aqui tapas de valvulas no estan sellando bien ahy una fuga y por eso cae al tubo de escape  - mulato (Hace 11 días) Denunciar comentario
Mejor solución  (según alejandra , el autor del problema) 
0
Alejandra revisa el pleno porque muchas veces por la inexperiencia de los mecanicos lo quiebran y por ahi tienes filtraciones de aceite  - el ogro (Hace 9 días) Denunciar comentario
Mejor solución  (según alejandra , el autor del problema) 
Hace 2 semanasVenezuela
Ford
Explorer
4X4 EDDIE BAUER
2007
0
votos

El aire deja de soplar frioSolucionado

Al encender el auto todas las mañanas el a/a funciona bien luego al conducir hacia mi trabajo deja de enfriar lo lleve al concesionario y este, luego de hacerle mantenimiento al a/a, me indico que el problema era de la señal que no llegaba a la válvula y por eso se apagaba pero esa falla no era del aire sino del motor y debía tomar otra cita para su reparación y esta seria costosa porque tendrían que remplazar catalizadores, sensores de oxigeno, bujías y bobinas que opinan?   -  PAPAZOMBIE
0
En mecanica no se puede descartar nada pero yo llevo 25 años trabajando mecanica y es la primera vez que oigo que para resolver un problema de aire acondicionado hay que cambiar catalizadores sensores de oxigeno bujias y bobinas es que nada de eso tiene que ver con el aire acondicionado  - mulato (Hace 11 días) Denunciar comentario
Mejor solución  (según PAPAZOMBIE, el autor del problema) 
0
Exacto, lo k dice el compañero mas que nada te quieren robar te aconsejo veas a un tec en aire acondicionado. ---saludos  - kit1000 (Hace 9 días) Denunciar comentario
Mejor solución  (según PAPAZOMBIE, el autor del problema) 
1
Amigo tu problema es el fan clutch ( tiene un sensor electrónico) cuando deja de funcionar no aplica el ventilador (queda girando libre) este le manda una senal a la ECU para proteger de un sobrecalentamiento con el A/C encendido... , ahora bien,al encender el A/C y tu motor esta aun frio (indicador de temperatura en C) al encender el A/C pues el enfria pero al elevar la presion del gas en el sistema , pen el condensador se calienta en exceso (se eleva demasiada la presion ) y como el ( fan clutch esta inoperativo) el sistema se protege y le manda una senal al compresor para que se desactive (dejando de enfriar)...  - FJ513 (Ayer) Denunciar comentario
Mejor solución  (según PAPAZOMBIE, el autor del problema) 
Hace 2 semanasVenezuela
Ford
Explorer
4 puertas, XLT; motor 4.6
2005
0
votos

Se Apaga Rodando y no quiere prender hasta que...Solucionado

Buenos días tengo una explore 2005 XLT, Motor 4.6, 8 Cilindro, 4*4. El problema que presenta es que voy rodando y se apaga sola, luego no quiere prender, de igual manera cuando rueda y me para en algún lugar y trato de prender no prende. Lo mas raro es que al darle varios golpes al tanque de gasolina prende un rato y luego se vuelve a apagar. Le cambie la pila en dos oportunidades, los inyectores, el filtro de gasolina y aun sigue el problema. Con el switch pasado no llega gasolina a la flauta (una prueba que se hizo cuando se apago) pero se enchufo directa la bomba y mando gasolina) agradezco alguien que me pueda ayudar. Que problema electrico puede ser?   -  Marval80
Hace 2 semanasMéxico
Ford
Explorer
xls
2005
0
votos

Sensor de presión del riel fallaSolucionado

Es cierto que la camioneta se tironea por el sensor en mal estado y tiene gasto de gasolina excesivo, si le cambio el sensor se le puede quitar o hay que cambiar otra cosa   -  ramon
Hace 2 semanasEstados Unidos
Ford
Explorer
2002
0
votos

Micarro no a gara el velocímetro suSolucionado

Mi for explore sube la aguja a 100 y ba uno a 20 no se qué tiene necesito ayuda   -  Chami
0
Revisa el sensor de velocidad  - nelsonabrahan21 (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Chami, el autor del problema) 


¿Problemas con un Explorer? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?