Cargando...
Cargando...

Problemas y fallas del Ford Explorer
hay 347 casos reportados



¿Problemas con un Explorer? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Tablero
Tablero
Arranque
Arranque
Luces
Luces
Aceite
Aceite
Ruido
Ruido
Caja de cambios
Caja de cambios
Bujías
Bujías
Batería
Batería
Computadora
Computadora
Vibraciones
Vibraciones
Bomba de combustible
Bomba de combustible
Aire acondicionado
Aire acondicionado
Bobina
Bobina
Catalizador
Catalizador
Filtro de combustible
Filtro de combustible
Ruedas
Ruedas
Tironeos
Tironeos
Fusibles
Fusibles
Alarma
Alarma
Puerta
Puerta
Escape
Escape
Embrague
Embrague
Recalentamiento
Recalentamiento
Velocímetro
Velocímetro
Filtro del aire
Filtro del aire
Radiador
Radiador
Consumo
Consumo
Parabrisa
Parabrisa
Dirección
Dirección
Pedal
Pedal
Suspensión
Suspensión
Alternador
Alternador
Motor de arranque
Motor de arranque
Inyección
Inyección
Bomba de agua
Bomba de agua
Caudalímetro
Caudalímetro
Tren delantero
Tren delantero
Cableado
Cableado
Ventanas
Ventanas
Volante
Volante

Seguridad

Frenos
Frenos
Airbag
Airbag
Cinturones
Cinturones
Estabilidad
Estabilidad
ABS
ABS

Últimos problemas:

HoyMéxico
Ford
Explorer
ltx
1999
0
votos

El sensor del aceiteSolucionado

Cada vez que enciendo la camioneta por primera vez la aguja que me marca la presion del aceite no funciona se baja hasta la L o no sube despues de volverla a prender ya empieza a funcionar pero el motor empieza a oirse los fierros como si no tuviera aceite y despues se le quita ¿que sera la bomba y donde se encuentra o el sensor y donde se encuentra? gracias   -  fernando rojas
HoyMéxico
Ford
Explorer
sport
2001
0
votos

Enciende y se apaga de inmediatoSolucionado

Un dia de pronto la camioneta prendio y se apago, lo curioso es que sin el maf sensor enciende bien y mantiene la marcha una vez encendido le coloco el maf y se cae la marcha, probe con uno nuevo y sigue la falla, podría ser algún sensor relacionado con ese sistema el que este haciendo que no funcione el maf   -  carlos
HoyArgentina
Ford
Explorer
eddie bauer
2008
1
voto

Tengo una camioneta eddie bauer no prendeSolucionado

Buenos dias amigo quisiera que me ayudara mi camioneta estaba muy bien y en la malñana quise encenderla y no prende se enciende en el tablero las luces de bateria,una llave,bajo nivel de combustible y cuando giro la llave para encender se apaga el tablero y no hace nada la camioneta, otra cosa pierde la informacion del kilometraje y luego le vuelve otra vez   -  cabimas2
HoyRepública Dominicana
Ford
Explorer
Sport Trac XLT
2007
0
votos

Golpe en la transmisiónSolucionado

Estaba recorriendo por la carretera a unos 90km/h pero traté de hacer un rebase y en el momento que aceleré llegando a los 110 km/h sonó un fuerte golpe y me apareció la luz amarilla de una llave de mecánico en el tablero no sé qué podría ser pues recorrí después de ahí como 180 km y sigue la llave y el golpe lo dio de nuevo en otro cambio de aceleración   -  zacas
HoyMéxico
Ford
Explorer
1998
0
votos

Aire acondicionadoSolucionado

Nada mas sale aire por la rejilla del parabrisas   -  tezca
HoyMéxico
Ford
Explorer
2 puertas sport v6 motor 4.0
2001
0
votos

Baja de revolucionesSolucionado

Mi camioneta empezo con una falla que bajaba las revoluciones y se mataba andando le checaron un corto en la liena que va al a bomba de gasolina se corrigio se cambia la bomba aun tiene la falla ya checaron todos los sensores y marca todo bien computadora bien pero la falla continua la verdad ningun mecanico a dado con la falla   -  santos
HoyMéxico
Ford
Explorer
2004
0
votos

La reversa no entra laSolucionado

Un dia no entro la reversa mi camioneta es exolorer 2004.   -  juan
HoyMéxico
Ford
Explorer
2 puertas, sport, motor 4.0 americano
2000
0
votos

No funciona la reversa, los demas cambios siSolucionado

De un dia para aca dejo de funcionar la reversa de mi camioneta, los demas cambios si entran pero la reversa no   -  ANTONIO1987
HoyChile
Ford
Explorer
XLT, 5 puertas,full, 4000 cc
1995
0
votos

Fallo en instrumentoSolucionado

Después de varios años, se apagó indicador de temp, brújula ubicado en el techo sobre el espejo retrovisor. Consulta: como se cambia, alguna batería, como se desmonta etc etc   -  CARLOS
AyerMéxico
Ford
Explorer
4 puertas motor 5.0 v8
1997
0
votos

Sensor de temperaturaSolucionado

No se mueve la aguja de temperatura y a veces se siente como fria   -  chester
AyerVenezuela
Ford
Explorer
4 puertas
1998
0
votos

Solo reconoce retrocesoSolucionado

Buenas quisiera saber si alguien se le ha presentado en una explorer año 98 caja automatica que solo reconoce retroceso y ninguna otra velocidad ya ha fallado 2 veces por esto se hecho la caja ambas veces y nuevamente al tiempo falla esta vez solo duro 5 meses aproximadamente gracias.   -  Joseph
AyerMéxico
Ford
Explorer
explorer
1997
0
votos

Mi camioneta tarda mucho en encender en las mañanasSolucionado

Tengo una Explorer eddie bauer 1997 v8 5.0 y siempre por las mañanas tengo que dejar el encendido abierto por un tiempo y luego poder arrancar al dejarlo abierto se escucha un ruido y hasta que se termina el ruido puedo encenderla que es lo que pueda estar sucediendo ?   -  fischer
AyerVenezuela
Ford
Explorer
xlt
1999
0
votos

Conceto la bateria y suena la corneta y no arranca el carroSolucionado

Buenas amigo espero me puedan ayudar desconecte la batería de mi ford explorer 99 y en lo que la vuelvo a conectar se dispara la corneta y cunado trato de encender la camioneta no da arranque por favor necesito su ayuda   -  ijacv
AyerRepública Dominicana
Ford
Explorer
5 puertas
2006
0
votos

Ruido en for exlorerSolucionado

Mi problema es que mi camioneta for explorer 2006 , tubo un calenton y tuve que camviar la culata entera
Ahora el problema es que cuando buy a mas de 40 millos por horas hace un ruido en el motor como si tuviera rozando algo como un zumbido no se si es que le pusieron un aceite de baja calidfad o esta mal cincronizada,   -  andrew
0
Probablemente sea tu diferencial, la corona y piñón, puede que le falten algunos balseros, o tal vez sólo requiera aceite.  - Darío Ornelas (Hoy) Denunciar comentario
Mejor solución  (según andrew, el autor del problema) 
Hace 2 díasMéxico
Ford
Explorer
4 puertas full motor 4.0 etc
1994
-1
votos

Falla de arranqueSolucionado

Hola.me podrian ayudar o aconsejar con mi camioneta.. Cuando la voy arrancar se escucha la bomba trabajar y despues de un rato de andar la apago y ya no se escucha la bomba trabajar da marcha pero ya no arranca y despues de unos minutos ya arranca.   -  daniel
Hace 2 díasMéxico
Ford
Explorer
sport
2000
0
votos

Falla en la transmisionSolucionado

Arranca muy bien pero cuando paso algun bache se neutraliza la bajo a 2da y arranca de nuevo ya arrancando cambio a directa y como si nada puede durar asi algun dia pero me esta sucediendo unas 3 veces al dia, me dieron un diagnostico que la verdad no fue confiable me dice que es la caja de valvulas o un sensor me pueden ayudar.   -  martin
Hace 2 díasMéxico
Ford
Explorer
4,0l soHc
2001
0
votos

Cadena de tiempoSolucionado

Buenas tengo una camioneta sport trac la prendo ynose escucha ningun ruido luego de unos 3 minutos se empieza aescuchar un ruido por dentro del motor enfrente le acelero ydisminuye pokito elruido medisen ke son las cadenas alguien mepuede ayudar gracias   -  j besitos
Hace 3 díasEstados Unidos
Ford
Explorer
4 puertas
1995
0
votos

Mi camioneta estarea pero no arrancaSolucionado

Pues ami me paso hace unos DIAS.DE repente mi ford exprorer llano quizo arrancar. Parese extraño pero cundo abro el SWITCH.DE encendido la bomba dela gas se queda pegado...yo he escuchado que dicho pitido debe escucharse solo unos segundos y despues apagarse...pero en mi caso sequeda pegado...el mekanico ya la reviso y pues e gastado en sensores...hace unos dias atras le cambio al camchaft sensor y arranco pero se apagaba sola...la use por tres dias se apagaba corriendo. Y ahora llano arranca otra ves...si alguien me pudiera echar una mano...por favor. GRACIAS DE ANTEMANO...quiero agregar que lla sele rrebiso batería alternador presión de gasolina chispa inyectores sensor del cigueñal valvula bypass air sensor. Y pues todo eso funciona bien...el problema ke no arranca
.   -  MEMO
Hace 3 díasEstados Unidos
Ford
Explorer
4 puertas
1995
0
votos

Mi camioneta estarea pero no arrancaSolucionado

Pues ami me paso hace unos DIAS.DE repente mi ford exprorer llano quizo arrancar. Parese extraño pero cundo abro el SWITCH.DE encendido la bomba dela gas se queda pegado...yo he escuchado que dicho pitido debe escucharse solo unos segundos y despues apagarse...pero en mi caso sequeda pegado...el mekanico ya la reviso y pues e gastado en sensores...hace unos dias atras le cambio al camchaft sensor y arranco pero se apagaba sola...la use por tres dias se apagaba corriendo. Y ahora llano arranca otra ves...si alguien me pudiera echar una mano...por favor. Gracias de antemano
.   -  MEMO
Hace 4 díasArgentina
Ford
Explorer
xlt 4x4
1994
1
voto

Arranca en 2000 vueltas y le cuesta bajar las revolucionesSolucionado

Hola los queria consultar le cambie las bujias a mi explorer les puse unas motocrat y empece a notar k esta muy variable un dia anda bastante bien y otro arranca muy acelerada le cuesta mucho bajar las revoluciones hasta a llegado a pararse cuando piso el embrague , espero respuesta gracias   -  juan
Hace 4 díasEstados Unidos
Ford
Explorer
xlt
2002
0
votos

Vibra cuando muevo el volante andandoSolucionado

Cuando despego le pongo la directa y al mover el volante para dar una vuelta o sacarla de la caja de estacionamiento vibra o al ir andando y muevo el volante para dar vuelta en una calle vibra como cuando los autos de cambios estan medio bajos de el clutch   -  jozz
Hace 5 díasMéxico
Ford
Explorer
4 puertas
1994
0
votos

Xq tira aceite la transmisionSolucionado

Quisiera saber que le esta pasando a mi troka ya que se calienta la transmision y empieza a tirar aceite y caen el en mofle y sale mucho humo y deja de avanzar hasta que se enfria y le pongo mas aceite vuelve a caminar quien me podria decir que es lo que tiene   -  apurado
Hace 5 díasVenezuela
Ford
Explorer
Explorer sport, 2 Puerta
2001
0
votos

Que Aceite usar para cajaSolucionado

Debido a la escasez de que existe en venezuela de varios rubros tampoco se escapa los repuesto y lubricante para nuestros vehículo que mediante el cual para muchos de nosotros repretan una inversión u activo... bueno debido a ese tipo de escasez ya mencionada mi camioneta ford Explorer sport 2001 4l. Soch necesita rellenar el aceite de caja pero el fabricante recomienda mercor V perp en venezuela NO HAY o muy difícil de ubicar lo único q se consigue es aceite del normal ( Ron ll y algunas parte Ron III) que hago??   -  Explorer_Sport.2001
0
Amigo para empezar si hay el aceite que necesitas... al menos en el servicio de concesionario lo tienen (lamentablemente por las condiciones actuales del país existe limitación de repuestos, pero si vas a reponer fluido e inspección general en el servicio autorizado lo pueden hacer perfectamente, lo otro es pagar un precio mas elevado buscándolo de manera particular pero si lo puedes ubicar)... no se que llamas RON II o RON III... pero si te refieres al fluido de la transmision automatica es DEXRON... pero para ford el ideal es el MERCON V http://articulo.mercadolibre.com.ve/MLV-428541584-mercon-v-5-motorcraft-_JM  - FJ513 (Hace 3 días) Denunciar comentario
Mejor solución  (según Explorer_Sport.2001, el autor del problema) 
Hace 8 díasVenezuela
Ford
Explorer
2000
0
votos

Falla de motor 6 cilindro 4.0Solucionado

Buenas noche a la camioneta se le montaron las cadenas originales ya que se habia dañado una y ahora la camioneta no quiere prender y ya esta en tiempo quien me pueda ayudar le agradezco gracias.   -  sergio
0
No están sincronizadas, quedo fuera de tiempo  - FJ513 (Hace 8 días) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
0
Ese tiempo es complcado de poner facilmente te queda fuera de tiempo si no me equivoco para ponerla en tiempo hay que ponerle una pieza para que no se muevan los ejes de levas pero ponle el escaner que cuando el tiempo de motor no esta bien aveces lo dice por ej mala sincronisacion entre el cam y crank sensor  - mulato (Hace 7 días) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
0
Si ves el motor de frente a tu izquierda tienes el piston 1, las levas q estan actuando en ese piston deben quedar con los lomos para arriba, busca una pletina y tranca la leva paralela a la culata de la camara, puedes colocar un pequeño dado de cada lado cuidando que la pletina quede paralela a la camara, luego en la derecha tenemos el primer piston que es el 4 y luego el 5to, en las levas del 5to, los lomos de leva deben quedar para abajo. Todo esto se realiza aflojando los tornillos q unen los arboles de levas a las cadenas, sino vete a youtube. El piston 1 debe estar en el punto muerto superior, recuersa el orden de encendido de la bobina.  - Over J (Hoy) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
Hace 7 díasMéxico
Ford
Explorer
motor 4.0 xlt
2004
1
voto

Aire acondicionadoSolucionado

Mi problema es q al encender el aire acondicionado no hace el cambio ( ejemplo si lo quiero solo para las ventanillas frontales sale tambien por el q va al parabrisas igual si solo pongo para el parabrisas m sale tambien por las ventanillas delanteras) anterior mente funcionaba bien el detalle fue q al cambiar el auto estereo movieron unas manguritas de color negro azul amarillo y se escucho como si saliera aire despues de ahi ya no hace los cambios pero sale por todos lados alguien q pueda decirme como solucionarlo o si es necesario llevarlo a un taller especializado y si alguien supiera donde va el filtro del clima para cambiarlo ya q huele algo mal al prender el clima gracias espero al
Guien m pueda ayudar   -  victor garcia
Hace 7 díasVenezuela
Ford
Explorer
eddy Bauer 4X4, Aut
2007
0
votos

Golpe al rodar unos 100, 200 - 500 metrosSolucionado

Al rodar mi camioneta por primera vez en el día y al recorrer de 100 a 200 metros o un poco más de distancia da un fuerte golpe, le metieron la computdora y daba error en 3 y 4, recetearon y el error desaparecio, sin embargo la falla continuó, le volvieron a meter la computadora y sale todo bien, cabe destacar que este golpe lo da solamente al poquito tiempo de rodar...luego no vuelve a golpear durante todo el día, aún si se apaga y enciende y vuelve a rodar. Solo golpea fuerte al rodarla por primera vez luego no. Los cambios los hace suavemente, El vehiculo estuvo parada 1 año, solo se movía de retroceso y hacia adelante unos 10 metro ¿Cúal Podría ser la falla? ¿Donde podrí empezar a chequearpara descartar? Gracias.   -  Caripero
0
Amigo tienes que reprogramar tu transmisión automática, ella tiene una unidad mecatronica que es la encargada de hacer los cambios, borrando el error no solucionas el problema...  - FJ513 (Hace 7 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Hermano FJ513 gracias, ¿Como se se reprograma la transmisión? como dije, da 2 o 3 golpes al rodarla por primera ves...y a poca distancia (100 a 200 mts). Despues anda bien todo el día.
Se repite el ciclo al volverla a mover porvezprimeraal díasiguiente  - Caripero (Hace 7 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
FJ513, en otro lado me recomiendas meterle Scanner al modulo "PCM" y ver el codigo que da ¿Me podrías aclarar si el Modulo "PCM" y la unidad Mecatronica es lo mismo? o son dos cosas diferentes, Gracias por tu Respuesta Hermano.  - Caripero (Hace 7 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
El modulo PCM es la computadora de la transmisión automática (si tiene algún fallo o error te indicara un código, dicho código dira que es la pieza que esta defectuosa), la unidad mecatronica es una pieza ubicada en la transmisión automática, en ella hay sensores electrónicos y piezas hidráulicas encargadas de controlar cambios  - FJ513 (Hace 7 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Esta transmisión (6R) se desprograma , presentando un fallo como si la transmisión estuviese danada, dando golpes y cambios erroneos, con la programación debe quedar bien ( lo que llaman actualización del software) , claro esta...en el caso de que no tengas algún sensor malo ( si estuviese un sensor malo el modulo pcm guardara esa información )  - FJ513 (Hace 7 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
FJ513 la Camioneta da 1, 2 o 3 golpes al moverla por primera vez , despues pasa el resto del día fina, los cambios son suaves y no erroneos... solo golpea al haber recorrido unos 100, 300-500 metros, solamente en ese lapso despues todo bien.
Hermano me da pena contigo, no se nada de mecánica y las reparaciones son caras...por eso necesitode tu valiosa ayuda y nuevamente disculpa, entre más cerca este el diagnostico...me supongo que menos gastos. Gracias Hermano por responderme, estoy pendiente de tu comentrio.  - Caripero (Hace 7 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Amigo Caripero la reprogramacion te la hacen en un servicio técnico ford... al parecer segun por lo que comentas , necesitas es una reprogramacion y listo  - FJ513 (Hace 6 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Hermano FJ513, la falla que te describí ¿Es posible que se presente por el tiempo que estuvo sin movimiento? ¿se puede desconfigurar la transmisión por ese motivo? acabo de conversar con un mecánico que segunpresta servicio de Escaneo y le dige lo de tu diagnostico...me dijo que primera vez que escucha d que la transmisión se desprograma, me parece que ese mecánico no es muy bueno ¿Qué opina usted?  - Caripero (Hace 6 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Amigo caripero esa es una falla común de las Explorer caja 6 velocidades de esos años , muchas sufren de eso hasta con apenas 30.000 kms otras pasadas los 100.000 km sin fallas , es decir no hay un tiempo determinado , simplemente ocurre la desprogramacion , lo tuyo no es un caso aislado ,  - FJ513 (Hace 6 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Hermano gracias por la tremenda ayuda, ¿Sera que esta falla se puede presentar por el tiempo que estuvo sin movimiento?, o sea la movia, pero 10 mts de retro y luego 10 a su lugar por lo menos cada15 días por un año. Mañana paso por la agencia Ford a ver si hacen ese trabajo, en la agencia me dijeron que podiaser un sensor de la caja pero que no lo vendían solo quehabía que comprar la caja y me parece una locura, tener que comprar la caja por un sensor, Su diagnostico me produce un poco de calma.  - Caripero (Hace 6 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Si no te convence llévala a otro agente autorizado ,no esta demás una segunda opinión... en el caso de que tenga un sensor malo que te digan cual es el código del error y que te impriman el reporte del scanner... tampoco eso de daña así no mas  - FJ513 (Hace 6 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Hermano hoy fui a la agencia ford, hablé con el jefe de mecánicos, le comente la falla y me dijo que era el mecatronico que se lo cambiara a lo que yo le dije que se podía escanear y recetear y el me dijo que cuando eso comensaba a joder mejor era cambiarla ¿Qué opinas? me cobran un poco más de 50.000 y es sí, cuesta el repuesto solo 30.000, voy a seguir averiguando  - Caripero (Hace 5 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Amigo a la final la decisión es suya... yo la reprogramaría y la pruebo algún tiempo... si deseas, ve a otro servicio autorizado, recuerda que ellos prefieren cambiar porque ganan por la mano de obra...es importante que sepas que al colocar la unidad mecatronica nueva igual tienen que programarla, y si vamos al grano igual no tienes garantia de que te la hayan cambiado tu pieza , muy posiblemente (te reprograman la tuya) y te cobran la pieza como nueva mas la mano de obra y te entregan una unidad mecatronica vieja de otro vehiculo alegando que esa era la tuya que estaba mala... por cierto cuantos km tiene tu carro  - FJ513 (Hace 5 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Estoy en cuenta de lo que me dices, en las agencias quitan y ponen, no reparan, buscare otras alternativas, menos mal que más o menos tengo el diagnostico gracias a usted. Mi Camioneta esta cerca de 136.000 Km, sin embargo te puedo decir que soy muy cuidadoso con los carros que he tenido y los trato muy bien, te puedo decir que todos los servicios se los he hecho en la agencia ford. Y es del 2007, ahora estuvo como le dije casi un año sin moverla o mejor dicho casi sin movimiento.  - Caripero (Hace 5 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
0
Hermano saludos, te informo que hoy lleve la Camioneta a otro mecánico, la escaneo y programo, me dijo que con eso era suficiente, pero será mañana que realmente la pruebe porque como le había dicho la falla se presenta cuando la muevo por primera vez en el día, sin embargo le cuento que cuando la movi hoy para llevarla al mecánico iba asustado esperando que diera el golpe pero gracias a dios hoy no dio el golpe pero de todas maneras le hicieron el trabajo, mañana cuando la pruebe le cuento como quedo.  - Caripero (Hace 4 días) Denunciar comentario
Mejor solución  (según Caripero, el autor del problema) 
Hace 7 díasMéxico
Ford
Explorer
sport 2 ptas 4x2
1999
1
voto

No se mantiene en relantySolucionado

Cuando se esta en relanty osea encendida pero en parking se acelera y desacelera en especial cuando esta fria.   -  Snake
Hace 7 díasEstados Unidos
Ford
Explorer
fordexplorer sport trac
2001
0
votos

Tengo una folla en el motor llevo tre semanas asiSolucionado

Hola yo tengo un ford explorer sport trac en peso a fallar como si fuese las bujias se las cambie juntos los cables ,la bobina y inyector tres tydos segun los codigos era ese el problema y el vehículo sigue aciendo lo mismo ya metiene loco y hoy empezó a gorpiarme la transmisión en tersera y cuarta velocidad... que puede ser   -  pablo
Hace 8 díasVenezuela
Ford
Explorer
motor 6.4
2002
-1
votos

Daños a estar en minimoSolucionado

Ya e cambiado 3 pilas a la bomba de gasolina y sigue la falla. En baja se me apaga y prende luego normal. Se prende una luz que dice check gage y le baja la aguja que indica si tiene gasolina luego biene la falla asta q no me arranca mas   -  tata
0
Amigo tendrás que llevarla a un agente autorizado ford para que le coloquen el scanner ,alli podran leer en tiempo real el funcionamiento del motor y de los sensores del vehículo, con dicho scanner se podrá ver la presión de combustible , valores de cada inyector, sensores, temperatura, etc, etc... sino lamentablemente seguiras gastando dinero sin poder identificar la falla y solucionar tu problema  - FJ513 (Hace 7 días) Denunciar comentario
Mejor solución  (según tata, el autor del problema) 
Hace 10 díasVenezuela
Ford
Explorer
explorer
2007
2
votos

Luces tableroSolucionado

Buenas tardes, la mitad del tablero no le encienden las luces, ni la del fondo, ni la del sensor de aire de los cauchos y tampoco las de la 4x4 y funciona perfectamente, que podra ser?
Tambien me enciende la luz del check engine, despues de ponerle un catalizador nuevo, la scanearon y dicen que es el catalizador, alguna gente me a comentado que pueden ser los sensores de oxigeno, que podra ser?   -  lorenzo


¿Problemas con un Explorer? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?