Problemas de Pedal del acelerador del Ford Ecosport




Problemas por categoría

Problemas destacados (ver más recientes)


Solucionado
 Ford Ecosport  2008 · sincronica .2.0 · 114000 kms
El pedal del acelerador se queda a abajo y no acelera, me indican que es el regulador de presión de la bomba de la gasolina. No la consigo , mi carro es una ecosport sincrónica del 2008
MA
martinaVenezuela
hace 6 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
-1
Consiguela por internet en mercado libre ,es mas economica que con el distribuidor.
hace 6 meses
Mejor solución  (según martina, el autor del problema) 
Amigo donde en contra El regulador de presion de gasolina
hace 5 meses
Mejor solución  (según martina, el autor del problema) 
En algunos modelos lo traian antes del riel de inyectores y en otros en la bomba de gasolina.
hace 5 meses
Mejor solución  (según martina, el autor del problema) 

Solucionado
 Ford Ecosport  2005
Desde un inicio que adquirì la eco sport, marzo de 2005, batalle para que entrara la reversa, se deformo un poco el tablero debido al sol esto al mes de comprarla, se desconfiguro la alarma en multiples ocasiones, se salio de su lugar el vidrio del lado del conductor, botòn de intermitentes, cambiaron la unidad que controla vidrios y alarma, rectificaron rotores aprox 20,000 kmts. Vibra a los 100 kms/hr, actualmente tira aceite por el pedal del clutch el cual truena y esta duro al presionarlo, se pone duro el pedal del acelerador y se atora, etc... ya estoy por venderla
AN
usuario anónimoMexico
hace 9 años
Respuestas de la comunidad
Q tal, tu factura es de agencia o decompañia o de plano de aseguradora? para mi q es siniestrada. Desaste de ella.
hace 3 años
Mejor solución  (según Anónimo, el autor del problema) 
Solucionado
 Ford Ecosport  2007 · 2.0 · 160000 kms
Cuando arrancó y la caja va a hacer el cambio hace como si cayera en neutro tengo que soltarle el pedal y volver a acelerar para que agarre otra vez velocidad pero en alta no me falla... y ahorita se me prendió una luz amarilla con un signo de exclamación como en un círculo estrella... la he llevado a varios mecánicos y no dan con la falla le cambie aceite y filitro de la caja y nada que podría ser??
OT
otnielVenezuela
hace 7 meses
Respuestas de la comunidad
-2
El simbolo amarillo que enciende significa que hay un recalentamiento en la transmision , puede ser que no se le puso el aceite indicado ,presentado todas esas fallas de funcionamiento
hace 7 meses
Mejor solución  (según otniel, el autor del problema) 
Gracias le puse el original que lleva ella yo apague la camioneta y la prendí y no prendió más esa luz... pero igual sigue la falla
hace 7 meses
Mejor solución  (según otniel, el autor del problema) 
Si se le puso el aceite original , hay que reprogramar la transmision , solo que ese servicio tiene que ser con el distribuidor.
hace 7 meses
Mejor solución  (según otniel, el autor del problema) 
Hola, yo también tengo ese problema, tengo una eco 2008 automática y me falla en los cambios, va en la autopista bien, al bajar la velocidad, no avanza, ya la lleve a varios talleres, unos me dicen la caja, otos la computadora, si voy en una subida, no tiene nada de fuerza de avance, me seria util una ayuda, gracias
hace 14 días
Mejor solución  (según otniel, el autor del problema) 
Desconecta el sensor de oxigeno , si mejora lo cambias.
hace 14 días
Mejor solución  (según otniel, el autor del problema) 
Solucionado
 Ford Ecosport  2006 · 207000 kms
A una velocidad de 70 km y acelerando la camioneta se vivra y al soltar el pedal de aceleracion deja de acerlo
EL
el aguilaMéxico
hace 5 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Llevala alineacion y balanceo de ruedas.
hace 5 meses
Mejor solución  (según el aguila, el autor del problema) 
Hola tengo una Ford Ecosport 2014 automáticca, desde los 16000 km empecé a sentirle la vibración al acelerar de 60 a 80 km, la lleve a la agencia y le han actualizado 2 veces el módulo TCM, cambiaron kit de sellos y clutch de embrague, me dijeron que tenia 2 llantas torcidas y las cambie con alineación y balance; sin embargo el problema le persiste. No se da con el problema que ocasiona esa vibración, agradezco si alguien ha pasado por lo mismo me comente su experiencia y como lo resolvió, a la fecha todo lo realizo en la agencia de la Ford en Panamá.
Saludos,
hace 4 meses
Mejor solución  (según el aguila, el autor del problema) 
Tengo el mismo problema con una 2007 me avían dicho que eran los Valeros y le cambiamos los Valeros y rotulas terminales y aun hace la misma vibracion
hace 4 meses
Mejor solución  (según el aguila, el autor del problema) 
Hola realice cambio de llantascon alineacion y balance y siguio el problema. En la agencia me dijeron que eran los rinea y pedi prueba de calle cambiando los 4 rines y llantas y no hubo cambios la vibracion continua.
hace 4 meses
jowilgorxHola buenos dias creo q este link te puede ser util para solucionar el problema de vibracion https://www.dropbox.com/s/lyeftzt3yaxz…
hace 3 meses
Mejor solución  (según el aguila, el autor del problema) 
jowilgorxFue tomado del Ford EcoSport Club
Vibración a 75 km/h Eco 4WD. Soporte (Puente) del Cardán
Re: Vibración a partir de 60Km Eco 4WD
Notapor leo2014 » Sab Ene 09, 2016 5:18 am

Señores, ENCONTRE LA SOLUCION!!!! y cuando lo lean les va a parecer muy raro, pero a mi me resulto y efectividad 100% ya no vibra mas!!!!. Después de llevarla a dos lugares a revisar el cardan (uno de ellos me cobro por algo que no hizo) y el otro lugar no me cobro nada y me mostró que el cardan se encontraba balanceado correctamente fuera del vehículo, hice revisar los semiejes traseros, se sacaron se revisaron en un taller especialista y no encontraron nada anormal. Hasta que encuentro por Internet un manual para balancear el cardan puesto en la camioneta, y la solución fue con dos abrazaderas de acero inoxidable!!!! algo más barato que esto imposibleeee...(si, aunque no lo crean...). Aca les dejo el procedimiento sacado de un manual de FORD y además las fotos de como quedaron las abrazaderas, la verdad se me termino este problema que ya por poco la prendía fuego!! (es una forma de decir), en mi caso lo balancee con las cuatro ruedas puestas dado que las mismas estaban balanceadas...
hace 3 meses
Mejor solución  (según el aguila, el autor del problema) 
Mejor solución  (según el aguila, el autor del problema) 
Hola muchas gracias. Resolvieron el orovlema de mi auto, hicieron cambio de eje de flecha delantero y actualizaciones de módulos TCM y PCM y ya no me vibra el auto al acelerar
hace 3 meses
Mejor solución  (según el aguila, el autor del problema) 
Hola, yo tengo el mismo problema en una partner, es el juego que va tomando la triceta y el cuerpo, o sea homosinetica lado caja, al acelerar empieza a vibrar y al desacelerar se va, podes cambiar todo el tren delantero, balanceo y todo pero no va a mejorar, espero te sirva!
hace 3 meses
Mejor solución  (según el aguila, el autor del problema) 
Solucionado
 Ford Ecosport  2004 · xlt · 100000 kms
Buen día a todos soy nuevo en esto y disculpe las preguntas algo absurdas Bueno mi problema con mi ecosport xlt 2.0 2004, es por la mañanas al encender el auto las revoluciones pasan las 1100 la dejo que se caliente unos 10 minutos y reduce las revoluciones a 1000 pero no menos, lo mas raro que e notado es que el auto avanza un poco y se aselara, no piso el pedal del acelerador y cuanto esta en alto total las revoluciones regresa a 1000 eso lo noto cuando voy de bajada en un puente o en alguna colonia en picada E leído barias preguntas relacionado con lo mismo que ami me sucede y la repuesta q…Leer completa
AL
alexMéxico
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Puede ser que se le puso una iac no original , en caso contrario , desconecta el sensor de oxigeno , si mejora ,lo cambias con otro original.
hace un mes
Mejor solución  (según alex, el autor del problema) 

Solucionado
 Ford Ecosport  2006 · xlt motor 2.0 16 v · 90000 kms
El pedal del acelerador se pone duro en tre las 1000 y 1800 rpm,para viajar no hay problema ,pero en ciudad es muy brusco,se nota en neutro que el pedal va cortando desparejo. Gracias
NI
nico66Argentina
hace 7 meses
Respuestas de la comunidad
Revisa el sensor tps , es el que controla electronicamente la mariposa de aceleracion. Y el sensor del pedal del acelerador electronico.
hace 7 meses
Mejor solución  (según nico66, el autor del problema) 
Tengo el. Mismo problema, cuando lo arranco frío, el acelerador se pone duro, luego de presionarlo se suelta y queda ok, últimamente siento un sonido extraño detrás del piloto en la parte se abajo del vehículo, ( ecoesport 2010, 1.6), como antecedente, hace un mes en una subida el carro se me chupo, y por mas que lo aceleraba no desarrollaba. Tuve que apagarlo, enfrió lo prendí y no volvió a fallar. Será la bomba de gasolina?
hace 6 meses
Mejor solución  (según nico66, el autor del problema) 
Solucionado
 Ford Ecosport  2008 · Ecosport  · 300000 kms
Cuando la aceleró y suelto el pedal del acelerador en gas vajan las revuluciones hasta 600 y comienza a andar en tres cilindro hasta a se recupera y cuando voy en viajando y suelto el acelerador hace explosiones...
LU
LuisArgentina
hace 4 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Yo tuve un problema similar, probe de mecanico en mecánico hasta que encontre el problema y este era que la conexión electrica/electrónica de uno de los inyectores no estaba bien, es decir, la conexión tipo clam que se tiene en este tipo de motores estaba desgastada y no hacia un buen contacto los terminales. La solución:
Pelar un alambre multi hilos y colocar los mismos en los orificios de la conexion del inyector que no funciona, así al momento de empatar la conexión la misma quedaba sin holgura y por ende habia contacto. Para conocer el inyector dañado debes tener prendido el motor y probar uno por uno los inyectores desconectandolos, así cuando veas que el motor no sufre variación alguna al desconectar un inyector en particular ese es el del problema
hace 4 meses
Mejor solución  (según Luis, el autor del problema) 
Solucionado
 Ford Ecosport  2006 · 1.4 tdci  · 0 kms
Arranca perfecto pero acelera hasta 2000 vueltas y queda ahi. Se cambio el turbo y sigue igual. Se controlo el pedal del acelerador y anda perfecto alguien tiene alguna idea de que puede ser ? gracias
DA
danielArgentina
hace 10 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Ford Ecosport  2008 · Ecosport  · 300000 kms
Cuando la aceleró y siento el pedal del acelerador en gas vajan las revuluciones hasta 600 y comienza a andar en tres cilindro hasta a se recupera y cuando voy en viajando y suelto el acelerador hace explosiones...
LU
LuisArgentina
hace 4 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Ford Ecosport  2007 · 2.0 · 160000 kms
Cuando arrancó y la caja va a hacer el cambio hace como si cayera en neutro tengo que soltarle el pedal y volver a acelerar para que agarre otra vez velocidad pero en alta no me falla... y ahorita se me prendió una luz amarilla con un signo de exclamación como en un círculo estrella... la he llevado a varios mecánicos y no dan con la falla le cambie aceite y filitro de la caja y nada que podría ser??
OT
otnielVenezuela
hace 7 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
¿Problemas con un Ecosport? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...