Problemas y fallas del Ford Ecosport
hay 1615 casos reportados



¿Problemas con un Ecosport? ¡Compártelos y recibe ayuda!

Problemas por categoría

Ford
Ecosport

freestylo
2013
0
votos

Alarma sonora en el interior arriba del cinturon delantero izquierdoSolucionado

Cada un minuto se activa un sonido que dura 5 segundos arriba del cinturon delantero izquierdo , o sea en el techo , sin ninguna señal en el tablero , desconecto la bateria , desaparece , al los pocos km vuelve como que lee un defecto la computadora y aparece el chillido.
Escrito hace 2 meses por pabloaArgentina
Todavía no hay respuestas  ¿Por qué?

Ford
Ecosport

Duratec 2.0 4x2
2005
1
voto

Ruido en la caja de transmisionSolucionado

Presento ruido al accionar la 5ta al revisar rompio el reten y el engranaje mas grande (eje primario) desliza suavemnete hacia afuera en la estria, dicen que es el mal de este equipo que han hecho para reparar
Escrito hace 2 meses por OARCIAVenezuela
Todavía no hay respuestas  ¿Por qué?
Ford
Ecosport

1.6 ecosport
2004
0
votos

Problema con la temperatura del aguaSolucionado

Le cambie la parte dnd lleva el termostato bulbo y me marca la temperatura normal y de repente se enciende el electro en la velocidad mas alta y no para y la aguja del tablero se va arriba. Baja no me consume el refrigerante se mantiene en la misma medida las manguera no se hinchan y le desconecto el aire el mecanico y sigue igual
Escrito hace 2 meses por maria inesArgentina

Respuestas de la comunidad
0
Si no es original el termostato y el sensor ,puede ser que tenga otro rango de operacion. El problema mas delicado de los FORD es el de enfriamiento, por eso se recomienda usar partes originales.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según maria ines, el autor del problema) 
Ford
Ecosport

ecosport
2006
1
voto

La bomba de frenos se baja el liquidoSolucionado

Le pongo liquido de frenos en el deposito y no se que pasa de baja el nivel, tira un poco, pero no se ve mucho, que tengo que hacer cambiar la bomba?
Escrito hace 2 meses por cruzb23México

Respuestas de la comunidad
1
Revisa si no tiene fugas en los cilindros de las ruedas tambien , si todo esta bien y solo tiene fuga la bomba maestra , hay que cambiarla. De preferencia la original.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según cruzb23, el autor del problema) 
0
Tengo una camioneta ecosport no tiene un buen despegue, es normal? xq me dijeron es catalizador esta tapada sera verdad?  - cruzb23 (hace 2 meses) Denunciar comentario
Mejor solución  (según cruzb23, el autor del problema) 
0
Antes que el catalizador, seria bueno revisar el embrague , ya que con el uso se va desgastando el disco y va perdiendo traccion porque patina.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según cruzb23, el autor del problema) 
Ford
Ecosport

4 ptas eco sport 2.0 sincrónica 4x4
2005
0
votos

No me acelera de desmaya pierde fuerza en pendienteSolucionado

Tengo una eco sport 2.0 pierde fuerza en pendientes tengo Q bajas d 4ta a 3ra hasta 2da a veces y anda como privada que puede ser eso ya le cambie filtro de gasolina espero me puedan ayudar gracias
Escrito hace 2 meses por Andri jVenezuela

Respuestas de la comunidad
1
Cuando se vaya a llenar el tanque de gas , agregale antes un buen limpiador de inyectores, va limpiar todo el sistema de inyeccion. No mencionas tambien si ya se le cambiaron las bujias ultimamente.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Andri j, el autor del problema) 

Ford
Ecosport

Sincronica
2007
-1
voto

ElectroventiladorSolucionado

Se recalentó el vehículo, pude reaccionar rapido y estacionarme. Deje que enfriara y note que le faltaba agua (Refrigeracion), buscando la causa dí con que se había recalentado debido a que el electro no encendía, al probarlo directo con la bateria, aun no funciono. Puede ser el enchufe que esta malo? o el motor está malo? lo cual dudo por que es un motor nuevo.
Escrito hace 2 meses por Eduardo CardonaVenezuela

Respuestas de la comunidad
1
Si el venmtilador nuevo es chino, puede ser que ya no sirve. Hay que ponerle el original , lo barato sale caro.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Eduardo Cardona, el autor del problema) 
2
Es genérico de buena calidad, ya pude resolver. Era un cable que se había soltado de la carbonera. Se conecto y listo! problema resuelto...  - Eduardo Cardona (hace 2 meses) Denunciar comentario
Mejor solución  (según Eduardo Cardona, el autor del problema) 
Ford
Ecosport

4PUERTAMOTOR1.6
2011
0
votos

Funciona muy seguido el electroSolucionado

Mi eco es 2011 ,,pero ,me funciona muy seguido el electro ,,no calienta ni pierde agua ,,q puede ser,,,,
Escrito hace 2 meses por ARTUROArgentina

Respuestas de la comunidad
0
Debe ser que el sensor de temperatura no este funcionando correctamente.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según ARTURO, el autor del problema) 
Ford
Ecosport

Motor 2.0
2005
0
votos

Adquiri hace dos dias uno de segunda manoSolucionado

Estimados hace dos dias adquiri un ecosport 2.0 de segunda mano como no se mucho de mecanica quiero preguntarles sobre lo siguiente:

Siento un vibrato en el motor Que hace que vibren hasta los retrovisores

Al frenar o cambiar de marcha o en algun frenaso parece que suena algo como que fuesen las bases del motor suena como un golpe

No sale agua por el expendedor de las plumas, y esta el tanquesito con uns fisura xq gotea, como pudiese comprobar que la bomba funciona correctamente?

Ustedes que me recomiendan que haga en especifico como mantenimiento primordial de urgencia

Gracias
Escrito hace 2 meses por MartinEcuador

Respuestas de la comunidad
1
Revisa soportes de motor,pueden estar vencidos o rotos, lo del agua ,si funciona la bombita ,solo deben de estar tapados con sarro los orificios, se limpian con una aguja de costura y solucionado, procura usar liquido limpiaparabrisas para que no vuelvan a taparse  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Gracias por tu respuesta, si me parece que son los soportes del motor, hoy que lo revise en la mañana respecto al tema de las plumas, veo que el contenedor del agua , tiene una fuga , no sabes con que material podria tapara ese pekeño hueco.
No sabes respecto al vibrato que noto , que hace que hasta los retrovisores temblaran mucho que puede ser.
Por tu ayuda gracias
  - Martin (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
1
Si esta perforado el deposito,mejor lo cambias , el liquido siempre va a buscar salir. En cuanto a la vibracion ,puede ser que tenga un ralenti (rpm)muy bajo el motor, debefuncionar a 800 rpm. Normalmente.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Nuevamente gracias por tu respuesta , sabes hoy lo conduje en hora del almuerzo y comprobe que la vibracion es al momento de parar totalmente en un semaforo o al frenar completamente , se nota que vibra mucho  - Martin (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
1
A cuantas rpm marca el tacometro estando parado en el semaforo. Si esta debajo de 800 rpm. Revisa la valvula iac (valvula de aceleracion minima) esta en el cuerpo de aceleracion es la que regula el ralenti del motor, puede estar solo sucia ,se lava con limpiador de carburador en spray.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Me falto mencionar que al acelerar levemente se quita la vibracion  - Martin (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
La verdad no me fije de eso, hoy a lo que lo vuelva a usar voy a frenar y te comento , gracias  - Martin (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Ricardo, marca cerca de 900 rpm al estar parado en el semaforo, que mas consideras tu que podrias generar esa vibracion que al pisar un poco el acelerador deja de vibrara  - Martin (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Cuando se vaya a llenar el tanque de gasolina ,agregale antes un limpiador de inyectores de buena calidad, va a limpiar todo el sistema de inyeccion y eficientar el consumo.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Tienes alguna marca en especifico del limpiador , y eso debe ser antes cuando el tanque esta casi vacio verdad???

No seria mejor hacer una limpieza de inyectores por ultrasonido , y crees q solo esa sea la falla?? de la vibracion???
  - Martin (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Se agrega cuando casi esta vacio el tanque, si consigues el marca restore es el mejor o gunk concentrado son americanos.
Muchos que les limpian los inyectores por el metodo que sea ,despues presentan fallos de inyeccion que nadie les puede resolver ya que los desmontan del motor y no vuelven a tener el ajuste y sellado ,empiezan a jalar aire,problemas de encendido. Perdida de potencia, ETC. un inyector mientras menos lo muevas ,es mejor. Mi auto es 2002 con 168,000 KM. solo le aplico 1 limpiador de inyectores restore al año y jamas tengo ningun fallo de encendido o de inyeccion.
  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
T agradezco por tu respuesta  - Martin (hace 2 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
Ford
Ecosport

5 PUERTA 1.6
2011
-1
voto

Bombin del embragueSolucionado

Hola a todos,leyendo y estudiando los problemas de todos,en mi caso paso algo parecido...hacemos mas de 200Km,no podíamos bajar de 5,con imposibildad de generar los cambios menores. Cambiamos el bombin del embrague(supuestamente original) y a los dos meses...los mismos síntomas. Hicimos todos los trucos para depurar,aumentar el liquido de freno ,entrar en primera o segunda,dejarlo descansar 1 hora,etc.. . Y pudimos regresar desde los 4.000 Km.. . Una aventura. Dentro de las opiniones de "expertos" de la concesionarias(sin ofender),es la crapolina!...otros cambiar el bombin nuevamente. En fin,si fuera la crapolina(según el mecánico experto,no llega a los 150.000Km,no debería ser
Finalmente,nos sugiere,el bombin original de la marca y del lugar de la concesionaria.
Escrito hace 2 meses por TurcoArgentina
Todavía no hay respuestas  ¿Por qué?

Ford
Ecosport

1.6 xls
2012
0
votos

Problemas al encenderSolucionado

Cuando pongo en contacto y quiero darle arranque por ahí falla y comienzan a moverse las agujas del tablero y se pone en cero el odómetro parcial y la fecha. Pero vuelvo a intentar arrancar y arranca lo más bien sin fallas. Pero cada vez lo hace más seguido
Escrito hace 2 meses por GabrielArgentina

Respuestas de la comunidad
0
Te esta avisando que la bateria ya no retiene carga , no esperes a que ya no encienda ,porque se desprograma la computadora y empiezan los problemas.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
-1
Es la bateria me pasaba lo mismo con un grand marquis y ahora con una expedition pero cambia la bateria y asunto arreglado  - Johnny (hace 2 meses) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
0
Gracias , cambié la batería como me aconsejaron y ya está solucionado.  - Gabriel (hace 2 meses) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
Ford
Ecosport

4 puerta
2013
2
votos

Que pasa cuando en marcha se apaga todo el tableroSolucionado

En marcha y de repente se apaga todo el tablero la dirección queda dura , apago inmediatamente el motor luego quiero dar arranque y no responde , hace un ruido como que no llega la batería a tener fuerza pero la batería es nueva.
Escrito hace 2 meses por mariArgentina

Respuestas de la comunidad
0
Falseo electrico. Revisa que las terminales de la bateria no esten sueltas o sulfatadas ,asi como las conexiones a masa del negativo a chassis. A motor, a base de computadora , a tablero.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según mari, el autor del problema) 
Ford
Ecosport

4 puerta
2013
0
votos

Que pasa cuando en marcha se apaga todo el tableroSolucionado

En marcha y de repente se apaga todo el tablero la dirección queda dura , apago inmediatamente el motor luego quiero dar arranque y no responde , hace un ruido como que no llega la batería a tener fuerza pero la batería es nueva.
Escrito hace 2 meses por mariArgentina

Respuestas de la comunidad
-1
Revisa las terminales de la bateria ,pueden estar sueltas o falseando.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según mari, el autor del problema) 
0
Lee lo q puse arriba de las baterías, seguramente sea eso q la batería que tiene no sirve y necesita una mas grande  - Ropalacios24 (hace 2 meses) Denunciar comentario
Mejor solución  (según mari, el autor del problema) 
Ford
Ecosport

4 puertas full motor 1.6
2010
0
votos

No tiene fuerzaSolucionado

Cuando aceleró no aumenta la velocidad le hice revisar el aceite y el agua están en perfectas condiciones. Este problema comenzó ayer cuando iba subiendo al cerro de Tafi del Valle. Que puede ser?
Escrito hace 2 meses por MorochaArgentina

Respuestas de la comunidad
1
Por más que acelero no levanta velocidad. Hice revisar el aceite en una estación de servicio y tanto el agua como el aceite estaban en perfectas condiciones No levanta más de 100 km pero después de un rato  - Morocha (hace 2 meses) Denunciar comentario
Mejor solución  (según Morocha, el autor del problema) 
0
Puede ser que ya requiera cambio de bujias, fitros de aire ,combustible.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Morocha, el autor del problema) 
Ford
Ecosport

4 puertas,motor 1.6
2007
-1
voto

Fallaba el motor y se quedo sin contactoSolucionado

Se desprendió la bobina y se quedó sin los 4 tornillos que la soportan, cayendo arriba del múltiple de escape, al parecer, explotó la bobina, pero quisiera saber porque no tiene contacto o swe quedó sin contacto ya que tengo un vidrio bajo y no lo puedo subir por la falta del contacto...luces, estereo y demas accesorios prenden, pero no funciona el contacto...no es problema de bateria...
Escrito hace 2 meses por germanArgentina

Respuestas de la comunidad
1
Cuando hay un fallo asi en el encendido, la computadora por seguridad bloquea varios servicios. Hay unos modelos de ford que traen un boton de emergencias,que en caso de accidente,automaticamente bloquea combustible y corriente , para evitar un incendio.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según german, el autor del problema) 
Ford
Ecosport

Camioneta Mecanica
2008
0
votos

RPM No sube 4000 al acelerar a fondo en NeutroSolucionado

Buenas tardes, tengo una camioneta Ford Ecosport Modelo 2008 con 63.000 km, al pisar el acelerador a fondo estando en neutro las rpm no suben mas de 4000. Que puede ser?
Escrito hace 2 meses por LlaneroColombia

Respuestas de la comunidad
3
Revisa el sensor tps. Es el que controla electronicamente la mariposa de aceleracion.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Llanero, el autor del problema) 
1
Eso lo realizo mediante un scanner o como lo hago?. . . Disculpe el poco conocimiento de la parte mecanica. Muchas gracias  - Llanero (hace 2 meses) Denunciar comentario
Mejor solución  (según Llanero, el autor del problema) 
3
Entra a youtube, hay un video muy sencillo de como se hace, es : cambio de tps de chevy mpfi. El procedimiento es el mismo.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Llanero, el autor del problema) 
3
Es normal el motor esta protegido, cuando esta en neutro y parado no acelera mas de 4,000 rpm  - gordovil (hace 2 meses) Denunciar comentario
Mejor solución  (según Llanero, el autor del problema) 
Ford
Ecosport
2009
0
votos

Falla caja de cabuiosSolucionado

Luego de salir en la mañana a dos cuadras de mi casa no permite arrancar en primera o reversar. Solo entra 3ra y 4ta.
Escrito hace 2 meses por jose saenzColombia

Respuestas de la comunidad
0
Revisa el varillaje del selector de velocidades debe de estar desajustado o roto  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según jose saenz, el autor del problema) 
0
Ricardo gracias por tu consejo. El vehiculo duro dos semanas en taller del cosecionario por lo mismo y segun ellos no era nada. Ya dudo de su idoneidad. Conoces algun manual de taller para revisar personalmente el problema?  - jose saenz (hace 2 meses) Denunciar comentario
Mejor solución  (según jose saenz, el autor del problema) 
0
Hay un video en youtube. Enejh selectores de velocidades ecosport. Consultalo esta muy claro. Suerte.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según jose saenz, el autor del problema) 
0
Lo buscaré y te comentaré como me fue. Gracias.  - jose saenz (hace 2 meses) Denunciar comentario
Mejor solución  (según jose saenz, el autor del problema) 
Ford
Ecosport
2008
0
votos

Falla en la 4x4Solucionado

Compre una ecoesport hace un año le habían quitado el cardan por mal funcionamiento se sobregiraba la llanta izquierda al girar en cualquier dirección le coloque el cardan pero no se activa y cuando se coloca en marcha vibra muy fuerte que puede ser gracias
Escrito hace 2 meses por GeoruzaColombia
Todavía no hay respuestas  ¿Por qué?
Ford
Ecosport

TITANIUM 4x2 TA
2015
-2
voto

El Peor Vehiculo FORDSolucionado

Hola que tal les cuento que tengo un Ecosport Titanium 4x2 TA, año 2015 comprado de casa 0 km pero les voy a comentar todos los problemas que encontre hasta el punto que estoy en juicio con la casa comercial como son; Ventanas con problemas mecanicos, no suben y se remuerden, radio no funciona el sistema SINC, desempañador posterior no sirve, alarma se activa con el carro encendido, ruido en carrocería, ingresaba agua por el lame vidrio del parabrisas posterior, ruido en motor a la altura del templador, ruido en el semi eje que acopla a la caja de cambios, recalentamiento en discos de frenos,…Leer completa
Escrito hace 2 meses por AlejandroEcuador

Respuestas de la comunidad
2
Es el peor vehiculo, su línea es de camioneta y no llega no a parecer un vehiculo, el recalientamiento de la transmisión aut es constante le tuvieron que cambiar la transmisión aut gracias a dios fue dada por garantía si no hubiera sido un gasto de unos 8 millones cop, aparte de esto le cambiaron los soportes del motor por vibraciones anornales, y actualmente tenemos una segunda tutela con La casa ford por que presenta jaloneo nuevamente la caja. En pocas palabras pésimo vehículo no se lo recomiendo a nadie por sacar a la venta un vehiculo tan malo, el exterior es espectacular por eso mismo decidimos comprarlo además que la tecnología que ofrece no se encuentra en otras marcas pero su parte mecánica esta pesima, y lo sacamos 0 kms.. .  - Jimmy (hace 2 meses) Denunciar comentario
Mejor solución  (según Alejandro, el autor del problema) 
1
Si me falto texto para comentar todo, las demas descripciones de las otras personas me pasaron a mi tambien la caja salta de marcha en la Sport, vibra la caja en Normal, el relanti subia solo, recalento una vez, que pesima experiencia con la marca  - Alejandro (hace 2 meses) Denunciar comentario
Mejor solución  (según Alejandro, el autor del problema) 
0
Hermano te toco avos yo tengo una xlt 2005 2.0 y la amoooo no me dejo a pata nunca y solo tengo que hacerle manteniemiento. El motor una maquina. Siento mucho que den malas opiniones ya que conozco otras marcas de auto a cuyos dueños les resulto una bosta  - cacyque (hace 2 meses) Denunciar comentario
Mejor solución  (según Alejandro, el autor del problema) 
1
EEE, amigo. Para mi Ford es lo mejor que hay. Comento que no entiendo por que te paso todo eso, tantasfallas hasta parece increible. Saludos  - Ricardo (hace un mes) Denunciar comentario
Mejor solución  (según Alejandro, el autor del problema) 
0
Amigos les cuento tuve una eco motor 2,0 2004 otra 2008 otra 2009 y ahora una 2013 todas con motor 2,0 la 2004 la vendi con 160 mil km la 2008 con 185 mil km la 2009 con 90 mil km nunca jamas le tuve que levantar el capot a ninguna ,, mas que algun cambio de amortiguadores y pastillas de freno ,,,no las cambio por nada ,, abrazo  - charly (hace un mes) Denunciar comentario
Mejor solución  (según Alejandro, el autor del problema) 
Ford
Ecosport

2.0 XLT
2010
1
voto

Le cuesta arrancarSolucionado

Tiene bateria nueva, le doy arranque y tiende a arrancar, motor gira, el tablero enciende todo. No aparece el símbolo del candado. La aguja del combustible marca correctamente. Después de 4 intentos arranca y no se prende ningúna advertencia en el tablero, sino que anda como si no tuviera nada.
Escrito hace 2 meses por LeoxltArgentina

Respuestas de la comunidad
2
Requiere afinacion : cambio de bujias, filtros de aire,combustible  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Leoxlt, el autor del problema) 
1
Lo pensé. Uno de estos dias lo hago. Gracias  - Leoxlt (hace 2 meses) Denunciar comentario
Mejor solución  (según Leoxlt, el autor del problema) 
Ford
Ecosport

2.0 16valvulas
2005
0
votos

No le llega pulsos al inyector numero 4Solucionado

Probe la instalacion con tester cambie bujias bobina cables y por nada le llega pulos al inyector numero 4 me dicen que puede ser el sensor del cigueñal pero a mi me parece que es la ecu. Quien me podria ayudar?
Escrito hace 2 meses por macolla35Venezuela

Respuestas de la comunidad
1
Revisa el sensor de cigueñal, es la que envia los pulsos a la ecm. No es la computadora.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según macolla35, el autor del problema) 
Ford
Ecosport

4 puertas motor 2.0
2011
-1
voto

Se prendio la alarma del motorSolucionado

Al ir circulando despues de media hora de trayecto se prendio una alarma es la imagen de un motor
Escrito hace 2 meses por JacoboMéxico

Respuestas de la comunidad
0
Llevala a escanear a un autozone es sin costo.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Jacobo, el autor del problema) 
0
Gracias la lleve a escanear y solo se relleno el tanque de refigerante del motor y le resetearon la alarma y listo  - Jacobo (hace 2 meses) Denunciar comentario
Mejor solución  (según Jacobo, el autor del problema) 
Ford
Ecosport

1.6 L 4x2 XL plus
2010
0
votos

Rotura de plástico del termostato y sensorSolucionado

Perdí toda el agua me empezó a cascabelear y la pare me había quedado sin agua bueno le cambie toda la pieza con termostato y sensor anduvo uno 26km mas, la deje en la cochera y al otro día no arranco mas. Me di cuenta después de estar todo el día revisándola que se me había cruzado el agua al aceite. 2 pregunta : 1 sera por eso que no me arranca. 2 que puede haber pasado q se me cruzo el agua al aceita
Escrito hace 2 meses por oscarArgentina

Respuestas de la comunidad
-1
El recalentamiento quemo el empaque de culata y paso el refrigerante al carter ,hay que desarmar mandar a cepillar culata , para armarla de nuevo.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según oscar, el autor del problema) 
0
Ricardo gracias por hacer tu comentario, te hago una pregunta mas, tengo algo de noción de mecánica pero como este vehículo es computarizado, debo tener en cuenta algunas cosas mas especificas para hacer yo el cambio del empaque de culata. Preguntas: 1)empaque de culata, puede ser junta de tapa de cilindro. 2)sera por eso que no me arranco mas. Lo quiero hacer yo porque no le tengo mucha confianza a los mecánicos de mi provincia y he notado que muchos usuarios han tenido problema para solucionar los defectos de sus vehículos  - oscar (hace 2 meses) Denunciar comentario
Mejor solución  (según oscar, el autor del problema) 
Ford
Ecosport

4 puertas 1.6
2011
0
votos

Lo arranco bien pero al andar fallaSolucionado

Lo arranco bien pero al andar falla y se escucha como un golpeteo y me marca en el tablero problema en el motor.
Escrito hace 2 meses por ale1919Argentina
Todavía no hay respuestas  ¿Por qué?
Ford
Ecosport

Motor 2.0
2004
0
votos

La arranco y se acelera a 2000 rpmSolucionado

Se acelera y cuesta en volver, andando tambien se mantiene alta y al pasar los cambios tambien. Ya revise todo y no me solucionan si alguien me puede aportar algo les agradezco.
Escrito hace 2 meses por MarceloArgentina

Respuestas de la comunidad
0
Cuando se vaya a llenar el tanque de gasolina ,agregale antes , un buen limpiador de inyectores ,va a limpiar todo el sistema de inyeccion.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Marcelo, el autor del problema) 
Ford
Ecosport

Motor 2.0
2004
0
votos

La arranco y se acelera a 2000 rpmSolucionado

Se acelera y cuesta en volver, andando tambien se mantiene alta y al pasar los cambios tambien. Ya revise todo y no me solucionan si alguien me puede aportar algo les agradezco.
Escrito hace 2 meses por MarceloArgentina
Todavía no hay respuestas  ¿Por qué?
Ford
Ecosport

Nafta 2.0
2011
0
votos

Falla de encendido Cilindro 2Solucionado

Hola Gente tengo un problema con mi eco 2011 Nafta 2011 XLT Cuando lo enciendo marcha bien. Pero si salgo a probarlo luego de un rato se me pasa a 3 cilindros y siempre con la falla de encendido en el cilindro 2 se cambiaron inyectores y bobinas y sigue el mismo problema ya no se que hacer...
Escrito hace 2 meses por EdwardArgentina

Respuestas de la comunidad
2
Revisa la bateria , hay casos que han reportado fallas similares que terminan corrigiendose por bajo voltaje de bateria.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Edward, el autor del problema) 
Ford
Ecosport

4 puertas 2.0
2010
1
voto

Vibra paradaSolucionado

Mi camioneta vibra parada, ya le cambie los tacones de motor y caja es automatica
Escrito hace 2 meses por IsrraelMéxico

Respuestas de la comunidad
0
Puede estar muy bajo las rpm (ralenti del motor) normalmente debe de estar a 800 rpm.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Isrrael, el autor del problema) 
Ford
Ecosport

4 puertas
2006
0
votos

La aguja del termostato sube de golpeSolucionado

Cuando acelero en punto muerto, baja pero al rato vuelve a subir. A medida que el auto anda lo empieza a hacer con más frecuencia. Ya cambie el termostato.
Escrito hace 2 meses por sdecoArgentina

Respuestas de la comunidad
0
Debe ser el bulbo de temperatura que ya no funciona correctamente.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según sdeco, el autor del problema) 
0
Ya lo cambié y sigue haciendo el mismo problema.  - sdeco (hace 2 meses) Denunciar comentario
Mejor solución  (según sdeco, el autor del problema) 
0
Entonces revisa el cableado ,es un falseo de señal  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según sdeco, el autor del problema) 
0
¿Puede ser por la resistencia del ventilador?  - sdeco (hace 2 meses) Denunciar comentario
Mejor solución  (según sdeco, el autor del problema) 
0
La resistencia solo controla la velocidad del ventilador , pero revisa el cableado  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según sdeco, el autor del problema) 
Ford
Ecosport

4 puertas
2004
0
votos

El vehiculo queda aceleradoSolucionado

Arranca perfectamente solo que al detenerme en un semáforo o tope de queda acelerado en unos 2000 rpm transcurridos unos segundos bajan las revoluciones algún comentario que me ayude a solucionar la falla xfa.
Escrito hace 2 meses por FelipeMéxico
Todavía no hay respuestas  ¿Por qué?
Ford
Ecosport

ecosport
2004
0
votos

Gasta gasolinaSolucionado

Por ahí algún comentario que me ayude mi ecosport es un 2004 me gasta demasiada gasolina ya la afinaron la escanearon pero todos bien el sensor de oxigeno esta bien. Que puede ser
Escrito hace 2 meses por FelipeMéxico

Respuestas de la comunidad
0
Cuando se vaya a llenar el tanque de gasolina,agregale antes un limpiador de inyectores marca restore es americano, va a limpiar todo el sistema de inyeccion, ademas aumenta 4 puntos de octanaje a la gasolina,mejorando encendido,potencia y rendimiento. So est se realiza una vez al año ,no volveras atener estos problemas. Cuesta +- $150.00 en aurera,walmart,autozone.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Felipe, el autor del problema) 
1
Gracias Richard x el consejo por otra parte en los topes o semáforos queda acelerada a unos 2000 rpm después se estabiliza  - Felipe (hace 2 meses) Denunciar comentario
Mejor solución  (según Felipe, el autor del problema) 
0
Si despues de aplicar el restore ,si continua esa aceleracion ,se limpia la valvula iac (valvula de aceleracion minima) que es la que regula el ralenti del motor. Esta oculta detras del multiple, se lava con carboklin spray.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Felipe, el autor del problema) 


¿Problemas con un Ecosport? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...