Cargando...
Cargando...

Problemas y fallas del Ford Ecosport
hay 875 casos reportados



¿Problemas con un Ecosport? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Encendido motor
Encendido motor
Arranque
Arranque
Luces
Luces
Tablero
Tablero
Aceite
Aceite
Acelerador
Acelerador
Embrague
Embrague
Ruido
Ruido
Batería
Batería
Bujías
Bujías
Caja de cambios
Caja de cambios
Recalentamiento
Recalentamiento
Alarma
Alarma
Puerta
Puerta
Vibraciones
Vibraciones
Bobina
Bobina
Tironeos
Tironeos
Ruedas
Ruedas
Computadora
Computadora
Aire acondicionado
Aire acondicionado
Radiador
Radiador
Dirección
Dirección
Bomba de combustible
Bomba de combustible
Radio
Radio
Fusibles
Fusibles
Pedal
Pedal
Bomba de agua
Bomba de agua
Velocímetro
Velocímetro
Alternador
Alternador
Suspensión
Suspensión
Escape
Escape
Filtro de combustible
Filtro de combustible
Volante
Volante
Parabrisa
Parabrisa
Inyección
Inyección
Consumo
Consumo
Filtro del aceite
Filtro del aceite
Tren delantero
Tren delantero
Ventanas
Ventanas
Catalizador
Catalizador
Filtro del aire
Filtro del aire
Pintura
Pintura
Motor de arranque
Motor de arranque
Carburador
Carburador
Bocina
Bocina
Equipo de sonido
Equipo de sonido
Depósito de combustible
Depósito de combustible
Cableado
Cableado

Seguridad

Frenos
Frenos
ABS
ABS
Estabilidad
Estabilidad
Airbag
Airbag
Cinturones
Cinturones
Hace 3 mesesArgentina
Ford
Ecosport
xls tdci
2006
1
voto

Ruido superior en lado derechoSolucionado

Empece a sentir un ruido tac- tac- tac como un golpesito seco en la parte delantero superior derecha lado del acompañante. El amortiguador estaba algo transpirado, asi que solamente cambie el amortiguador y el ruido se fue sin cambiar mas nada. Para probar el sonido deben colocar el amortiguador en la morza y subirlo y bajarlo pero haciendole un poco de fuerza hacia el costado y escucharan el sonido que se realiza por tener aire dentro. La verdad que estoy muy comforme con la rural, poco consumo y lindo andar. Hasta ahora ningun otro ruido. Si se cuida la eco es un caño. Ojala les ayude   -  marcelo
Hace 3 mesesChile
Ford
Ecosport
ford ecosport
2005
0
votos

Problemas con la bomba de embragueSolucionado

Es un vehiculo año 2005 adquirido el año pasado del cual a presentado estos problemas tengo una perdida de liquido de la bomba de embrague, ademas aumenta la temperatura en distacias largas, no sabemos donde retiene el aire. - se agradece respuestas y bueno si hay algun mecanico en este foro que sea de chile me deje su numero   -  dani1213
0
Buenas tardes mi nombre es Francisco tec ford mi numero es 56585061 me puedes llamar a cualquier hora.  - Francisco. (Hace 3 meses) Denunciar comentario
Mejor solución  (según dani1213, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
1.6 SE
2013
7
votos

Me aparece ABS averiadoSolucionado

Hola a todos! Me pasa los mismo que a otros de este foro y hoy es la 4° vez que la dejo en el concesionario. Por qué? Ando lo mas bien con el aire, luces de posición. Estaciono, prendo las balizas con motor en marcha y todo funcionando y arroja la leyenda de ABS!!! La apago y cuando la vuelvo a encender, parece que picanearan las agujas del tablero tipo electro shock; obviamente no arranca mas! Si te dan un empujon enciende al toque pero lo curioso es que, la batería y alternador cargan perfectamente, me han cambiado todas las mazas... En el cocesionario la deje hoy (nuevamente) y les pedi que...Leer completa   -  Robert557
1
Tengo una Eco 2.0 Tit 2014 y me pasa que me sale el cartel de ABS averiado y montón de alarmas más y no arranca. No más que enciendas la radio estando en contacto para que te deje a pata. Una cag...  - Ariel (Hace 2 meses) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
2
Me paso lo mismo y me revisaron la bateria y ya no servia mas con un año de uso y listo el problema cambiandola ,porque el alternador carga pefecto  - cacho (Hace 2 meses) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
0
Hola soy Andres de barracas tengo una eco 2013 pero queda acelerada 1200 vueltas aveces baja de vueltas y a veces no el motor es el 1600 si alguno le paso algo parecido podria pasarme el dato gracias amigos fierreros---------------  - Andres (Hace 2 meses) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
1
Hola. Me pasó exactamente lo mismo, me dejó parada en el medio de la nada, sin si quiera poder cerrar las puertas. Le cambiaron la batería en la concesionaria oficial por una nueva. No pasaron 3 meses de eso. Hoy, voy a darle marcha, otra vez LO MISMO. Tuve que llamar para que vengan y carguen la bateria. No deje nada encendido, la uso regularmente... Estoy cansada. Cada dos por tres la tengo que llevar por algo.  - Carolina (Hace 2 meses) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
1
Hola, tengo el mismo problema; marca falla con el ABS, luego se apaga el tablero y se queda sin direcciòn hidràulica y finalmente al parar no arranca màs. Le quiero dar arranca y las luces del tablero y las agujas estàn como poseìdas. La lleve a Dietrich; la 1º vez me dijeron que se descargo la baterìa pero no saben porque y alos 15 dìas me volviò a pasar lo mismo yendo por panamericana a 130 Km/h. Eso fue ayer y vuelta a Dietrich(Concesionario)
Estoy esperando que me digan si encuentran algo; serà problema de la computadora?
Ya he escuchado varios casos con lo mismo; se podrà hacer un reclamo a Ford?
Ayer volvì a perder un dìa de trabajo por este inconveniente
Luego comento que me dijeron, saludos
  - Josè Luis (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
1
El mismo problema que comentan. Me dejo a pata un par de veces cambie la bateria y se soluciono un tiempo pero varias veces cuando quiero arrancar me tira falla abs como si no fuera a arrancar.  - Nicolas (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
1
La ecosport 2013 que tengo yo es una verdadera bosta. Siempre tiene alguna falla, si no es la bateria son los testigos del tablero. Me dejo tirado un par de veces. La compre okm y ahora tienne 44000 KM. son una mierda!!!  - DON ENZO (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
1
Me pasalo mismo vengo andando lo mas bien acusa abs averiado. Se apaga el tablero y murió. La empujo y lo mas bien. Durante dias...revisaron batería alternador y gnc itodo bien...que puede ser. Me ayudan? Eco ok.2014 gracia s  - leonardo cejas (Hace 10 días) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
1
La última vez que la lleve me dijeron que era la batería; 15 días antes me había pasado lo mismo y la batería funcionaba bien. Por lo tanto creo que no saben lo que tiene o me estan verseando hasta que se termine la garantía. Me cambiaron gratis la batería por quejarme pero en el fondo no me siento seguro porque quizá me vuelva a pasar. José Luis  - Josè Luis (Hace 10 días) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
1
Hola Rober557 tuviste suerte que te apareció la falla inmediatamente. Yo la use varias semanas con el sistema averiado ya que en la concesionaria no encontraban el problema el escaner no les marcaba nada...( entonces no tenia nada, el loco era yo). Encendía y em hacia dos ding ding , tuve que filmar la pantalla lcd durante todos los encendidos porque me dijeron que en la pantalla siempre aparece el problema el tema pasa tan rápido que no lo alcanzas a leer a simple vista tenes que filmarlo. Así hice y logre encontrar el problema que la concesionaria no podía ( me deberían pagar una comisión). Yo estoy decepcionado creo que primera y ultima vez compro ford...  - cesar castro (Hace 8 días) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
0
Ayer me quedé por la noche en la ruta dos km 198 a la noche, cuando la camioneta que tiene 25000 km y es de 2013 se comenzaron a apagar las luces del tablero, bajaron las agujas y la dirección hidráulica dejó de funcionar. Previo a esto comenzó a dar una alerta de ABS averiado. Me pasó exacatmente lo mismo que José Luis y no nos matamos porque pudimos tener el reflejo y el auto por el impulso tirarlo al costado de la ruta. Dos horas esperando el auxilio en la ruta, nos llevó a un taller, y por suerte el señor arregló el desperfecto; cambio el regulador de voltaje del alternador, un iodo quemado en el alternador y hay que conseguir una plaqueta que no se tenía, y que deja el icono de la bateria en el panel encendido. Terminamos a las dos y media de la mañana, un viaje de cinco horas se transformaron en doce horas. Mañana la llevaré al service y haré una carta de reclamo a la ford, porque creo que esto debe ser un desperfecto de fábrica, creo que esto ha sucedido con las Ford Ranger de 2015, tengo que confirmar si fue lo mismo con un amigo ya que me comento que se había tenido un problema parecido y la fabrica que le dijo que era un error de origen.  - Liliana Gonzalez (Hoy) Denunciar comentario
Mejor solución  (según Robert557, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
1.6xls
2010
0
votos

La llaves de sierre centralizado dejo funcionar no abre ni sierraSolucionado

El llavero no tiene golpe ni nada ,le cambie la pila debe ser pero igual no responde , alguien me puede decir que puede ser la falla que tiene. Desde mucha gracia   -  francisco
Hace 3 mesesArgentina
Ford
Ecosport
4 puertas,full,1.6
2012
1
voto

Problemas de motorSolucionado

Tengo una eco 2012, linea vieja empeze a tener problemas con el motor fallaba ,y lo lleve al mecánico ,desarmo y nos encontramos en el cilindro cuatro ,q los aros estaban pegados ,es normal lo q paso o ai solamente ,el mecánico me dice q los aros estaban armados mal ,estaban la abertura de los aros en la misma linea ,puede ser eso o una mala lubricación ,espero la repuesta de algún entendido gracias   -  mauricio
Hace 3 mesesArgentina
Ford
Ecosport
1.6 sigma
2013
0
votos

Se rompio la correa del alternadorSolucionado

Mi vehiculo es nuevo solo con 26500km y se rompio la correa del alternador , no se puede conseguir repuesto el codigo es 6pk 1030. No pueden sacar vehiculos nuevos q vengan con fallas yo estuve de vacaciones y estuve mucho tiempo para poder conseguir el repuesto   -  beno
Hace 3 mesesVenezuela
Ford
Ecosport
4 puertas, 4x4, motor 2000
2005
0
votos

Pérdida de aceiteSolucionado

De un tiempo a esta parte tengo que estarle echando aceite constantemente y no lo pierde por ningún sitio, no echa humo, no aparece aceite en el piso ni se nota en ninguna parte, sin embargo yendo y viniendo a una distancia de 300 km tengo que echarle 2 litros de aceite. Agradezco cualquier ayuda o sugerencia ya que los mecánicos, incluyendo la agencia Ford, no dan con el problema.   -  Juan Diego
1
A mi me pasa lo mismo. Mi ecosport tiene 37000 km y me consume aceite, no echa humo, caño escape limpio y no pierde aceite. No se que pasa, hice 100 km y tengo que agregarle un litro.  - diego (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Juan Diego, el autor del problema) 
Hace 3 mesesVenezuela
Ford
Ecosport
4, puertas automática, 2.0
2007
0
votos

Se apaga en movimiento, adelantando vehículos, al para en un semáforoSolucionado

Desde hace más de tres meses mi camioneta Ecosport, automática, año 2.007, presenta la falla de que se apaga estando en movimiento, adelantando otro vehículo, al frenar en un semáforo, para agarrar una curva o simplemente para estacionarme. Se me apaga acelerando en una subida (con el peligro de los carros que vienen detrás). Esta falla es esporádica, pueden pasar uno o dos días y la camioneta perfecta, pero otro día se me apaga 1 vez, 3 veces, 10 veces, 20 veces. Igualmente se puede percibir un cambio de intensidad en el sistema de alumbrado (la luz sube y baja en el tablero, faros, luces int...Leer completa   -  Carlos
0
Carlos, tengo exactamente el mismo problema y el mismo carro. En mi caso tengo encendido el dibujito del motor en el tablero. Le hice casi las mismas cosas menos lo del cigüeñal y sigo en penumbras. Adicionalmente le quite el dispositivo ecológico del tubo de escape y nada. Sale bien y al rato o a los días vuelve con lo mismo. Vamos a estar en contacto para ver que solución le damos. Un abrazo.  - nachoccs (Hace 3 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
Buenas noches... yo con mi eco sport 2008 automática 4x2 ya tengo un mes con esa misma falla y ya le han cambiado todo lo q mencionas y la falla sigue hoy el mecánico me hablo del sensor del cigüeñal q mañana van a intentar con eso también me dijeron del regulador de voltaje del alternador pero eso no se consigue y no han podido descartarlo... ya siento que están tirando flecha porque dicen mil cosas y nada!!!! Si les resuelven avisen por favor a ver si yo también tengo suerte!  - claretlp (Hace 3 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
1
Buenas noches amigos. Mi problema con la ecosport 2005 1.6 sinc que tengo, es que para subir no tiene casi fuerza. Le hice servicios a los inyectores, le cambie una capsula que usa la cadena de tiempo, revisaron la caja y nos desliza, cambie los cables de corriente, la bomba d gasolina envia 75 psi, le quitaron el filtro al escape y cambiaron el filtro de linea y sigue igual.  - audie (Hace 3 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
Buenas tardes tengo una ecoesport 2005 y desde Noviembre que tuvo u recalentamiento por mas que le cambio repuesto y la escanean etc etc continua con dos fallas fatales la aguja del recalentamientosube al maximo y baja al medio como si estuviera loca, luego en movimiento se me apaga es una locura porque entro en nervio varios mecanicos la an revisado y pocos considen en su opinion la mayoria la revisa y la ven bien de todo y no dan con las fallas POR FAVOR AYUDENME A ENTENDER... si consigue algua solucion de corazon no duden en decimer gracias...  - jhuly (Hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
Revisar el sensor de velocidad a vid si esta funcionando bien. Cuando fallan o dejan de funcionar esos carros dan esa falla, se apagan de repente sin causa aparente.  - stuy (Hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
Hola Carlos, yo tuve ese problema con un focus 2.0 automatico (supongo q tienen la misma mecanica), y cuando se lo lleve a un electricista me dijo que le faltaba hacer masa, no se q es eso pero se q le conecto un cable de la bateria al motor, como si fuera un cable a tierra y nunca mas tuve el problema.  - Alfredo (Hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
2004
0
votos

Se recalienta el motorSolucionado

Recalienta el motor revise termostato electro ventiladdor sigue egual   -  pablo
1
Limpia el radiador o de ultima revisa la tapa... quizas si le ponian agua de la canilla este podrida.  - Horacio (Hace 2 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
0
Lo mas probable es que sea la Bomba de Agua !! Chequeala.  - Jaime (Hace 2 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
0
Hola soy Andres tuve ese problema y se le cambio la bomba de agua quedo perfecto---  - Andres (Hace 2 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
0
Limpia el interior de la manguera que conecta la caja del termostato con el deposito de agua  - RAUL (Hace 8 semanas) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
0
Ponle refrigerante puro el americano es mas efectivo que el agua.  - Walter Nongrados (Hoy) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
Hace 3 mesesMéxico
Ford
Ecosport
4 puertas motor 2.0
2006
-1
votos

El deposito anterior presento fisura, lo reemplace por otro mas no elSolucionado

El deposito anterior presento fisura, lo reemplace por otro mas no el original. Tu sabes por lo economico. De ahi empezo el problema de que el agua hierve asta quedarce vacio, retiro el arnes del sensor de temperatura y el abanico prende. Mi pregunta es estara mal el sensor, el reelevador que se haiga quedado pegado, o el termostato que no habre, la bomba no creo por que si recircula. La manguerita que retorna al deposito se calienta demasiado, pero las otras no tanto, sera el radiador? O ecxiste una manera de purgar el aire en el radiador para que estw se logre llenar de aqua? Ya no se ni quw pensar. Aguien que me pudiera ayudar, se los agradeceria.   -  Eradio Galindo
0
Problema anterior resuelto, Gracias por sus comentarios, Ojo: la solucion fue recuperar el agua en el deposito sin cerrarlo. Luego pones a trabajar el motor y dejas que el agua en el deposito baje y lo buelves a recuperar asta que ya no pida mas, luego cirras el deposito. Es todo. Ahora lo que resulta que el motor quedo con un ruido seco, y no imagino que sera? Podria ser la bomba del agua? Espero sus comentarios.  - Eradio Galindo (Hace 2 meses) Denunciar comentario
Mejor solución  (según Eradio Galindo, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
full
2008
0
votos

Problemas con los cambiosSolucionado

Venía en quinta, al intentar hacer un rebaje no entraron más los cambios. No sé qué puede ser.   -  luis
Hace 3 mesesArgentina
Ford
Ecosport
titanium 1.6
2014
0
votos

Se Bloquea las puertas y no abre con el controlSolucionado

Cuando sierro las puertas,el control no las vuelve abrir,tengo que hacer uso de la llave auxiliar , abro ,la camioneta ,lee la llave y luego de unos minutos enciende. En otra ocasión ,llego a una estacion de servicio, apago el motor y al querer encenderla para mover el vehiculo,esta no responde, pero al empujarla arranca!!!!   -  Cesar
Hace 3 mesesArgentina
Ford
Ecosport
full
2010
0
votos

Quiero cambiar filtro de gas del aire acondicionadoSolucionado

No puedo sacar o desarmar el filtro porque lleva una sabrazaderas y no se como se desarman , me podrian explicar. Se nesecita alguna llave gracias   -  alejandro
Hace 3 mesesChile
Ford
Ecosport
5 puertas, full, motor 1.6
2006
0
votos

Se súbela temperatura del EcosportSolucionado

Estimados amigos tengo un Ford ecosport del 2006, y estoy con problemas con la temperatura.
Estuve leyendo de los posibles problemas, y estas me daban como puntos de fallas, radiador, termostato, y bomba de agua. Revise el radiador, y esta bueno, hice el cambio del termostato, pero sigo con el problema. Chequeo la bomba de agua, y esta se no presenta problemas. Por lo cual quisiera consultar que problema tendrá mi auto?...será culata?
Agradezco desde ya cualquier ayuda gracias.   -  Martin
0
Hola Martin mi nombre es Franciso soy tec ford mi numero es 56585061  - Francisco. (Hace 3 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Hola Francisco, te comento que ya di solución al problema...en si la falla era una manguera que estaba tapada, dicha manguera era la delgada que va del deposito del agua, a la carcasa donde ubica el termostato, y el sensor de temperatura. Ojo esta manquera en su interior trae un especie de chicler, lo cual hace que disminuya el diámetro de la manguera, y obviamente con el tiempo el orificio de este se puede tapar, problema que tuve yo...agradezco mucho tu respuesta.  - Martin (Hace 3 meses) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
0
Hola Martin gracias por tu comentario, se me hace muy acertada tu respuesta, ravisare esta manguera que si creo que sea la falla. Saludos  - Eradio Galindo (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Martin, el autor del problema) 
Hace 3 mesesVenezuela
Ford
Ecosport
4 PUERTA 2.0
2005
0
votos

Recalienta mi ecosportSolucionado

Buenas hoy venia andando. Y de pronto empezo a subir la aguja de temperatura hasta el color rojo. Me pare y la apague, al revisar lo que si es que estaba hirviendo era el refrigerante. Deje que se enfriara y le coloque mas refrigerante y todo volvió a la normalidad, pero el siguiente dia al encederla volvio a subir la temperatura. Me pueden decir la posible causa. Gracias.   -  Yuly
Hace 4 mesesVenezuela
Ford
Ecosport
4 ptas
2005
4
votos

Me recalienta mi ecoesportSolucionado

Buenas hoy venia andando. Y empezo a subir la aguja hasta el color rojo. Me pare y pense que no prendia el electro, pero no prendia normal, lo q si es q estaba hirviendo el agua. Deje que enfriara y de nuevo volvio a recalentar al seguir andando. Que sera quien me puede ayudar?   -  tony
0
Buenas hoy venia andando. Y de pronto empezo a subir la aguja de temperatura hasta el color rojo. Me pare y la apague, al revisar lo que si es que estaba hirviendo era el refrigerante. Deje que se enfriara y le coloque mas refrigerante y todo volvió a la normalidad, pero el siguiente dia al encederla volvio a subir la temperatura. Me pueden decir la posible causa. Gracias  - Yuly (Hace 4 meses) Denunciar comentario
Mejor solución  (según tony, el autor del problema) 
Hace 3 mesesMéxico
Ford
Ecosport
Automatica
2007
0
votos

Tiembla mucho el motor y a veces prende el check engine P0304Solucionado

Hola amigos. Tengo una ecosport 2007 2.0 la cual tiembla mas de lo normal y a veces prende el check engine y al escanearla me arroja la falla P0304. Alguien le ha pasado algo parecido? Saludos   -  Chenchoboy
Hace 3 mesesArgentina
Ford
Ecosport
4 puertas
2010
1
voto

Rotura de manguera de agua al pararloSolucionado

Es el motor rocam , se reventó la manguera de agua que va del radiador a el motor, se la cambie, a la tarde lo use y comenzo a perder otra manguera mas fina que va al recipiente de plastico, no se que puede ser, pero lo que observo es que hay mucho aire cuando abro la tapa del recipiente. No se que puede ser   -  bombero
0
Seguramente esta pasando compresión al sistema de refrigeración por rotura de la junta o la tapa de válvulas defectuosa.  - Conalaro (Hace 3 meses) Denunciar comentario
Mejor solución  (según bombero, el autor del problema) 
0
Hola soy Andres de barracas mi hermana tiene una eco que le paso algo parecido a lo que vos contas y le cambiaron la junta tapa de cilindros le pasaba compresion al sistema de enfriamiento, como veo que tambien te estan colocando en respuestas otros compañeros fierreros---  - Andres (Hace 8 semanas) Denunciar comentario
Mejor solución  (según bombero, el autor del problema) 
Hace 4 mesesVenezuela
Ford
Ecosport
2007
2
votos

Se bloque y queda en el Tablero titilando el candado y no enciendeSolucionado

Sres. A ver quien me puede ayudar ya he llevado la camioneta a varias parte de echo hasta a un Concesionario Ford le resetearon la computadora descodificaron las dos LLaves y codificaron pero la Falla persiste ,... Ella prende cuado el Motor esta frio pero cuando la ruedo y calienta el Motor la apago y de inmediato enciende el candado y se bloque y dura aproximadamente titilando el candado por 30 minutos que repose el carro y despues si enciende, me podrian decir que puedo hacer a donde la tengo que llevar porque la he llevado a varios mecanicos y no han solucionado y lo que he hecho es gastar dinero... Gracias   -  Alex
0
Checate que los postes de la batria no sten flojos , limpialos con agua y ajusta bien. Si estan flojos o haciendo falso, la camioneta se reesetea. Salu2  - Eradio Galindo (Hace 4 meses) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
0
Oye gracias por tu sugerencia, pero te cuento que si revise la bateria y estas bien apretado los Bornes, ella prende como te dije pero cuando calienta el motor y la apago, busco de volver a encerderlo se bloquea y empieza a titilar el candado y tengo que esperar mas de media hora para que vuelva a encerder... gracias amigo  - Alex (Hace 4 meses) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
0
Lamento no tener bien la respuesta, si de algo te sirve y para que no esperes media hra a que se retablesca, desconecta uno de los postes de la bateria 1 min. Y vuelve a conectar para que se reesete y pueda arrancar mas rapido. No crees?  - Eradio Galindo (Hace 4 meses) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
0
Revisa la fusilera, unos rele marones son los causantes yo tuve esa falla  - catan (Hace 2 meses) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
0
Ok Catan lo voy arevisar gracias por tu informacion  - Alex (Hace 2 meses) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
0
Hola , yo tenia el mismo problema casi siempre... probe de todo... desde el reset de la ecu hasta cambiar los fusibles y siempre volvia el problema... y un dia por tratar de sacar el sensor de la llave q esta abajo del volante saque los tornillitos de la carcasa plastica bajo el volante y no se los puse mas... solucionado el problema... ya paso un año...  - jujenio (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
0
Tengo el mismo problema eradio yo tengo el mismo problema  - felix (Hace 9 días) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
0
Buenas tengo el mismo problema prendo el carro y al rato lo apago y lo voy a prender y empieza a titiliar el candado y nadie a dado solucion al problema y le a pasado eso y soluciono el prblema  - edmundo (Hace 3 días) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
Hace 3 mesesMéxico
Ford
Ecosport
automatica 2.0
2007
0
votos

Prenden focos tableroSolucionado

Tengo una ecoesport 2007 automática y al ir avanzando encienden los focos del tablero del check in, temperatura y el del freno de mano pero no presneta ninguna falla funciona normal me podrán ayudar   -  regio con duda
0
Amigo. Yo tengo igual que tu una ecosport 2007 automática y tenia al mismo problema que tu. ¨"El tablero parece como si se reseteara verdad???. El problema esta en la soldadura del conector del tablero. Lo tienes que desmontar y re-soldar todas las terminales del conector del tablero. Yo ya lo hice y se acabo el problema. Espero y esta información te sea de ayuda. Saludos  - Chenchoboy (Hace 3 meses) Denunciar comentario
Mejor solución  (según regio con duda, el autor del problema) 
0
Gracias lo checare saludos  - regio con duda (Hace 2 meses) Denunciar comentario
Mejor solución  (según regio con duda, el autor del problema) 
Hace 4 mesesArgentina
Ford
Ecosport
1.6 L 7 NAFTA
2010
2
votos

Palanca de cambioSolucionado

Se solto la palanca de algún lado y quedo loca no entra o sale ningún cambio quedó en primera quisiera saber cual es el problema y si puedo arreglarlo yo porque seguro que te vacunan como si fundistes el motor gracias...RICARDO.   -  ricardo
8
Se desconecto el cable del cambio de la selectora de la caja, detrás de una tapa de plastico.  - Conalaro (Hace 3 meses) Denunciar comentario
Mejor solución  (según ricardo , el autor del problema) 
1
Me acaba de pasar lo mismo en una ecosport 2004 se solto la palanc quedo floja se mueve solo para adelante y para atras y quedo en primera y no entra ningun otro cambio, donde esta localizado ese cable?  - Paul (Hace 2 meses) Denunciar comentario
Mejor solución  (según ricardo , el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
1.6 xls
2004
-2
votos

Problema en el encendido y al regularSolucionado

Tengo una eco 2004 full 1.6 xls con 110.000 km, el primer dilema es el encendido, a veces arranca al instante y a veces hay que darle mucho hasta que arranca, pero es segundo problemas es el que mas me preocupa: cuando esta regulando baja de revoluciones, la aguja baja y sube hasta que se normaliza por momentos y luego vuelve a repetir la misma falla al regular, encima consume mucho combustible por esta falla; la lleve al mecánico la escaneo y le cambio la bobina de ignición y las bujías, pero al final sigue con la falla y encima me cobro y no pudo dar con la falla, yo no se que puede ser porque encima no tengo conocimientos de mecánica, por favor si alguien verdaderamente sabe donde puede estar la falla escribir al mail: pmf_2012@yahoo.com.ar, o a este foro, gracias y saludos a todos.   -  pablo
1
Se sube de revoluciones sin realizarle ninguna modificación?  - Charls (Hace 3 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
0
Saba lo mismo y le cambiaron ademas de la bobina y las bujias el paso a paso, y soluciono el problema ahora regula en baja muy bien, saludos  - jose garcia (Hace 3 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
1
Probastes los inyectores yo tengo el mismos problema y es un inyector que no cierra bien y queda goteando, pero la computadora no detecta ningún error  - drobles (Hace 3 meses) Denunciar comentario
Mejor solución  (según pablo, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
xl plus
2011
1
voto

La eco cuando paso los cambios a segunda da pequeños tironeosSolucionado

Hola he comprado una eco a modo de inversión. Con 90.000 unico dueño. Con garantía tres meses... realmente impecable. Le cambie en el service oficial de ford el aceite... los filtros de aire y nafta... a cero como se me recomendo. Anduvo de 10! los tres primeros meses pero desde hace una semana con los calores altos he notado que cuando paso a segunda tiene tironeos pequeños... que se cortan cuando paso a tercera. Y se calma. Dependiendo de cuanto voy a fondo con el acelerador. Y hoy ví en el panel que el sensor de temperatura marca apenitas por arriba de la mitad...no mucho. Pero no esta en e...Leer completa   -  sanya2011
0
En 5ta llega a los 100 y pisandola empieza a tironear y acelera a 110 y baja y sube la velocidad sola. Filtro de aire nuevo mejoro bastante,en baja no lo hace  - PIAZOLA (Hace 3 meses) Denunciar comentario
Mejor solución  (según sanya2011, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
freestyle
2013
1
voto

No tira frio el aire en posicion 2 lo cargue con gasSolucionado

Me dijeron que le faltaba gas, tampoco enfría estamos en verano promedio 30° y la verdad es insoportable, me dijeron que se debe dejarlo en punto 2 durante varios minutos porque este vehiculo tiene un panel que debe cubrirse con frio y todo aire que pase por ahi será frio,,,una boludés porque tampoco enfria, ¡que hago?   -  chicho
0
Hay que ir al concesionario y romperle las pelotas con llamados y cuando te llaman de ford por la encuesta decirle todo lo que te pasa así por lo menos te descargas yo lo hice dos veces y eso que la mía tiene recien 11000, si le cargaron gas puede ser que no embrague el compresor o quizás es algo eléctrico.  - cesar castro (Hace 2 días) Denunciar comentario
Mejor solución  (según chicho, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
titaniun
2014
1
voto

Dejo de funcionar el equipo de audio tel y demasSolucionado

Vinia manejando normalmente ,agarre un pozo y dejo de funcionar el equipo de música. Supongo que será un cable desconectado - el equipo enciende pero no tiene volumen. Porfi estoy de vacaciones en el norte   -  carlos
0
Tengo miedo de tocar algo y que se desconfigure la radio el terlefono  - carlos (Hace 3 meses) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Hace 3 mesesChile
Ford
Ecosport
4 puertas, motor 1.6
2009
2
votos

Vibra mucho al pasar los 40 kmSolucionado

Tiene problema con el arranque le cambie el vendy y sigue ahora casi no agarra el arranque   -  cristian
Hace 3 mesesChile
Ford
Ecosport
5 puertas, full motor 1.6
2005
-1
votos

Alarma no funciona con puertas cerradas.Solucionado

Amigos , cuando activo alarma junto con cierre centralizado al vehiculo, este funciona sin inconvenientes, pero al. Pasar 1 minuto no funciona control, no desactiva nada.
Abro la. Puerta manualmente y ahi recien vuelve a funcionar el. Control. Ya he probado con programacion de mas 8 veces del. Contacto, pero no. Pasa nada
Haber si alguien le.ha pasado lo. Mismo que me. Pueda ayudar.   -  ecosporting
Hace 3 mesesColombia
Ford
Ecosport
Ford ecosport
2007
0
votos

Fallas en el tableroSolucionado

La señal de abs se mantiene encendida , al igual que la del freno de manos, no funciona el odometro y tampoco funciona y no puedo ver el kilometraje , que debo hacer ?   -  Felo paz
Hace 3 mesesArgentina
Ford
Ecosport
5 puertas motor 1.6- doble airbag
2006
0
votos

Filtro de aire acondicionadoSolucionado

No encuentro donde esta el filtro del aire acondicionado, ya que debo cambiarlo. Gracias   -  daniel diguardi
Hace 3 mesesArgentina
Ford
Ecosport
motor 1.6 duratec
2013
4
votos

Sale una luz amarilla y sale en pantalla motor averiadoSolucionado

No anda a mas de 100 km por hora para prender tengo q pisar embrague y freno a la vez   -  omar nicolas


¿Problemas con un Ecosport? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?