Cargando...
Cargando...

Problemas y fallas del Ford Ecosport
hay 525 casos reportados



¿Problemas con un Ecosport? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Arranque
Arranque
Encendido motor
Encendido motor
Luces
Luces
Embrague
Embrague
Tablero
Tablero
Acelerador
Acelerador
Ruido
Ruido
Aceite
Aceite
Caja de cambios
Caja de cambios
Batería
Batería
Bujías
Bujías
Puerta
Puerta
Alarma
Alarma
Ruedas
Ruedas
Vibraciones
Vibraciones
Tironeos
Tironeos
Dirección
Dirección
Recalentamiento
Recalentamiento
Bobina
Bobina
Aire acondicionado
Aire acondicionado
Pedal
Pedal
Computadora
Computadora
Bomba de combustible
Bomba de combustible
Velocímetro
Velocímetro
Radio
Radio
Radiador
Radiador
Parabrisa
Parabrisa
Suspensión
Suspensión
Alternador
Alternador
Consumo
Consumo
Bomba de agua
Bomba de agua
Fusibles
Fusibles
Escape
Escape
Volante
Volante
Filtro del aceite
Filtro del aceite
Ventanas
Ventanas
Filtro de combustible
Filtro de combustible
Pintura
Pintura
Inyección
Inyección
Tren delantero
Tren delantero
Motor de arranque
Motor de arranque
Equipo de sonido
Equipo de sonido
Catalizador
Catalizador
Carburador
Carburador
Bocina
Bocina
Filtro del aire
Filtro del aire

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
ABS
ABS
Cinturones
Cinturones
Airbag
Airbag
Hace 2 mesesChile
Ford
Ecosport
Titanium 1.6
2014
0
votos

Baja presion de aceite en motorSolucionado

Me fui a la playa sin ningun problema, al segundo dia la saco para ir a comprar y cuando llego al local la estaciono y me dale el mensaje en la pantalla, "baja presion de aceite en el motor, psre con cuidado". No arrancó mas.   -  Pris
Hace 2 mesesBolivia
Ford
Ecosport
5 puertas, freestyle, motor 1.6
2013
0
votos

ruido al cambiar el modo de climatizaciónSolucionado

hola, a alguien más le sucede que la eco tiene un ruido al cambiar el Control de distribución del aire? .. cuando lo cambio hace un ruido cerca del parabrisas, como si le costara realizar el cambio...
en el taller oficial me dijeron que era normal, pero no se si creerles...   -  Eduardo
0
el ruido del aire acondicionado es normal, el motor es chico y la marca ford tiene ese problema también con el fiesta  - hummer (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Eduardo, el autor del problema) 
0
es completamente normal amigo.
cualdo giras la perilla del controlador, funcionan unas guayas que abren y cierran compuertas de paso hacia el parabrisas o hacia los pies, por eso es que suena. todas son plasticas y tienen unas gomas en los extremos para sellar eficientemente cada sector y no haya escapes de aire.  - S_Araújo (mecánico especializado ford) (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Eduardo, el autor del problema) 
0
gracias, ya lo arreglaron, no se que le hicieron realmente pero ya no tiene el ruido.
gracias  - Eduardo (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Eduardo, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ecosport
TDCI XLS
2004
0
votos

SE QUEDA SIN ABASTECIMIENTO A LAS TRES MIL VUELTASSolucionado

HOLA, MI CAMIONETA SE LA REVISO COMPLETA SE PROBO LA BOMBA MAPS INYECTORES TODO A NUEVO Y NO SE PUEDE PASAR LAS TRES MIL VUELTAS PROMEDIO POR Q LAS REVOLUCIONES SE VIENEN A CERO , Y SI NO TIENE TEMPERATURA POR EJ.( A LA MANANA) NO PASA LAS 2000 VUELTAS DSP ANDA PERFECTO CAMINA A 120 KM PERO NO PUEDE PASAR LAS 3000 REVOLUCIONES . ESPERO SUS REPUESTAS GRACIAS.   -  GONZALO
0
revisa el sensor de kilometraje ese sensor da esa falla  - jimmy ponton (Hace 2 meses) Denunciar comentario
Mejor solución  (según GONZALO, el autor del problema) 
0
me podrías decir bien donde esta ubicado para ver si es el que creo..puede estar flojode girar ? es de ficha triangulo?  - GONZALO (Hace 2 meses) Denunciar comentario
Mejor solución  (según GONZALO, el autor del problema) 
0
esta en la parte de atrás por donde sale el escape esta pegado al motor metes la mano por detrás de la bobina el conector de ese sensor sale debajo del envase de la liga de frenos  - jimmy ponton (Hace 2 meses) Denunciar comentario
Mejor solución  (según GONZALO, el autor del problema) 
0
si es de conector triangular de tres pines  - jimmy ponton (Hace 2 meses) Denunciar comentario
Mejor solución  (según GONZALO, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ecosport
tdci xls
2004
1
voto

NO LAS ABASTESE A LAS 3000 VUELTASSolucionado

HOLA, MI CAMIONETA SE LA REVISO COMPLETA SE PROBO LA BOMBA MAPS INYECTORES TODO A NUEVO Y NO SE PUEDE PASAR LAS TRES MIL VUELTAS PROMEDIO POR Q LAS REVOLUCIONES SE VIENEN A CERO Y SI NO TIENE TEMPERATURA POR EJ.( A LA MANANA) NO PASA LAS 2000 VUELTAS DSP ANDA PERFECTO CAMINA A 120 KM PERO NO PUEDE PASAR LAS 3000 REVOLUCIONES .   -  GONZALO
Hace 2 mesesColombia
Ford
Ecosport
2.0
2006
0
votos

Bobina,Transmision,bloqueo,ruidos.Solucionado

Les comento, tengo hace 2 años la camioneta Ecosport 4X4 y estas son las fallas que ha tenido,viajando fuera de la ciudad comenzo con un jaloneo y no emparejaba, le mande revisar inyectores, se les hizo mantenimiento y siguio igual, luego le compre la bobina,me recomendaron la del festiva y se le instalo , duro 1 dia, fue necesario comprar la original y quedo bien.
En otra ocasion estaba en una carretera complicada porque era angosta y empinada, empeze a subir en las horas de la noche y empezo a colgarse la camioneta, le puse la doble y no funciono, de tanto forzarla se quemo la prensa y el ...Leer completa   -  maancodi
Hace 2 mesesEcuador
Ford
Ecosport
4*2
2004
2
votos

SE APAGA, AL DAR MARCHA ATRÁSSolucionado

MI FORD ECOSPORT, me tiene desconcertado, no se cual es la falla; cada vez que el motor esta APAGADO por varias horas, al encenderlo y dar marcha atrás se apaga. Las revoluciones llegan a cero y se apaga, en ocasiones al ir conduciendo poco después de encendido, también se apaga al frenar en el semáforo o una intersección. la verdad eso molesta mucho. alguien puede ayudarme   -  TACC
0
Yo tengo una ecosport 2004 me sucedía lo mism, la lleve al taller me configuraron la computadora del auto y se acabo el problema.  - Angel Antonio (Hace 7 semanas) Denunciar comentario
Mejor solución  (según TACC, el autor del problema) 
0
Prueba con la limpieza de la válvula IAC, esto sucede cuando falta aire para regular las velocidades, a mi me sucedió con una ecosport 2004, bajaba la revolución al parar, no daba que era, cambie válvula pcv y nada, hasta que mi mecánico me hizo esa observación de la válvula IAC, y al limpiarla quedo.  - Erick (Hace 5 semanas) Denunciar comentario
Mejor solución  (según TACC, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ecosport
xlt
2009
3
votos

Fallas en el tableroSolucionado

Se encienden las indicaciónes de abs freno de mano se corta el indicador del velocidad y cuenta vuelta no marca kilómetros recorridos   -  Antonio
0
buen día amigo mi camioneta tiene la misma falla si logras conseguir el desperfecto me podrías escribir a mi cual era la causa gracias  - ohep (Hace 2 meses) Denunciar comentario
Mejor solución  (según Antonio, el autor del problema) 
0
Hola tengo exactamente el mismo rollo y aun no consigo la solución. Si antes alguno resuelve agradecería full el comentario. Saludos y suerte...  - Marvic (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Antonio, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ecosport
rural 1.6
2005
0
votos

problema al encender.Solucionado

hola en mi caso cuando pongo en marcha hace un ruido raro, como para decir que es el burro de arranque. cuando el motor esta frio cuesta mucho que arranque.   -  francisco
Hace 2 mesesMéxico
Ford
Ecosport
motor 2.0
2008
0
votos

Despues de estacionarme, mucho olor a gasolina.Solucionado

al llegar después de un recorrido, siento que huele mucho a gasolina en la parte de abajo a la altura de la puerta trasera izquierda... y tengo que decir tambien lo bueno, no he tenido ningún problema con la camioneta, me a respondido muy bien, excelente desempeño, ahorrativa, y en general muy contento con ella.   -  Victor
0
victor al parecer tu filtro de combustible esta suelto o la manguera grande por donde cargas combustible esta suelta... revisalo cuanto antes por que es muy PELIGROSO.  - Patrick <Especialista> (Hace 2 meses) Denunciar comentario
Mejor solución  (según Victor, el autor del problema) 
1
hermano esa en la tapa de la bonba de gasolina que esta mal puesta esta abajo del cojin trasaro  - jimmy ponton (Hace 2 meses) Denunciar comentario
Mejor solución  (según Victor, el autor del problema) 
Hace 2 mesesMéxico
Ford
Ecosport
2013
1
voto

NO ENCIENDESolucionado

Hola yo quiero saber que pasa con mi camioneta pues es de modelo reciente y tiene todos los servicios de agencia de repente cuando hace frío no quiere encender a la primera como si se quedara sin bateria al principio pense que era por que no sabia encenderla pero ahora eh detectado eso que haciendo frío no arranca...alguien podría ayudarme pues me da miedo que en cualquier momento de plano no encienda....   -  ETR1
0
Las baterias con el frio se vuelven complicadas para partir, esto se debe a conjelacion del liquido que traen en su interior, prueba con otra y nos cuentas.  - Patrick <Especialista> (Hace 2 meses) Denunciar comentario
Mejor solución  (según ETR1, el autor del problema) 
0
tengo el mismo problema, hoy lo dejé en el taller y me dijeron lo mismo, cuestión de la batería. ....... igualmente no es agradable que suceda esto delante de gente que sabe que la movilidad es nueva.  - Eduardo (Hace 2 meses) Denunciar comentario
Mejor solución  (según ETR1, el autor del problema) 
0
que suceda que cosa? a que te refieres con movilidad?  - Patrick <Especialista> (Hace 2 meses) Denunciar comentario
Mejor solución  (según ETR1, el autor del problema) 
0
automóvil....
el mismo tema que menciona ETR1, por lo que le cuesta encender a la movilidad, así sea por batería no da buena imagen siendo que el automóvil es relativamente nuevo.  - Eduardo (Hace 2 meses) Denunciar comentario
Mejor solución  (según ETR1, el autor del problema) 
0
Efectivamente, es lo que comenta Eduardo, que siendo una unidad nueva de repente no quiera arrancar es algo incomodo y a mi en lo personal me deja preocupada pues en el último servicio me revisaron la bateria y me dijeron que estaba en excente estado, entonces me deja pensando que algo no anda bien.  - ETR1 (Hace 2 meses) Denunciar comentario
Mejor solución  (según ETR1, el autor del problema) 
Hace 2 mesesArgentina
Ford
Ecosport
xl plus 1.6
2004
0
votos

falla de calefaccionSolucionado

hola soy nuevo en esto mi problema es que no me funiona la calafaccion las dos mangueras de entrada desde la caja termostatica las cuales creo deberian llevar el liquido a su temperatura adecuada una de ellas lleva por lo que puedo sentir al tocar el liquido caliente pero la otra que creo seria como el retorno se mantiene fria siempre , ya revise las perillas de cambio de a/c a calefaccion y una asi nada por unos momentos sale aire caliente , pero al poner el ventilador este empieza a tirarme aire frio si a alguien puede ayudar gracias   -  martin
0
martin, el radiador de la calefaccion esta obstruido, por eso una manguera esta muy caliente y la otra fria, eso es por que no circula el agua y por ende la manguera de salida nunca se calienta.  - Patrick <Especialista> (Hace 2 meses) Denunciar comentario
Mejor solución  (según martin, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Ecosport
2.0 4x2
2007
0
votos

Falla en minimo cuando esta parada Solucionado

Me falla cuando esta parada es como de minimo le da y se le quita le da y se le quita muchos me dicen que es la bomba pero ya la cambie cambie la pila catalitica como 5 veces y nada he cambiado el filtro de gasolina y nada que puede ser   -  FrankEcoGris
2
El problema es que la mariposa de aceleracion esta sucia, cuando sueltas el acelerador deberia pasar un minimo de aire al cuerpo de aceleracion para mantener el ralenti, pero si esta sucia ingresa muy poco aire con lo cual el motor dse desestabiliza y se para. ;)  - Patrick <Especialista> (Hace 2 meses) Denunciar comentario
Mejor solución  (según FrankEcoGris, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Ecosport
4 puertas,full, motor 2.o
2007
0
votos

La camioneta se me prenden las luces del tableron. Solucionado

La camioneta se le prenden las luces del tableron, les indico cuales: La de la temperatura, el candado de y la chechen jean, a la vez. No se que es lo que tiene le han cambiado los reles, los fusibles y todavia sigue el problema. Alguien sabra que tiene.
gracias,   -  Olivia
0
olivia llevalo a escanear, puede ser sintoma de un problema grave  - Patrick <Especialista> (Hace 2 meses) Denunciar comentario
Mejor solución  (según Olivia, el autor del problema) 
0
Buen dia, ya solicite la cita en el concepcionario donde la compre para llegarla mas tardar el lunes.
Por esta mismo via le informe que me dijeron.
Gracias,  - Olivia (Hace 2 meses) Denunciar comentario
Mejor solución  (según Olivia, el autor del problema) 
0
Buen dia, ya solicite la cita en el concepcionario donde la compre para llegarla mas tardar el lunes. Por esta mismo via le informe que me dijeron. Gracias,  - Olivia (Hace 2 meses) Denunciar comentario
Mejor solución  (según Olivia, el autor del problema) 
Hace 2 mesesMéxico
Ford
Ecosport
4 puertas, full, motor 2.0
2006
1
voto

Se apaga mi EcosportSolucionado

Hola a todos soy de Mexico, mi problema es que cada que llueve y paso por algun encharcamiento normal de agua , mi camioneta empieza a quererce apagar y si acelero para evitarlo se ahoga, le hice afinacion ( cambio de filtros, cables , bujias y lavado de inyectores ) y la falla sigue, no se prende nada en tablero, ayuda por favor.   -  Luis Alvarez
0
hermano revise los cables de la batería y la tierra y revise el estado del alternador . me paso algo parecido le ice esas dos cosas i se le quito . quien quita i sea lo mismo . pues al mojarse dan falla eléctrica  - jimmy ponton (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Alvarez, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Ecosport
4 PUERTAS SINCRONICA 2.0
2005
-1
votos

NO FUNCIONAN LAS BUJIAS 1 Y 2Solucionado

Despues de haberla llevado a lavado de motor quedo con la falla de bujias si le prendo el aire acondicionado tiende a apagarse. Le saque las bujias y se las puse nuevas los cables tambien pero la falla sigue la bobina no se la he cambiado pero me di cuenta que la que tiene, tiene un punto negro como si por ese punto estuviera fugando corriente o demuestra algo asi como que se quemo internamente. me doy cuenta que esas bujias no estan funcionando ya que al sacar el cable en funcionamiento no varia las revoluciones.   -  GonzaloR
1
100% seguro que es bobina a mi me paso lo mismo  - alex06 (Hace 2 meses) Denunciar comentario
Mejor solución  (según GonzaloR, el autor del problema) 
0
bobina O cables.
es extraño que falle la 1 y 2 ya que los cañones de la bobina trabajan 1-3 4-2  - S_Araújo (mecánico especializado ford) (Hace 8 semanas) Denunciar comentario
Mejor solución  (según GonzaloR, el autor del problema) 
0
Como esta amigo Araujo tengo un problema mi ecospor 2.0 no trabajan los cilindros 2 y 3 ya que no sale señal a la bobina solo en los números 1 y 4. Me dicen que es la computadora que se daño. Dime que hay de cierto en eso.  - Wilfredo  (Hace 3 semanas) Denunciar comentario
Mejor solución  (según GonzaloR, el autor del problema) 
0
EN MI CASO SOLO DA UNA PEQUEÑA CHISPA EN LA BUJIA 2, YA CAMBIE BOBINA, CABLES, BUJIA, QUE PODRIA SER??  - MEGA (Hace 14 días) Denunciar comentario
Mejor solución  (según GonzaloR, el autor del problema) 
0
es la bobina, es bobina de chispa perdida, tiar 1 y 4 a la vez lo mismo con 3 y 2. inverti los cables, los que estan en 1-4 usalos para 2-3 si la falla sigue en los mismos cilindros es la bobina  - augusto (Hace 12 días) Denunciar comentario
Mejor solución  (según GonzaloR, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Ecosport
4 puerta, motor 2.0 4x2 sincronica
2008
0
votos

deficiencia de nafta en riel de inyecciónSolucionado

El problema es que el vehiculo arriba descrito(eco sport 2.0 año 2008) empezo con una falla de encendido, tiene problema para encender y ahora despues de instalar pila de la bomba de gasolina nueva, limpiar inyectores , cambiar bujias y cables, ademas cambiar fusibles y relet de combustible, no prende, debido a que el area del motor no le llega gasolina o lo que es lo mismo la bomba no envia gasolina al riel de inyectores; le agradecería por favor una ayuda para ver si soluciono este problema , en vista que me he quedado varias veces accidentado en la vía   -  aniceto
0
es muy posible que la pila que compraste no tiene las libras necesarias para hacer que el motor trabaje.


no todas son iguales. (fisicamente si) pero funcionalmente no. otra opcion, que la pila este defectuosa  - S_Araújo (mecánico especializado ford) (Hace 8 semanas) Denunciar comentario
Mejor solución  (según aniceto, el autor del problema) 
1
Hola que tal pues revisa el sensor de presion de combustible que va en el riel de inyectores si tu camioneta jalonea que se quedara como en vacio puede ser esa una de las fallas la otra variante de el problema puede ser que la bomba al tener mucho rato de funcionamiento por desgaste pierde presion, mantiene el flujo de gasolina pero en rafaga alta no es suficiente para la exigencia de la aceleracion del veihiculo. pra esto debes levantar el asciento tracero alli encuentras la compuerta a la bomba de combustible. con cuidado y sin dañar los oring de la manguera de envio y las grapas de seguridad. retiras la rosca de presurizacion introduces la mano en el tanque rotas la cesta que contiene la bomba a la derecha luego la sacas sacas la bomba y la mandas a probar en un banco de prueba. y alli te dicen cuanto (lbs de presion tiene) me sucedio un caso que solo coloque el relog que mide la presion de combustible marcaba sobre las (65lbs) pero cuando la bomba tenia mucho rato de trabajo bajaba el flujo. ( y lo que pasa en tu caso es que uno de los cables esta invertido) purba a ver y luego dices como te va.....  - Octano (Hace 3 semanas) Denunciar comentario
Mejor solución  (según aniceto, el autor del problema) 
0
amigo revisa en los pies del copiloto justo alante de la puerta del copiloto retiras la alfombra y alli se encuentra el sensor de impacto, saca el enchufe y puentealo para probar si se le quita la falla debes cambiar el sensor de impacto  - romulo (Hace 3 semanas) Denunciar comentario
Mejor solución  (según aniceto, el autor del problema) 
0
saludos y gracias por estar... el problema era que el conector interno del modulo de gasolina, el conductor eléctrico ( cable) que lleva energia de la bateria o acumulador al referido modulo, estaba averiado (fundido) y no hacía un buen contacto con los pines. donde van acoplado el conector interno... cabe señalar que los pines de metal interno, estaban en buen estado; por ota parte el conector estaba fundido y no pasaba o fluía libremente la coriente o energia eléctrica y por esa la falla... como el modulo no lo consegui en los establecimientos comerciales lo repare sustitiyendo el conector y soldando los cables mediante un cautín. como el módulo se le abrio un hueco pequeño ó sufrió una perforación cerca de los pines,se colocó pega marina para tapar el citado hueco...
GRACIAS POR TODO.. ESPERO HABER APORTADO ALGO CON MIS EXPERIECIA VIVIDA...
ATENTAMENTE: ANICETO  - aniceto (Hace 2 semanas) Denunciar comentario
Mejor solución  (según aniceto, el autor del problema) 
Hace 2 mesesVenezuela
Ford
Ecosport
4 puerta, ful, motor 2.0 4x4
2005
0
votos

perdida de presion de aceite Solucionado

el motor tiene 2 años que lo hicimos le montamos todos los repuesto nuevos,,,esta semana le prendió la luz del aceite, destapamos el motor por de bajo para cambiarle la bomba del aceite y aprovechamos de revisar las concha de las bielas y están en perfecta condiciones, después que la armamos y encendemos el motor la luz del aceite sigue prendiendo, le montamos un relos de aceite y después de 1100 revoluciones apaga la luz y marca 30 de presión de aceite, pero en mínimo marca 15 de presión de aceite ,,,(((? quien podría darme información de donde ser la fuga ?))) gracia espero su ayuda.....   -  angel
0
Cambia la válvula de presión la cual está en el costado superior del filtro de aceite.  - Giovanny Romero (Hace 4 semanas) Denunciar comentario
Mejor solución  (según angel, el autor del problema) 
Hace 3 mesesArgentina
Ford
Ecosport
1:6
2009
0
votos

me ayudan xfis Solucionado

Tengo ecosport 1.6 Naft y gnc .. tengo problemas al arrancarla a la mañana en nafta parece q no cargaran los inyectores pero eb gnc arranca bien .. al andar en gnc y cambiar a nafta se achancha y pirde fuerza hasta se para .. q puede ser ???   -  figu
0
hola figu a mi me paso lo mismo con un fiat idea y era el emulador de avance del gas espero te sirva  - paulo (Hace 3 meses) Denunciar comentario
Mejor solución  (según figu, el autor del problema) 
Hace 3 mesesVenezuela
Ford
Ecosport
4x4 motor 2000
2008
0
votos

luz del candadoSolucionado

A mi camioneta de vez en cuando se le prende la luz roja del candado y pareciera que hubiera un corte de corriente pero al instante funciona de nuevo, al prenderse la luz del candado se reinicia el marcador de kilometraje y la lleve a scanear y sale que no existen errores de verdad no se que hacer si alguien tiene una sugerencia por favor digamela   -  francisco
0
a la mia le pasaba igual . le arregle los cables de la batería puse bornes nuevos i se le quito . era por falta de tierre . revisa no pierdes nada  - jimmy ponton (Hace 2 meses) Denunciar comentario
Mejor solución  (según francisco, el autor del problema) 
Hace 3 mesesMéxico
Ford
Ecosport
2004
2004
0
votos

SE PETARDEA A 3500 RPMSolucionado

Se me esta presentando una falla en mi eco mientras no suba de 3500 rpm el carro funciona perfectamente el problema es cuando quiero alecerar y llega a las 3500 rpm se petardea y hace como si se apagara o se le cortara la corriente y en cuanto baja las rpm la eco trabaja normal me dicen que es un problema de la computadora   -  HECTOR
1
ME PASA LO MISMO ES MAS EN FRIA NO PASA LOS 1500 RPM POR FAVOR AVISAME SI SABES DE ALGUNA SOLUCION POSIBLE  - GONZALO (Hace 2 meses) Denunciar comentario
Mejor solución  (según HECTOR, el autor del problema) 
0
MI PROBLEMA YA LO SOLUCIONE FUE EL SENSOR DEL ACELERADOR Y YA ESTA COMO NUEVA, PERO OTRA DE LAS FALLAS QUE PRESENTO FUE QUE EL VELOCIMETRO YA NO SE MOVIA Y DESPUES D CAMBIAR EL SENSOR YA TRABAJO CON TODA NORMALIDAD  - HECTOR (Hace 2 meses) Denunciar comentario
Mejor solución  (según HECTOR, el autor del problema) 
Hace 3 mesesVenezuela
Ford
Ecosport
4 puertas, full,motor, 1.6
2004
2
votos

falla al subir Solucionado

Buenos días amigos la falla de mi vehículo es que en lo que freno en una subida y voy a volver a arrancar no sube como debe subir y se siente sin fuerza por favor ya no se que cambiarle ya le e echo todo el mantenimiento correspondiente   -  jonathan
0
A mi me pasaba eso y tuve que cambiar bobina, bujías, cables de las bujías y limpieza de inyectores y se le quito  - Keyllita (Hace 7 semanas) Denunciar comentario
Mejor solución  (según jonathan, el autor del problema) 
Hace 3 mesesVenezuela
Ford
Ecosport
4 puertas motor 2.0 lts. 4x2 sincronica
2005
-1
votos

impregna la bujia 1 y el piston deja de funcionarSolucionado

Se impregna de aceite la bujia 1 y ese piston deja de funcionar y comienza a cascabelear. Me han dicho que son anillos y gomas de valvulas rotas, aunque su mantenimiento se lo hago religiosamente cuando corresponde, me refiero a cambio de aceite y filtro de mottor   -  Ramon Quero
Hace 3 mesesArgentina
Ford
Ecosport
1.6
2006
-1
votos

no enciende a nafta, bujias y cables bienSolucionado

Cambié cables y bujias, las mismas se empapan en nafta en el intento de encendido (aparente inyección bien), da un pequeño amague a querer arrancar, pero solo da vuelta el burro de arranque,
La falla comenzó un día después de un viaje bajo lluvia por ruta 300km, hubo una situación de pasar a 110km/h por un charco de agua importante, provocando un baño muy violento desde abajo hacia el motor, en el momento no ocasionó problemas pero me quedé pensando que algo podría afectar...
antes de no encender más hubo 5 oportunidades de encendido forzado, donde salía una importante humareda blanca del caño de escape.
¿que pruebas logicas puedo hacer para descartar de donde puede provenir el problema?   -  ebelar
Hace 3 mesesVenezuela
Ford
Ecosport
MOTOR 2.0
2007
1
voto

VARILLA PARA MEDIR ACEITE DE CAJASolucionado

Buenas tardes. Soy de venezuela y hay mucho problema para encontrar repuestos para esta camioneta (en realidad para todos los vehiculos). Si alguien sabe donde puedo conseguir la varilla medidora de aceite se lo agradecere. Es automatica   -  Libi@
Hace 3 mesesVenezuela
Ford
Ecosport
Motor 2.0 Duratec
2007
0
votos

CAMBIA LAS VELOCIDADES SOLA AL ANDARSolucionado

Buenas tardes. Tengo una ecosport automatica 2007 motor 2.0. Hace unos meses empezo a golpear al arrancar y hacer el cambio de primara a segunda. Luego, al ir a velocidad hace los cambios sola, es decir la rpm sube y baja y la camioneta falla, al punto que recorta bruscamente. Al escanearla arroja una falla de sensor. Sin embargo, le cambie la bateria, mejoro un poco pero sigue eventualmente la falla. Por favor que hago????   -  Libi@
1
Tengo una ecosport 2007 automática, me pasaba lo mismo las rpm eran variables, le cambié el solenoide de la bomba de la gasolina y quedó solucionado el problema.  - ECOSPORT 2007 AUT (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Libi@, el autor del problema) 
Hace 3 mesesMéxico
Ford
Ecosport
2007
1
voto

problemas de aseleracionSolucionado

La eco dejo de marcar el velocímetro y al rebasar las 3500 rpm se corta la aseleracion y en el tablero marca un icono de chec   -  owen
0
hola amigo yo tengo exactamente el mismo problema
que solucion le diste o aun no lo has podido solucionar  - HECTOR (Hace 3 meses) Denunciar comentario
Mejor solución  (según owen, el autor del problema) 
0
Mi vehiculo presenta el mismo problema ...que se puede hacer?  - black2705 (Hace 2 meses) Denunciar comentario
Mejor solución  (según owen, el autor del problema) 
Hace 3 mesesMéxico
Ford
Ecosport
4 Puertas
2006
0
votos

Problema al Encender el ClimaSolucionado

Hola a todos..!! Mi problema radica en que cuando echo a andar el clima, después de 15 o 20 min. empieza a enviar mucho, mucho vapor al grado de empañar todo dentro, No se que sea. Saludos de México.   -  Omar Alejandro
Hace 3 mesesVenezuela
Ford
Ecosport
1.6
2004
0
votos

problema de humo por el tubo de escapeSolucionado

Hola a todos los que me puedan ayudar mi camioneta cada vez que para en X lugar esta fino pero cuando voy a arrancar me sale humo del tubo de escape y luego deja de echar me podrían ayudar con sus comentarios dios los compensará   -  richard
0
revisa que no consuma agua .si consume puede ser problema junta de tapa de cilindros  - miguel (Hace 3 meses) Denunciar comentario
Mejor solución  (según richard, el autor del problema) 
Hace 3 mesesChile
Ford
Ecosport
ford ecosport
2013
5
votos

abs falla y se apaga el motorSolucionado

De repente se enciende abs averiado , luego se bajan la luces, y todo, y no parte mas, le paso cte. y vuelve a encender, q pasa ??' o que problema puede tener, sera la bateria mala   -  caco
Hace 3 mesesArgentina
Ford
Ecosport
1.6
2012
0
votos

al acelerar tironea y en el acelerador se escucha un tac" Solucionado

Bueno en marcha normal al frenar y volver a pasar un cambio , cuando acelero va lerda y se escucha un tac" como si algo acoplara y luego acelera normal. me paso solo en cuatro ocasiones pero me preocupa sea alguna falla o posible problema. gracias!!!   -  vero
0
hola vero solucionaste tu problema x qe a mi me esta pasando lo mismo  - CARLOS (Hace 5 semanas) Denunciar comentario
Mejor solución  (según vero, el autor del problema) 


¿Problemas con un Ecosport? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?