Cargando...
Cargando...

Problemas y fallas de Motor del Fiat Strada

hay 14 casos reportados (de los 48 problemas del Strada)



¿Problemas con un Strada? Compartalos

Hace 2 semanasArgentina
Fiat
Strada
TRENNKLIN 1.4 NAFTA
2011
0
votos

CHOQUE PARTE DE FRENTE Solucionado

El problema es encontrar el bloqueo de motor o anti arranque quisiera saver en que lugar esta para poder poner en marcha   -  CALITO JUAN
0
al menos en mi 2013 .-...esta en el interior , en la parte superior del pedal de embrague  - ThunderSS (Hace 13 días)
Mejor solución  (según CALITO JUAN, el autor del problema) 
0
ya lo busque en ese lugar y no esta de cualquier manera lo llevare a la agencia desde ya muchas gracias  - CALITO JUAN (Hace 12 días)
Mejor solución  (según CALITO JUAN, el autor del problema) 
Hace 4 semanasUruguay
Fiat
Strada
doble cabina, 1.4
2013
0
votos

1) lentitud para acelerar y 2) velocidades para cambio de marchas.Solucionado

Un saludo cordial para todos los foristas y una solicitud de opiniones respecto a dos inquietudes que me ha generado mi nuevo vehículo, una camioneta Fiat Strada 0 km que compré hace casi 3 meses. Se trata de una doble cabina 2013 con motor 1.4 y mis dudas se refieren a: 1º que noto que tarda demasiado en tomar velocidad aunque no lleve carga. ; y 2º, las velocidades a las cuales el Manual aconseja efectuar los cambios de marcha, me parecen exageradamente bajas: 15,2 km/h para pasar a segunda, 29,1 para tercera, 45 para cuarta y 63,2 para quinta!! Decidí plantear este asunto en este foro porqu...Leer completa   -  Pedro
0
Si no me equivoco esas sugerencias del manual es para un mejor consumo de combustible Sin esforzar mucho el motor etorque  - lideus (Hace 2 semanas)
Mejor solución  (según Pedro, el autor del problema) 
Hace 2 mesesArgentina
Fiat
Strada
adventure
2011
0
votos

Averia motorSolucionado

Es solo humedad!. donde?... no se!, pero es eso!. lo descifre de casualidad!. hace meses que aparece y desaparece la advertencia, un dia de mucho sol, la deje con el capot abierto a pleno rayo del sol por unas 4 o 5 horas... y.... tadaaaa!. la falla desaparecio!. ademas con el mensaje o sin el la camioneta anda perfecto!.
Antes habia probado con aditivos, limpia inyectores, cambiar de estacion de servicio, etc...

debe ser algun sensor que se humedece... no se cual, ni donde esta. si alguien sabe mas me avisa.

no gasten fortunas. ese mensajito del tablero es ideal para que el mecanico engorde su billetera.

saludos   -  pablo marino
Hace 2 mesesChile
Fiat
Strada
motor 1.8 bencinero
2006
0
votos

Arranque y ruidos del motorSolucionado

Hola tengo mi camioneta que a pesar del km anda perfecto , pero al momento de arrancarla en frio el motor acelera y desacelera y vibra con ruidos como golpeteos , al momento de arrancarla en caliente cuesta , teniendo que apretar el acelerador para que funcione, me dijeron que podia ser algun problema de la bobina, le cambie bujias , cables de bujias , filtros varios, correas , inyectores, etc. y el problema persiste. que sera?   -  felipe
Hace 2 mesesUruguay
Fiat
Strada
motor 1.6 16 valvulas
2013
0
votos

Averìa en el motorSolucionado

Hola tengo el problemita al igual que muchos de la advertencia que salta en el tablero cada poco tiempo sobre AVERÌA EN EL MOTOR. Siempre carguè combustible con aditivo, la he llevado a muchos lados y por ahora no hay soluciòn, me dicen q puede ser un sensor q falla o algo de eso. Por favor si alguien encuentra o sabe una soluciòn nos servirìa de mucho a todos, gracias saludos.   -  pacu
1
Cambiale el catalizador se rompe y tapa la salida de los gases y la sonda es picante el precio opta por un genérico saludos  - Juan (Hace 2 meses)
Mejor solución  (según pacu, el autor del problema) 
0
y como te fue . parese ser la falla del e torq.  - sergio (Hace 2 meses)
Mejor solución  (según pacu, el autor del problema) 
Hace 4 mesesArgentina
Fiat
Strada
doble cabina 1.6 adventur
2012
2
votos

Vivorea tren delanteroSolucionado

Hola gente soy Norberto mi fiat strada 2o12 cuando pongo segunda y la empiezo a acelerar siento un vivoreo como si tuviera una cubierta rota sin que se mueva el volante desarme todo rotulas parrillas hasta la copa del semieje largo para ver si se rompió la trizeta ,nada ni precap nada patas de motor y caja hasta le puse el viernes 2 llantas de aleacion nuevas i 2 scorpion nuevas también hice alinear ,ya no se mas que puedo hacer la consecionaria de castelar me echaron fli dicen ke paso el año y no tiene mas garantía tiene 15.660 km son unos truchos agradecería la opinión de alguno gracias.   -  norberto
0
Hola yo tengo un problema parecido, al doblar y empedrado golpetea como si tuviera bujes de goma gastados. tiene 15000 km, nunca pozos...Algún comentario de problema y solución parecidos?
Saludos Buen año!!  - Hugues (Hace 3 meses)
Mejor solución  (según norberto, el autor del problema) 
0
Te fijaste si son las bieletas generalmente bienen con esa falla de fabrica pero te las cambian en el primer servis  - lideus (Hace 2 semanas)
Mejor solución  (según norberto, el autor del problema) 
Hace 4 mesesChile
Fiat
Strada
1.3
2004
2
votos

Se prende la luz del inyector en el tableroSolucionado

Cuando arranco la camioneta en frío no tiene problemas pero al poco andar y el motor al agarrar temperatura se ENCIENDE LA LUZ DE LOS INYECTORES en en tablero e inmediatamente empieza a perder fuerza al punto que no pasa de unos kilómetros por hora, cual seria la solución al problema ya que he ido a barios mecánicos y no encuentran solución al problema.-   -  mauricio sandoval
0
hola mauricio, no se si sirve de mucho mi comentario pero a mi me paso usando nafta super,no se q combustible usas vos... llame al cosecionario y me dijeron q use solo nafta premium porq a la super le falta octanaje y por eso lo acusa y lo ves en el tablero.. a mi me dejo de fallar.. espero te solucione el problema.. saludos  - daniel (Hace 2 meses)
Mejor solución  (según mauricio sandoval, el autor del problema) 
Hace 5 mesesArgentina
Fiat
Strada
1.8 adventure
2007
3
votos

Falta presion motorSolucionado

Marca en tablero dibujo de 1 motor y se queda sin fuerza y estuve teniendo problemas con la bomba de nafta ,pero se encontró una manguera rota esta solucionado ,pero la presión de motor no encuentran el problema puedo andar un rato hasta q calienta y se quiere apagar el vehiculo   -  mauricio
Hace 5 mesesArgentina
Fiat
Strada
1.6
2011
1
voto

Se apaga el tableroSolucionado

Alguien sabe el porque se apaga el tablero, no el motor, pero si el tablero, comenzo hoy con este problema. Lo retire para ver si se habia aflojado el conector pero no este inclusive tiene una traba en el mismo.   -  Macnieri
Hace 5 mesesArgentina
Fiat
Strada
2puertas 1.6
2011
2
votos

Prende falla motorSolucionado

A los 14000kmts le puse GNC 5ta Generación, al principio se encendia la alerta; falla motor ó algo así en el tablero y en la figura que representa la forma de un motorcito ó algo similar.
En estos días fuí de nuevo al service de GNC por la misma alerta y me cambiaron cables y bujias, con el susto que podría tratarse de no superar este problema de la bobina ó algo más serio. Puede ser que un vehículo muy bien tratado, adolesca a los 18000 kmts de esta falla ?   -  teto
0
Yo tuve el mismo problema y me lo solucionaro despues de lucharla, agragando un emulador de zonda para la segunda, un avance electronico y cambiando la medida de los inyectores, ya llevo 20 meses sin problema  - Macnieri (Hace 5 meses)
Mejor solución  (según teto, el autor del problema) 
Hace 9 mesesMéxico
Fiat
Strada
DOBLE CABINA
2013
2
votos

FALTA DE FUERZA EN EL MOTORSolucionado

Desde que empese a usarlo note, como si fuera un motor muy trabajado, ya que le faltaba mucha fuerza, no estaba brioso como otros autos que me a tocado estrenar, lo reporte a la agencia pero me dijieron que asi es no creo que sea normal es verdaderamente lento al arrancar hasta despues aumentar mucho la velocidad se vuelve un poco agil, pero da miedo rebasar con el   -  ASOT
Hace más de 1 añoArgentina
Fiat
Strada
ADVENTURE 1.6 16V.
2012
2
votos

SENSOR DE ADMISION (MAP)Solucionado

Soy propietario de una fiat strada adventure 2012 tiene 27800 km. No tuve problemas hasta ahora despues de un año de comprarla se enciende la luz del tablero diciendo averia del motor la lleve al concesionario y era el map sensor de admision que no andaba lo cambiaron y la falla sigue o sea se prende la luz de averia del motor ya midieron los cables a ver si llega corriente ajustaron contactos y la falla sigue la verdad no se que decir si alguno tuvo el mismo problema se lo agradeceria que me diga que hizo para solucionarlo.   -  Anónimo
0
Yo tambien tengo el mismo problema con una 2010, 1.8 lt y 30.000 km.  - Mario (Hace más de 1 año)
Mejor solución  (según Anónimo, el autor del problema) 
1
llévenlo a un buen electrónico, no se pongan a comprar y saltar de un mecánico a otro, a nosotros nos paso lo mismo...esos carros todo lo dirige la computadora y deben llevarlo a un experto en el tema. se lo decimos porque ya fueron 2 años pasando por lo mismo.  - ignacio (Hace 11 meses)
Mejor solución  (según Anónimo, el autor del problema) 
0
Hola Ignacio, quien es tu experto, tengo una averia en las luces de giro del lateral derecho de una trekking 2011 y aun no he podido solucionarlo, gracias!  - daniel (Hace 9 meses)
Mejor solución  (según Anónimo, el autor del problema) 
0
Yo tengo una 1.8 adventure 2010 con 130000 km y me prende la misma luz..hasta los 100000 km venia todo chiche,despues empezo con esa luz..Le hicieron lo mismo que a la tuya y sigue prendiendo..Hasta los cables de la bujia me hiceron cambiar y nada..Tambien se me quema el rompenieblas del lado izquierdo,solo el del lado izquierdo..  - Jose (Hace 6 meses)
Mejor solución  (según Anónimo, el autor del problema) 
0
Si yo tambien tengo una fiat estrada, y tengo el mismo problema en minimo deja de acelerar y hay que apagarla para volverla a encender, quien podria indicarme a que taller o acesorarme que falla pudiera ser, gracias  - miguelangel (Hace 5 meses)
Mejor solución  (según Anónimo, el autor del problema) 
0
Estimados, tengo una adventure doble cabina, el problema los solucione poniendo aditivo, la explicacion que me dieron es que nuestros combustibles son de baja calidad...saludos  - Cydr (Hace 4 meses)
Mejor solución  (según Anónimo, el autor del problema) 
1
Hay que poner aditivo es la solución, el alemán liqui molly y fin del problema , no busquen más yo sufrí 1 año entero.  - pablo (Hace 3 meses)
Mejor solución  (según Anónimo, el autor del problema) 
Hace más de 4 añosVenezuela
Fiat
Strada
Adventure 1.8
2007
1
voto

Cuerpo de aceleraciónSolucionado

Mi pick up tiene 20 mil kilometros y desde los 10 mil falla no mantiene minimo, se apaga, corcovea y sobre todo en las colas, se enciende el aviso de motor, he ido a dos agencias y lo que hacen es tirar flechas, no saben nada, da pena ajena, ya le cambié filtro de aire, gasolina, bujias, limpieza de inyectores, pila de boma de gasolina y nada, que hago?¡¡. no compro mas nunca un Fiat.   -  Anónimo
Hace más de 8 añosGuatemala
Fiat
Strada
2005
2
votos

Fiat Strada.... no son buenos vehiculos.Solucionado

Es lamentable elinvertir el dinero en un vehiculo que se pasa mas tiempo en el taller del concesonario que en el garage de su recidencia, tengo ya mas de 8 meses y me encuentro desesperado de no saber que hacer con esta mala inversion que ni ellos mismos me pueden dar una explicacion del problema del vehiculo que al usar su A/c o no en marcha o detenido en algun semaforo el vehiculo empieza a temblar fuertemente como si el motor no recibiera combustible o energia y se apaga en el momento, y me ha sucesido que en marcha lo hace que sucede o el riesgo de esto es que siempre hay conductores con p...Leer completa   -  Anónimo
¿Problemas con un Strada? Compartalos
Es la firma que verán el resto de los usuarios.
Es para manejar su usuario en el sitio y avisarle cuando otro usuarios le responde o le hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?