Cargando...
Cargando...

Problemas y fallas del Fiat Punto
hay 80 casos reportados



¿Problemas con un Punto? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Motor
Motor
Acelerador
Acelerador
Encendido motor
Encendido motor
Luces
Luces
Ruido
Ruido
Arranque
Arranque
Computadora
Computadora
Tren delantero
Tren delantero
Tironeos
Tironeos
Bujías
Bujías
Escape
Escape
Suspensión
Suspensión
Fusibles
Fusibles
Tablero
Tablero
Batería
Batería
Inyección
Inyección
Volante
Volante
Aire acondicionado
Aire acondicionado
Embrague
Embrague
Bomba de combustible
Bomba de combustible
Aceite
Aceite
Vibraciones
Vibraciones
Pintura
Pintura
Catalizador
Catalizador
Radiador
Radiador
Bomba de agua
Bomba de agua
Pedal
Pedal
Radio
Radio
Ruedas
Ruedas
Dirección
Dirección
Bobina
Bobina
Filtro del aire
Filtro del aire
Alarma
Alarma
Relés
Relés

Seguridad

Frenos
Frenos
Cinturones
Cinturones
ABS
ABS

Últimos problemas:

Hace 7 díasArgentina
Fiat
Punto
4 puertas, motor1.4
2009
0
votos

Ruido a metalen tren delantero de fiat punto 2009Solucionado

Me hacia el mismo ruido casi desde 0km, hasta que a los dos años, cansado de opiniones de la la Fiat de Cordoba y Sgo del Estero lo revise yo mismo con mi primo y descubrimos que los remaches de la rotula delantera izquierda fallaron. No se rompieron, tomaron juego y a veces producía el ruido a metal. Al cambiarle se me soluciono el problema porque la nueva rotula se la coloca con tornillos. Espero te sirva mi comentario.   -  toro
Hace 8 díasChile
Fiat
Punto
60 s
1996
0
votos

Problemas con el CODESolucionado

El mecánico me dijo que era cuando le meten mano por eje. Cuando le ponen luces de xenón con sus cajitas, relés y todo eso se adultera la parte eléctrica del auto y le provoca un tipo de bloqueo al computador. Y la otra posible opción que podría ser, seria la llave que esta muy gastada y el auto no la reconoce
Debo llevarlo al electromecánico en dos semanas y les cuento como me fue.   -  Fíat 60s
Hace 11 díasArgentina
Fiat
Punto
5 puertas 1.3 multijet
2010
0
votos

Ruido en el motorSolucionado

Hola,compre un Fiat Punto 1.3 multijet con 74000 kms.
El primer dia empecé con problema del embrague,Cambieel kit completo(placa,disco y crapodina),el embrague qued{o perfecto. Luego fui al taller de escapes,para que cambiaran el flexibled del escape porque perdia. Ahora me surgio un ruido bastante fuerte,y hasta ahotra no podemos con el mecanico,saber a que se debe el ruido,Es en la parte superior del motor. Si alguien tiene idea por favor comentarlo. Gracoas   -  Hugo
Hace 2 semanasChile
Fiat
Punto
1.2
1997
0
votos

No enciende sin chispa y sin combustible,. ,. . . ,blokeadoSolucionado

Hola iva en la carretera y murio de repente, no tiene chispa , y la bomba no funciona , esta como blokeado ,enciende el contacto ,todo ok lo revisaron un electrico , pero dice q el computador esta blokeado o la chapa ,, no se q hacer ni donde llevarlo soy de concepcion si alguien me puede ayudar gracias   -  punto
Hace 2 semanasArgentina
Fiat
Punto
motor 1,6
2014
0
votos

Alarma prendida en estereo no puedo apagarlaSolucionado

Me apareve un cartel d alarma. En el estereo y me corta todo tipo d musica q este funcionandocomo puedo apagarla o a q se debe q aparece el vartel d alarma en el estereo cortandome la musica   -  silvia
Hace 4 semanasEspaña
Fiat
Punto
2 puertas
2002
-1
votos

Averia motorSolucionado

Su pregunta: "Hola tengo coche de fiat punto sporting 2002. Y ayer por la noche cuando he cojido donde aparcava el coche esta bien. Y como mi espero mi marido en un rincon de la calle he apagar el coche y encinder otra vez cuando estamos en camino para ir a casa el coche sunando por AVERIA MOTOR. Pero el coche puede seguir caminando lo que pasa yo se nota que el coche tiene un poco de vibracion cuando encindido el coche. Mi puede saber de que problema es?   -  Mona
Hace 5 semanasArgentina
Fiat
Punto
multijet 1.3 4 puertas
2010
0
votos

Me prende la luz amarilla en el tablero i m marca aberias en el motorSolucionado

Venia en la ruta i se m empezó a bajar de vueltas i n respondia m prendio esa luz i le cuesta arrancar n arranca al toque como debe ser da un par de vueltas mas de lo comun aasta q arranca q podria ser gracias espero q m entiendan m pregunta   -  nadir
Hace 6 semanasMéxico
Fiat
Punto
motor 1.4 sport
2007
2
votos

Se enciende check engineSolucionado

Aproximadamente despues de 20 minutos de encender el coche si voy en una subida se enciende el check engine y el coche pierde fuerza, se cambió el cuerpo de aceleracion y elsensor de oxigeno y no se solucionó, al escanear lso codigos que marca son P1690 y P1694   -  Herm
Hace 6 semanasArgentina
Fiat
Punto
1.4 elx
2010
0
votos

Hacer controlar motorSolucionado

El problema que tengo es que cada ves que arranco el auto me sale la frase "hacer controlar motor", lo lleve a que lo revisen y me limpiaron la mariposa y en tres semanas de nuevo apareció la frase, alguien sabe que puede ser...   -  el negro
Hace 6 semanasArgentina
Fiat
Punto
1.8
2012
3
votos

Fallas de la computadoraSolucionado

Buenas tardes mi problema es que mi auto estaba con la balizas activadas cuando fui a darle contacto se apagago todo lo q se dice todo no es la primera vez ya es la segunda y aparecio el motorcito de que haga revisar el motor avance y lo volvi a para lo apague y desaparecio el problema que hago   -  ALEJANDRO
Hace 7 semanasArgentina
Fiat
Punto
1.4
2010
-1
votos

No arranca luego de pasarse de vueltasSolucionado

Venia fuerte en 3ra (al corte) y sin querer meti 2da en vez de 4ta. Apenas pegó el tirón embrague de nuevo, pero el motor se apagó y quedo encendida la luz de "averia en el sistema de control del motor". Lo lleve al mecánico quien me desarmo la caja y verifico que se habían cortado los tornillos del volante del motor. Aparentemente se rompió solo eso, pero el auto sigue con el indicador prendido y al darle arranque y acelerar hace como contraexplosion pero no arranca...
Dicho esto:
¿Puede este indicador hacer que el auto no arranque? o vendrá por otro lado el problema?
El mecánico no tocó nada además de la caja
Si alguien pudiera orientarme se lo voy a agradecer   -  DiegoM
Hace 2 mesesArgentina
Fiat
Punto
elx 1.4
2008
0
votos

Fallo de temperaturaSolucionado

Buenas! he visto algunos post que comentan el mismo problema que tiene mi auto, al ponerlo en marcha estando el motor frio o ya con temperatura, al momento de acelerarlo desde abajo (bajas rpm) el auto se para, los relojes de vueltas y temperatura suben y bajan y la computadora me dice que hay temperatura en el radiador que lo apague. Liquido refrigerante tiene, esta todo bien, la computadora al conectarla a un scanner no acusa nada pero esta falla sigue y sigue. Por favor si alguien sabe que puedo hacer agradecería el dato. Mi mail es christianoperaciones@gmail.com   -  Christian
0
Hola. A mi me pasaba lo mismo y resulto ser la bateria, que no tenia la carga suficiente y no arrancaba y la ecu me daba el mismo error. Al cambiarla no aparecio mas ese error. Espero que te sirva.  - Gustavo (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Christian, el autor del problema) 
Hace 2 mesesChile
Fiat
Punto
Grande
2013
1
voto

Problemas con el sistema start/stopSolucionado

Estimados, tengo problemas con el sistema start/stop de mi Fiat, ya no funciona, es decir, cuando quedo en neutro ya no se apaga, me gusta mucho ese sistema de ahorro de combustible, alguno ha tenido el mismo problema??. Y lo segundo es con el aire acondicionado no funciona.
Saludos.   -  Felipe
Hace 3 mesesChile
Fiat
Punto
55
1996
0
votos

Vibraciones cundo salgo en ls primers marchaSolucionado

Hola quiero saber si aguien me puede decir k problema tengo en mi fiat punto ya k cuando paso la primera marcha para salir vibra demsciado y lod demas cambios anda impecable y para retroceder pasa lo mismo tambien vibra mucho k puede sera   -  angel mcm
0
Me pasa lo mismo con la primera, no asi con la marcha atras, mi mecanico me dijo que es defecto del auto. Proba apretando el pedal del embrague hasta que entre el cambio no hasta el fondo y vas a ver que no te lo hace. Saludos  - Norberto (Hace 2 meses) Denunciar comentario
Mejor solución  (según angel mcm, el autor del problema) 
0
Cuando tienes vibracion al salir en primera marcha o retroseso, ya te esta pidiendo cambio de disco de embrague, yo lo hice y fue santo remedio, el kit de embrague para fiat punto vale al rededor de $35.000. Chilenos. Saludos  - alejandro (Hace 2 meses) Denunciar comentario
Mejor solución  (según angel mcm, el autor del problema) 
0
A mi me paso algo similar, y el problema era que en vez de entrar la primera, entraba en tercera y el auto salia tiritando mucho, el problema eran unas barillas segun lo que me dijo el mecanico.  - pato (Hace 3 semanas) Denunciar comentario
Mejor solución  (según angel mcm, el autor del problema) 
0
Me pasó algo similar, cambié los tacos de motor y listo, va sapateando al salir... el taco de abajo se rompe y es una forma de darse cuenta... despues una autazo...  - oscar (Hace 3 semanas) Denunciar comentario
Mejor solución  (según angel mcm, el autor del problema) 
Hace 3 mesesMéxico
Fiat
Punto
4 puertas motos 1.4
2009
0
votos

Se quedo atorado aun sin el freno de manoSolucionado

Mi carro se quedo atorado no quiere avenzar aun despues de haberle quitado el freno de mano es como si lo tuviera puesto y enciende bien y todo y no me marca nada en el tablero   -  junior
Hace 3 mesesArgentina
Fiat
Punto
1.4 puertas 4
2013
0
votos

RUIDO tren delanteroSolucionado

Hace 1 año lo tengo y comence a escuchar un ruido al girar el volante a la izquierda "cra cra" y en pozos o terrenos irregulares se escucha el mismo ruido en la SUSPENSION delantera lado derecho. HACE COMO 3 MESE le escuche un ruido fuerte "tac",. Se habra aflojado algo, desprendido...?
Lo lleve a fiat y me dijeron que puede ser un ESPIRAL...
Al ruido lo hace casi siempre...   -  MARTIN
0
Ruido típico de homosinetica con problemas, tienes que cambiarla, confirma con mirar debajo tren delantero y verifica si está la protección de goma húmeda o no la tiene.  - baro (Hace 11 días) Denunciar comentario
Mejor solución  (según MARTIN, el autor del problema) 
Hace 3 mesesChile
Fiat
Punto
PUNTO 60 ,2 PUERTAS,MOTOR 1.3
1998
0
votos

AceleraciónSolucionado

Hola, si alguien me puede ayudar,se acelera sólo,y queda súper acelerado,toco el acelerador y lo suelto,y vuelve a casi la normalidad,y después de unos segundos se vuelve a acelerar sólo   -  GIANCARLO
0
A mi me pasa lo mismo, me dijeron que es un sensor de baja, y es algo caro  - hector (Hace 3 meses) Denunciar comentario
Mejor solución  (según GIANCARLO, el autor del problema) 
1
Eso es que eo coche esta frio entonces se acelera para calentar ala temperatura opima es notmal  - rober (Hace 7 días) Denunciar comentario
Mejor solución  (según GIANCARLO, el autor del problema) 
0
No,era el sensor de baja,lo limpié y cero problemas  - GIANCARLO (Hace 7 días) Denunciar comentario
Mejor solución  (según GIANCARLO, el autor del problema) 
Hace 3 mesesChile
Fiat
Punto
sx 60
1995
0
votos

Mi auto no arrancaSolucionado

Hola necesito ayuda todo iba bien asta que ase un par de semanas le metia la llave ,daba el contacto todo bien asta ke trataba de encenderlo y plop no pasa nada al girar la llave suena clik y no enciende ,luego de un par de veces de intentarlo lo logre. Pero ahora definitivamente no arranca me sersiore de ver si era algun fusible y nada tambien cambie bujias y la bomba de bencina todo ok da el chispaso pero nadaaaa porfaa ayuda...   -  luis
0
Hola a mi me paso lo mismo y tuvieron que cambiarme ka body computer de arranque. Espero no sea lo mismo.  - Carlos Rosas (Hace 2 meses) Denunciar comentario
Mejor solución  (según luis, el autor del problema) 
0
Carlos rosas yo creo al mio tambien le tengo que cambiar body computer. Lo llevastes al concesionario me han dixo que tengo que parar hay. Gracias de antemano  - monica rivas (Hace 2 meses) Denunciar comentario
Mejor solución  (según luis, el autor del problema) 
Hace 4 mesesMéxico
Fiat
Punto
Grande Punto
2007
2
votos

Se apaga al ir caminandoSolucionado

Hola recién le hice una afinación a mi carro y a los días comenzó con la falla, por las mañanas batalla en encender después andaba todo normal pero ayer de ir caminando y desaceleración se apagaba, después lo encendía normal y caminaba pero al siguiente semáforo se volvía a apagar, ¿qué hgoooooo? Agradecería su apoyo antenaccc@hotmail.com   -  Hassancio
0
Tenemos exactamente el mismo problema... Si sabes algo compartelo... Yo ando revisando de igual manera  - zeuspro (Hace 4 meses) Denunciar comentario
Mejor solución  (según Hassancio, el autor del problema) 
1
Hola después de cada aislamiento puede quedará un enchufe o cables desajustados ,sí cambiaron correas o cadenas de distribución es fácil quedó fuera de punto  - todomecanic (Hace 3 meses) Denunciar comentario
Mejor solución  (según Hassancio, el autor del problema) 
Hace 4 mesesVenezuela
Fiat
Punto
1.8
2008
0
votos

Falla de aceleradorSolucionado

Tambien me pasa lo mismo que a Dario... pudistes solucionar el problema amigo?   -  jose
0
Cuéntame la solución si das con ella...  - Hassancio (Hace 4 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Hace 4 mesesVenezuela
Fiat
Punto
1.8
2008
4
votos

Falla de aceleracionSolucionado

Buenas por favor pára saber si alguien me puede ayudar; tengo un fiat punto 1.8 con 180000 km, el cual al encender hace unos pequeños brincos como si fuera falla de bujias las cuales ya sambie y sigue el problema, ademas la falla mas notoria es la de cuado anda desja de acelerar luego lo apago y enciendo y coienza acelerar de nuevo hasta que lo vuelve hacer... ya le hice varios servicios y nada. Entre ellos limpieza de inyectores y cambio de filtros, revision de la bomba de gasolina del cuerpo de aceleracion...   -  jose
Hace 4 mesesChile
Fiat
Punto
4 puertas motor 1.3
1996
1
voto

Se enciende luz de code y la de inyecciónSolucionado

Se enciende la luz de code y la de inyección le desconecto la bateria y da arranque pero al volver a paralo no da arranque solo logra arrancar una segunda ves luego de dejarlo con la bateria desconectada y darle una partida rapida ( sin dejar que cargue la bomba de bencina ) que solucion tendra este problema ya e desconectado el computador y le heche limpiacontacto a todos los sensores necesito una ayuda o como poder dejar si efecto el corta inyección   -  luis
0
A mi hoy me a pasado lo mismo en mi fiat punto 75 sx y aun no encuentro solucion , si algo encuentro te aviso saludos  - Krizero (Hace 2 meses) Denunciar comentario
Mejor solución  (según luis, el autor del problema) 
Hace 4 mesesEspaña
Fiat
Punto
1.2
1999
0
votos

Se me bloqueó la llaveSolucionado

Hola,me ha pasadi q he comprado un fiat punto sx de segunda mano y lo he traido muy bien hasta donde vivo,el problema viene cuando meto la otra llave ,enciende,luego lo apagamos y al volver a meter la llave de siempre se enciende la luz de llave bloqueado,y ya no enciende el coche. Cómo puedo desbloquear la llave?   -  agustin
0
Debes conseguir con antiguo dueño las llaves FIAT CODE y la Tarjeta de codigos, única forma de desbloquearlo (o solicitarlo en la concesionaria). Cuéntame como resulta todo, Atte.  - baro (Hace 11 días) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
Hace 4 mesesEspaña
Fiat
Punto
4puertas
2003
0
votos

Fusible con muelle.Solucionado

Hola me e encontrado un fusible con un muelle,dentro de la guantera de los papeles ,y no se de que puede ser ,sabeis algo de donde puede ser ,gra
Cias...y donde va...   -  MANUELSAN68
Hace 5 mesesMéxico
Fiat
Punto
T-JET
2008
0
votos

No responde al aceleradorSolucionado

Hola a todos...
Tengo un FIAT PUNTO 2008 la version T-JET, he tenido un problema que ya me tiene hasta,,, ya saben... cuando lo prendo en frio, empieza a hacer unos ruidos como tosiendo, me salen unos mensajes ESP, HILL HOLDER y el ASR no lo puedo encender,,, lo lleve a la agencia y me quieren tumbar 22mil pesos mexicanos, luego cuando se requiere acelerar el carro no acelera a mas de 3000rpm,,, le limpiaron la Mariposa pero no se le quito con eso, intente desconectando la pila, pero aun no...
Que solucion me pueden dar...   -  Charly
0
Hola sí es con acelerador electrónico debes chequear el acelerador que va puesto en el cuerpo de aceleración. TBI es un motor pequeño eléctrico y con los años se traba e impide la aceleración.  - todomecanic (Hace 3 meses) Denunciar comentario
Mejor solución  (según Charly, el autor del problema) 
0
Sabes que lo lleve a que lo escanearan y me dijeron que el cuerpo de aceleracion no funcionaba, me lo mostraron en la pantalla del Scanner en un cuadrante y me dijo el Mecanico que conforme el iba acelerando la linea roja tenia que ir subiendo y acelero a XXXXRPM y la linea roja se caia,. . .
Tendras alguna idea de cuanto valga el cuerpo de aceleracion ! ?
  - Charly (Hace 3 meses) Denunciar comentario
Mejor solución  (según Charly, el autor del problema) 
Hace 5 mesesChile
Fiat
Punto
4 puertas motor 1.3
1995
5
votos

Problemas con aceleracion fiat punto 1995Solucionado

Hola buenas espero que me puedan ayudar lo que pasa es que cuando intento acelerar el motor del auto como que se ahoga i no tiene potencia para avanzar cambie la bomba de bencina y el inyector y sigue igual espero que me ayuden gracias   -  leonel
Hace 5 mesesChile
Fiat
Punto
75 sx
1997
1
voto

Se queda prendida la luz del check engineSolucionado

Hola amigos mi problema es el siguiente mi punto al dar contacto se prendre las luces del tablero y una al parecer es el check engine el problema es cuando le doy arranque esa luz se queda encendidapor ende el motor trabaja mal al apagarse la luz ronronea como gatito al parecer el problema esta en el cuerpo de aceleracion al igual que ya cambie la valvula IAC me dijeron que tenia que limpiar el cuerpo de aceleracion ya que tiene unos pasos de aire muy chiquitos que se tapan tambie me dijeron que le hiciera un scanner para detectar la falla y hacer un reseteo del Ecu asi que probare con lo primero limpiar el cuerpo o si no hacer un scanner   -  kano
0
Seguro te falla el tps,sensor que cheques la aceleración va instalado en el cuerpo de aceleración un costado del eje de la mariposa  - todomecanic (Hace 3 meses) Denunciar comentario
Mejor solución  (según kano, el autor del problema) 
Hace 6 mesesChile
Fiat
Punto
55s
1997
0
votos

Punto 55s muy gastadorSolucionado

Hola mi Fíat punto 55s 1.2 esta muy gastador me da 7 por litros le cambie bujías ,filtro de aire,filtro bencina, cambie aceite y el sensor de oxigeno y sigue igual que sera si alguien me puede ayudar ,además tira humo negro   -  maverick
0
Normalmente mi auto me da 12 ,13 x litro y hasta 16,17 en carrtera el aceite los filtros aire bencina y bencina son muy importantes pero si tienes humo negro!!!! tienes que mandar a desarmar el motor rectificar y lo mas problable cambio de anillos puerdes toda la presion y combustible ahi los repuestos son baratos anillos metal biela sellos, un mecanico me cobro 250x t0do arreglo +150mil x rectificacion  - fido (Hace 5 meses) Denunciar comentario
Mejor solución  (según maverick, el autor del problema) 
Hace 7 mesesArgentina
Fiat
Punto
5 ptasfull motor 1.4 elx
2009
0
votos

Luces en general.Solucionado

Tengo un problema con todas las luces del punto, siempre me esta quemando los focos ya sean laterales, giro, posicion, stop, cualquiera, y no le encuetro el problema, sabe alguien si en fiat punto esto es normal? pero desde 0km, me quema uno a dos por semana. Hoy un foco delantero esta a 34$+iva y todas las semana suma.   -  Cachito de Ctes
Hace 7 mesesVenezuela
Fiat
Punto
1.8 HLX
2008
-1
votos

Super fallaSolucionado

El Fiat Punto lo acabo de adquirir de segunda mano consciente de que padecia esta falla, la cual consiste en falta de potencia, se siente como ahogado y no avanza... casi no lo saco porque su avance es lento...muy lento. Enciende perfecto pero no avanza, cambie el cuerpo de aceleración pues lei que allí radicaba la falla, en un taller midieron la presión de la bomba de gasolina y media 50 lbs , el mecanico me dijo que el ahogo se debía a catalizador tapado el cual desmonte y no esta tapado esta integro, las bujías queman bien pero vere si cambiando el sensor MAP, sensor KS (detonaciones) y sonda lambda (oxigeno) mejora... tambien lo scanearon pero eso no arrojo ninguna falla. Veremos que sucede con los cambios y lo comentare por aquí.   -  mueleromix
3
Buenas Tardes, ya dieron con la bendita falla... se trataba del piñon de cigüeñal deteriorado... se había corrido por rotura de la cuña que lleva a la posición de afinación... la cambiaron y le colocaron sus bujías apropiadas. Ahora es un bolido... el que tenga el mismo problema dese una vuelta por un taller o concesionario Fiat... ellos le conocen las mañas a estos carros. Saludos  - mueleromix (Hace 6 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
1
Hola yo tengo un FIAT grande Punto 2007, el problema es que al acelerar lo hace normalmente pero después de un momento o un rato deja de acelerar aun con el pie en el acelerador, saco el pie del acelerador y vuelvo a presionar y vuelve a acelerar normalmente, despues de esto puede dejar de acelerar o no, la pregunta es que si es lo mismo que le pasaba a tu auto? o el tuyo simplemente no aceleraba?  - Dario (Hace 5 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
1
Hola Dario, tengo un Fiat Punto 1.6 2014 el cual me esta haciendo la falla que vos detallas, me encantaria saber si ya pudiste solucionar el problema para poder encontrar una respuesta a la falla. Muchas Gracias  - marki (Hace 4 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
0
Falla de acelerador
Tambien me pasa lo mismo que a Dario... pudistes solucionar el problema amigo?
  - jose (Hace 4 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
0
Tambien me pasa lo mismo que a Dario... pudistes solucionar el problema amigo?  - jose (Hace 4 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
0
Tambien me pasa lo mismo que a Dario pudistes solucionar el problema amigo?  - jose (Hace 4 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
0
Tambien me pasa lo mismo que a Dario pudistes solucionar el problema amigo?  - jose (Hace 4 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
0
Hola Marki y Jose, aun no he podido arreglar la falla, la verdad ya no se que pueda ser, en apariencia todo esta bien, si alguien logra darle solucion les ruego nos digan cual fue la solucion.  - Dario (Hace 4 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
0
Ojalá compartan la solución antenacc@hotmail.com  - Hassancio (Hace 4 meses) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 
0
Hola amigos, parece que ya pude solucionar la falla, le detectaron unos cortos en las lineas del cuerpo de aceleración y fue reprogramado, también cambie el "bulbo de Stop" no debe salir muy caro, pero a mi si me salio un poco costoso, ademas el pedal al ser electrónico también fue reparado, en si el problema es electrónico totalmente, espero les ayude.  - Dario (Hace 7 semanas) Denunciar comentario
Mejor solución  (según mueleromix, el autor del problema) 


¿Problemas con un Punto? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?