Problemas y fallas del Fiat Punto
hay 247 casos reportados



¿Problemas con un Punto? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Fiat Punto  2012 · 600000 kms
Se cierra a distancia, pero la puerta del copiloto, uno la abre y se dasactiva el resto de las puertas, dicho de otra forma, se cierran pero si uno abre la puerta del copiloto, se desactiva el resto
LU
Luis HernánItalia
hace 16 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Fiat Punto  1998 · 3 puertas 60s · 140000 kms
Hola buenas me compre hace poco mi primer auto un punto del año 98 el auto muy bonito pero tiene sus detalles, lo iba conduciendo por un camino de tierra y de repente se calentó paramos lo revisamos y me di cuenta que el ventilador no corre
MA
MaykelChile
hace 2 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2011 · Grande punto 1.4 · 99000 kms
Hola Buenas Tardes, con 99000 kilometros cambie la correa de distribución y se prendió la luz del Check engine me gustaría Saber porque sucedió eso y como lo soluciono ??
MA
MaurChile
hace 2 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  1997 · 250000 kms
Tengo un fiat punto 55s hace poco empezó a dar tirones y se prende un luz en el tablero y bajan las rpm qe puede ser de ante mano gracias
RA
RafaelChile
hace 11 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2016 · fiat Punto -ATTRACTIVE 1.4 · 900 kms
Lo hizo desde que saliò de la Agencia, lo llevè, estuvo 2 dìas en control, no le deetectaron el error, sigue igual. Que debo hacer?, Ademàs tiene problemas en el arranque. Gracias
MA
MaryArgentina
hace 12 días
y otra persona con el mismo problema
Respuestas de la comunidad
Respecto a este problema, acudì al Taller de Fiat, donde me contestaron que estaban a la espera de la soluciòn desde Fiat Brasil, porque es un tema que ellos deben resolver. Conclusiòn, debo seguir esperando, es lamentable, me decepciona haber retirado un auto 0km y comenzar con problemas. Gracias por responder. Si alguien màs tiene esta falla, agradecerìa me lo comuniquen. Saludos
hace 4 días
Mejor solución  (según Mary, el autor del problema) 

Solucionado
 Fiat Punto  2014 · 36000 kms
En el dia 12/08/16 tuve un choque frontal de importancia y mi airbag nunca se activo y aparte nunca marco el tablero la falla.
PA
Paola suarezArgentina
hace 13 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  1999 · 55s · 150000 kms
Hola¡¡ estuve viendo tutoriales acerca del circuito del electroventilador...la cosa es... donde queda el relé? En k parte se ubica?
KK
KkkkArgentina
hace 14 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2014 · Elx · 49980 kms
Como hago para solucionarlo si mecánicamente no tiene nada?
Gracias
VA
VaninaArgentina
hace 16 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  1997 · 4 puertas  · 180000 kms
Tengo un problema con el piñon de la punta de cigüeñal que se me ha roto dos veces en un par de km andados y no se porque se produce ya que al estar nuevo este funciona perfecto.
JE
JesusArgentina
hace 16 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Fiat Punto  1997 · 4 puertas · 170000 kms
Estimados el problema es el siguiente mi auto parte la tercera vez que le doy contacto,ademas este en ralenti anda super aveces baja un poco de las 1000 rpm pero es muy pocas veces,pero el gran problema es que pierde potencia y muchas veces se apaga en la marcha,le realice un scanner y me arrojo que el problema radicaba en el sensor de posicion del cigueñal,lo cambie y el problema continua,lo volvi a escanear y nuevamente arroja lo mismo y el mecanico me dice que le limpie los contactos,pero aun continua con el mismo error,si no es el sensor de posicion del ciguenal que podra ser?
JO
jose_wirkaChile
hace 16 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2009 · 106000 kms
La palanca se mueve con chicotes ya en dos ocasiones se han roto uno de ellos, cuando esto pasa la palanca se queda suelta y no entra ninguna de las velocidades, no tiene ningún aviso unicamente se suelta la palanca. Lo que he hecho es cambiar el chicote que es muy caro.
CA
CarlosMéxico
hace 17 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2000 · 188 1.2 8V 5 puertas gasolina · 200000 kms
Hola, tengo un fiat punto modelo 2000, 5 puertas, luego de hacerle un cambio de bujías, el auto se enciende perfectamente, luego de unos minutos se apaga total, aparece en la pizarra la señal de "agua caliente" y a veces la llavecita amarilla, y no me deja volver a arrancar. Luego de unos 5 minutos, borra estas luces y arranca sin problemas. También se borra la señal si desconecto el cable de la batería y me deja encenderlo. Hemos revisado conexiones a tierra, cables eléctricos, sensor de temperatura y el scanner no da ningún código de error. Alguien tiene idea de donde más buscar? Gracias!
IL
IleanaCuba
hace 18 días
Respuestas de la comunidad
Ten en cuenta que las bujías sean las originales para dicho modelo.
hace 12 días
Mejor solución  (según Ileana, el autor del problema) 
Solucionado
 Fiat Punto  2013 · 4 puertas · 41000 kms
Cuando llego a una esquina no funciona el sistema star stop
FL
FlosolgeChile
hace 19 días
Respuestas de la comunidad
Hola, les cuento tengo un fiat grande punto que tiene sistema star stop y dejo de funcionar en realidad fue de repente, a los talleres que he consultado no saben como solucionarlo. Desde ya gracias
hace 3 días
Mejor solución  (según Flosolge, el autor del problema) 
Solucionado
 Fiat Punto  2010 · 2 puertas · 30000 kms
No funciona la radio, me pide el codigo
MI
miguelEspaña
hace 22 días
Respuestas de la comunidad
Me parece mentira que vayas a un taller oficial Fiat y que te digan que tienes que pedir cita para introducir el codigo para que funcione la radio cuando me imagino que eso es mirar el pc y en los datos de cuando compraste el coche seguro que esta anotado y encima te cobren dependiendo de las horas de mano de obra. Lo logico es que cuando compras el coche te den el numero del codigo apuntado que a mi no me dieron...
hace 8 días
Mejor solución  (según miguel, el autor del problema) 
Solucionado
 Fiat Punto  2007 · Tjet · 144000 kms
Buenas tardes. Tengo un grande punto tjet y resulta k a ralenti si hay atasco se calienta y el ventilador funciona. Encuanto te echas a andar se pone a temperatura otravez y mee fijado k antes en el bote de espansion se movia el refrigerante pero ahora no se mueve sera la bomba o el termostato? Muchas gracias un saludo
GU
GuillermoEspaña
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2015 · 4 puertas, full · 25000 kms
Por que nos complicaron con las luces??? hicieron un coche dentro de lo comun y resulta ser uno de"alta gama", tengo problemas con todas las luces, quiero ponerle xenon y de leds y no se cual es la marca o forma para cambiarlas...me gustaria un poco de ayuda, mas que nada con los piojitos que dicen ser can-bus. Muchas gracias
LE
LeonardoArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2008 · Punto turbo jet · 120000 kms
Dejó de funcionar el acelerador lo lleve a la agencia y me dijeron que era un corto me lo entregaron jalando y al otro día iwal ya no funciona el acelerador y aveces jala sólo u ahorita ua no a jalado
RI
RicardoMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2003 · 80000 kms
Y desde entonces al pisar el embrague se oye un ruido metalico. El taller se lava las manos y dice que no tiene nada que ver con la reparación inicial que me costó 600euros...
CO
ConchiEspaña
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2003 · 80000 kms
Y desde entonces al pisar el embrague se oye un ruido metalico. El taller se lava las manos y dice que no tiene nada que ver con la reparación inicial que me costó 600euros...
CO
ConchiEspaña
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  1999 · 5 puertas 55 s año99 · 243000 kms
Tengo todas las ampolletas en bien estado y prenden casi todas excepto la de posición lado derecho y me di cuenta q' es el cable o la terminación de ella
DA
David DPChile
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2011 · JTD · 90111 kms
Hola, Esta mañana se encendió en el tablero una luz con el símbolo de frío o hielo pero de color ámbar. El indicador marcaba una temperatura exterior de 2°
HU
HuberArgentina
hace un mes
Respuestas de la comunidad
Hola, eso es normal... Significa que la temperatura exterior está por debajo de los 4°, lo que genera la posibilidad de que haya hielo en la calzada...
hace 17 días
Mejor solución  (según Huber, el autor del problema) 
Solucionado
 Fiat Punto  2007 · 119 kms
Encendió una vez y no quiso acelerar y al apagarlo y a no quiso encender d nuevo y aparece luz testigo d un auto con un candado,me dicen q probablemente sea la llave q se desprogramo
AR
ArturMéxico
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  1997 · 4 puertas · 280000 kms
Sube la temperatura encendiéndose la Luz roja y sobre la misma bota el agua del deposito con la tapa puesta.
PU
PuntoChile
hace un mes
Respuestas de la comunidad
Cambia el bulbo de temperatura del auto y cambia la tapa del deposito de agua.
hace un mes
Mejor solución  (según Punto, el autor del problema) 
CUIDADO, Puedes tener mal el termostato o fallas en los electroventiladores y puedes quemar junta de tapa de cilindros (junta de culata) hazlo ver pronto
hace 17 días
Mejor solución  (según Punto, el autor del problema) 
Solucionado
 Fiat Punto  2008 · turbojet · 77000 kms
Se gasta la bateria del c/r de la alarma y llave en dias
JM
jme74México
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2005 · 5 puertas 1.2 60 cv  · 600000 kms
La llave de arranque se me queda bloqueada ,lo que e hecho ha sido comprar un conmutador de arranque en un desguace del año 2001 ,lo he puesto y funciona todo gira el motor enciende el cuadro ,el aire ,la radio etc.. . Pero no me aaranca pongo la llave del mando al lado del arranque para haber si aaranca y no arranca. Pregunto , podría cambiar el espadín de la llave original ala que he puesto de desguace?
CA
CarlosEspaña
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  1995 · 4 puertas · 150000 kms
El tema es asi el motor arranca perfectamente anda sin problemas alguna vez se para. INTENTO ARRANCARLO y despues de algun tiempo arran a y sigue sin problemas hasta que otra vez Vuelve a pasar lo mismo. Llevo cambiado la bomba de nafta el filtro de nafta cables de bujias ,bujias,filtro de aire. Y ahora comienzo a desconfiar de la arte electrica. A ver si alguien me tira una ayuda.
AL
AlexisEspaña
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Puede que tengas un problema de bobinado
hace un mes
Mejor solución  (según Alexis, el autor del problema) 
Hola Alexis, pudiste solucionar el problema??? Acabo de poner un post similar, con un punto 2000.
hace 18 días
Mejor solución  (según Alexis, el autor del problema) 
Solucionado
 Fiat Punto  2013 · attractive  · 18000 kms
Tengo colocadas unas lámparas Led H 4, y funcionan bien hasta que se calienta la lámpara por que es cómo si se quedará pegadiza relay por que no hace el cambio de luces, pero corriente pasa por que lo probé con un tester y pasa corriente, supuestamente es la lámpara, pero las cambiaron por unas nuevas y vuelve a suceder Li mismo, le hice colocar dos relay uno para ka bajas y otro para las altas pero se calientan y falla de nuevo, el que me las vendió dice que puede ser ka computadora, alguien tiene ka solución??? Desde ya gracias.
GA
Gavi Argentina
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Fiat Punto  2000 · 97000 kms
El coche es un fiat punto 1.9 diésel 60 cv año 2000, el coche arranca a la primera y se enciende el chivato de avería de motor y no acelera. Entonces lo paró y lo arrancó acelerado a tope y arranca. Anda bien no falla. Todo perfecto. Le echó 3.000 km en un mes y medio y bien. Pero me da ese fallo. No se si es un sensor, es algo de la llave( ya que man dicho que puede ser al ser bomba electronica), o de la unidad. No lose. También me a pasado dos veces que se a descargado la bomba por lo tanto no arranaca y e tenido que pulgarlo y a arrancado estupendamente. Gracias un saludo.
JU
JuanEspaña
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Buenas tarde!es la bomba inyectora que es de la marca cac lucas,y lleva 2 valvulas,la de paro no se abre a tiempo,aveces si pones la llave en posicion de arranque y lo dejas medio minuto llega arrancar bien y se apaga la luz de averia a la primera. Saludos!
hace un mes
Mejor solución  (según Juan, el autor del problema) 
Solucionado
 Fiat Punto  2012 · Grande Punto 1.4 · 144000 kms
El unico error presente en el informe al que hay que ponerle ojo es el U1701, que hace referencia a la falta de comunicacion con la unidad controladora de motor. El problema aca es que el error puede tener dos causales, una mas probable que la otra. La primera y mas probable: El auto tenia un bloqueo electronico de inyeccion, llamado sensor de inercia. Este fue desbloqueado ya a traves del escaner realizado. Pero existe una condicion de fallo de comunicacion en red CAN, por ende puede ser que este desbloqueo no haya llegado a la ECU o bien la ECU no este enviando la informacion del desbloqueo…Leer completa
FS
FsilvaChile
hace 2 meses
Respuestas de la comunidad
Que me recomiendan, soy de santiago de chile
hace 2 meses
Mejor solución  (según Fsilva, el autor del problema) 
Solucionado
 Fiat Punto  2013 · 1.4 · 130000 kms
Hola, tengo un fiat punto 1.4 atractive tiene equipo a gas pero nunca tuve problemas. Me ocurre que vengo andando y se desacelera, se corta la aceleración. Le cambié bujías, cable de bujias, sensor map, y sigue registrando fallas. El sensor map cuando lo saco tiene manchas de aceite. Los del equipo a gas le echan la culpa a Fiat y Fiat a los del gas, ya no se que hacer! Espero puedan ayudarme!
AN
AnitaArgentina
hace 2 meses
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Punto? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...